<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Marco Carta in ospedale: &quot;Sono guarito ma ho temuto di non risvegliarmi&quot; - Play4movie</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.play4movie.com/xmlrpc.php" />
    
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Marco Carta, la verità sull'intervento allo stomaco: &quot;Ho temuto di non risvegliarmi&quot;" />
<meta property="og:description" content="Marco Carta in ospedale ci stava “rimettendo le penne”. Il cantante è stato ricoverato all'inizio dell'estate e ha subito un'operazione allo stomaco. Su di lui si erano subito scatenate le peggiori fake news, così il" />
<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2018/08/carta-fb.jpg" />
<meta property="og:url" content="http://www.play4movie.com/bellezza-e-salute/marco-carta-in-ospedale-temuto-non-risvegliarmi/" />
<meta property="og:site_name" content="Play4movie" />
<meta property="article:publisher" content="https://www.facebook.com/Play4movie" />
<meta property="article:published_time" content="2018-08-09T13:52:21+00:00" />
<meta property="article:modified_time" content="2018-08-09T13:53:45+00:00" />
<meta property="og:updated_time" content="2018-08-09T13:53:45+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Marco Carta in ospedale: &quot;Sono guarito ma ho temuto di non risvegliarmi&quot;">
<meta name="twitter:description" content="Marco Carta in ospedale ci stava “rimettendo le penne”. Il cantante è stato ricoverato all'inizio dell'estate e ha subito un'operazione allo stomaco. Su di lui si erano subito scatenate le peggiori fake news, così il">
<meta name="twitter:image" content="http://www.play4movie.com/wp-content/uploads/2018/08/Marco_Carta.jpg">
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->

<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2018/08/Marco_Carta.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Marco Carta in ospedale ci stava &quot;rimettendo le penne&quot;: operato allo stomaco, il vincitore di Tale e Quale Show 2017 ha &quot;temuto di non risvegliarmi&quot;"/>
<link rel="canonical" href="http://www.play4movie.com/bellezza-e-salute/marco-carta-in-ospedale-temuto-non-risvegliarmi/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.play4movie.com\/","name":"Play4Movie","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.play4movie.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed" href="http://www.play4movie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed dei commenti" href="http://www.play4movie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Marco Carta in ospedale: &#8220;Sono guarito ma ho temuto di non risvegliarmi&#8221; Feed dei commenti" href="http://www.play4movie.com/bellezza-e-salute/marco-carta-in-ospedale-temuto-non-risvegliarmi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.play4movie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.play4movie.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.11' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 300px;
  height: 300px;
  text-decoration: none;
}
.crp_related img {
  max-width: 300px;
  margin: auto;
}
.crp_related .crp_title {
  width: 300px;
}
                
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.3' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 10px;
        }@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"171","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.play4movie.com\/bellezza-e-salute\/marco-carta-in-ospedale-temuto-non-risvegliarmi\/","title":"Marco+Carta+in+ospedale%3A+%E2%80%9CSono+guarito+ma+ho+temuto+di+non+risvegliarmi%E2%80%9D","image":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2018\/08\/Marco_Carta.jpg","desc":"Marco Carta in ospedale ci stava \u201crimettendo le penne\u201d. Il cantante \u00e8 stato ricoverato all'inizio dell'estate e ha subito un'operazione allo stomaco. Su di lui si erano subito scatenate le peggiori fake news, cos\u00ec il \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"26bb292bde","postid":"183463","servertime":"1533826477","ajaxurl":"http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.3'></script>
<link rel='https://api.w.org/' href='http://www.play4movie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.play4movie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.play4movie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://www.play4movie.com/?p=183463' />
<link rel="alternate" type="application/json+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Fbellezza-e-salute%2Fmarco-carta-in-ospedale-temuto-non-risvegliarmi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Fbellezza-e-salute%2Fmarco-carta-in-ospedale-temuto-non-risvegliarmi%2F&#038;format=xml" />
<meta property="fb:app_id" content="436228619916527"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18734325-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.play4movie.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/bellezza-e-salute/",
                                "name": "Salute e Bellezza"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/bellezza-e-salute/marco-carta-in-ospedale-temuto-non-risvegliarmi/",
                                "name": "Marco Carta in ospedale: &#8220;Sono guarito ma ho temuto di non risvegliarmi&#8221;"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <meta name="EdBlankInTitle" content="- Play4Movie">




<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script>

</head>

<body class="post-template-default single single-post postid-183463 single-format-standard marco-carta-in-ospedale-temuto-non-risvegliarmi global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-header-container"><ul id="menu-top-header" class="td-mobile-main-menu"><li id="menu-item-126706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li id="menu-item-155412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-151324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li id="menu-item-180549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180549"><a href="http://www.play4movie.com/recensioni/">Recensioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.play4movie.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, agosto 9, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-due" class="top-header-menu"><li id="menu-item-139254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139254"><a href="http://www.play4movie.com/la-redazione/">La Redazione</a></li>
<li id="menu-item-139253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139253"><a href="http://www.play4movie.com/normativa-sulla-privacy/">Normativa sulla privacy e Cookie Policy</a></li>
<li id="menu-item-159848" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159848"><a href="http://www.play4movie.com/condizioni-duso/">Condizioni d’uso</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://www.play4movie.com/">
                <img src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
                <span class="td-visual-hidden">Play4movie</span>
            </a>
                        </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.play4movie.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.play4movie.com/">
			<img class="td-retina-data" data-retina="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.play4movie.com/">
			<img src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-header-container"><ul id="menu-top-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180549"><a href="http://www.play4movie.com/recensioni/">Recensioni</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-183463" class="post-183463 post type-post status-publish format-standard has-post-thumbnail hentry category-bellezza-e-salute tag-marco-carta" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.play4movie.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Salute e Bellezza" class="entry-crumb" href="http://www.play4movie.com/bellezza-e-salute/">Salute e Bellezza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Marco Carta in ospedale: &#8220;Sono guarito ma ho temuto di non risvegliarmi&#8221;</span></div></div>

                        

                        <header class="td-post-title">
                            <h1 class="entry-title">Marco Carta in ospedale: &#8220;Sono guarito ma ho temuto di non risvegliarmi&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.play4movie.com/author/marta/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-09T13:52:21+00:00" >9 agosto 2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->
<!--  -->

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
									<div class="textwidget"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div>
					<div class="textwidget"><div class="gptslot" data-adunitid="0"></div></div>
					<div class="textwidget"><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
</div>
					        

        <div class="td-post-content">
            
             <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">171</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fbellezza-e-salute%2Fmarco-carta-in-ospedale-temuto-non-risvegliarmi%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Marco%20Carta%20in%20ospedale%3A%20%22Sono%20guarito%20ma%20ho%20temuto%20di%20non%20risvegliarmi%22&url=http://www.play4movie.com/bellezza-e-salute/marco-carta-in-ospedale-temuto-non-risvegliarmi/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><p><strong>Marco Carta</strong> in<strong> ospedale</strong> ci stava “rimettendo le penne”. Il cantante è stato ricoverato all&#8217;inizio dell&#8217;estate e ha subito un&#8217;operazione allo stomaco. Su di lui si erano subito scatenate le peggiori fake news, così il vincitore di <em>Tale e Quale Show</em> 2017 ha deciso di mostrare sui social la cicatrice. In un’intervista al settimanale <em>Nuovo Tv</em>, ha poi rivelato che non si è trattato di un’ulcera, come era stato scritto inizialmente. “Sono ancora qua e vi ringrazio” ha detto ai suoi fan, rassicurandoli sulle sue condizioni di salute. “Sarà una cicatrice che mi farà riflettere molto in futuro”.</p>			<div class="textwidget"><div class="gptslot" data-adunitid="8"></div></div>
					<div class="textwidget"></div>
		
<h2>Marco Carta in ospedale: le sue parole</h2>
<p>“Ho temuto di non risvegliarmi”, ha spiegato l’ex vincitore di <em>Amici</em>. “Quando ci stai per lasciare le penne, capisci che viviamo dando la priorità alle cose sbagliate. Ho capito che quando si ha la salute, basta davvero solo rimboccarsi le maniche per poter ricominciare”. Carta ha spiegato che si è trattato in realtà di un’operazione allo stomaco anche se “al momento non mi va di entrare nei dettagli dell’intervento. Ci hanno già pensato i medici”.</p>
<figure id="attachment_183464" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-183464 size-full" title="Marco Carta in ospedale" src="http://www.play4movie.com/wp-content/uploads/2018/08/Marco_Carta.jpg" alt="Marco Carta in ospedale" width="640" height="320" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Marco_Carta.jpg 640w, http://www.play4movie.com/wp-content/uploads/2018/08/Marco_Carta-300x150.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Marco Carta (foto: Instagram @marcocartaoff)</figcaption></figure>
<h3>Marco Carta, malattia e fake news spazzate via</h3>
<p>Non nuovo alle provocazioni (ormai celebri quelle avvenute <a title="Al Grand Hotel Chiambretti provocazioni su Marco Carta" href="http://www.play4movie.com/cinema-gossip/grand-hotel-chiambretti-provocazioni-su-marco-carta/" target="_blank" rel="noopener noreferrer">al <em>Grand Hotel Chiambretti</em></a>), il cantante ha mostrato su <a title="Instagram" href="https://www.instagram.com/p/BmI62X4g2vW/" target="_blank" rel="noopener noreferrer">Instagram</a> le ferite e adesso è pronto a ricominciare. Si è completamente ripreso e può godersi le vacanze prima di un nuovo impegno professionale. Prossimamente, infatti, sarà giudice nel talent di La5 <em>iBand</em>. Con lui in giuria ci saranno Sal Da Vinci e Silvia Salemi. Le selezioni per il programma si terranno dal 26 al 31 agosto nel teatro 1 di Cinecittà World. Sui social, intanto, sostiene la raccolta “Sempre e Solo Fuckleucemia”, i cui fondi sono destinati alla creazione del centro “Oltreop” che offrirà supporto psicosociale ai bambini e agli adolescenti affetti da leucemia linfoblastica acuta ed alle loro famiglie.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BmN82hegK_N/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.27777777777778% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BmN82hegK_N/?utm_source=ig_embed" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Anch&#39;io sostengo il progetto &#34;OLTREOP&#34; indossando la t-shirt della raccolta fondi &#34;Sempre e Solo Fuckleucemia&#34;. Metti la maglia anche tu per il sorriso di un bambino! Contatta l&#39;associazione Apleti Onlus e ricevi il simbolo della campagna benefica con una donazione minima di 10€. FORZA!! #sempreesoloFuckleucemia ❤️☀️⚡️⚽️ Info e gallery: https://apletioltreop.org/ apletionlus@libero.it 0805574324 https://www.facebook.com/michele.nicassio1 https://www.facebook.com/apletionlus https://www.facebook.com/ethan.nicassio https://www.instagram.com/michelethanicassio https://www.instagram.com/apletionlus https://www.apletionlus.org ❤️❤️❤️❤️❤️❤️❤️❤️❤️❤️ @ethanNicassio @apletionlus #EthanNicassioVsLeucemia #OltreOp #ApletiOnlus #solidarietà #beneficenza #raccoltafondi #fuckleucemia #fuck #leucemia #campagnabenefica #perilsorrisodiunbambino #guerrieri&#34;</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post condiviso da <a href="https://www.instagram.com/marcocartaoff/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Marco Carta</a> (@marcocartaoff) in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-08T12:31:05+00:00">Ago 8, 2018 at 5:31 PDT</time></p>
</div>
</blockquote>
<p> <script async defer src="//www.instagram.com/embed.js"></script></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">171</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fbellezza-e-salute%2Fmarco-carta-in-ospedale-temuto-non-risvegliarmi%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Marco%20Carta%20in%20ospedale%3A%20%22Sono%20guarito%20ma%20ho%20temuto%20di%20non%20risvegliarmi%22&url=http://www.play4movie.com/bellezza-e-salute/marco-carta-in-ospedale-temuto-non-risvegliarmi/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5b6c55ad5cca3_rand td_block_template_1"><div id="publy-phb-12278"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("12278"); });</script></div></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                															<div class="textwidget"></div>
					<div class="textwidget"></div>
					<div class="textwidget"><script async="async" src="//epeex.com/related/service/widget/epeex/?ac=play4movie&ch=2" language="javascript"></script></div>
									                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.play4movie.com/tag/marco-carta/">marco carta</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.play4movie.com/bellezza-e-salute/marco-carta-in-ospedale-temuto-non-risvegliarmi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.play4movie.com/author/marta/">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2018-08-09T13:52:21+00:00"><meta itemprop="dateModified" content="2018-08-09T13:53:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.play4movie.com/bellezza-e-salute/marco-carta-in-ospedale-temuto-non-risvegliarmi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png"></span><meta itemprop="name" content="Play4movie"></span><meta itemprop="headline " content="Marco Carta in ospedale: &quot;Sono guarito ma ho temuto di non risvegliarmi&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2018/08/Marco_Carta.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="320"></span>        </footer>

    
                            </div>
                        </div>
                                	<div style="clear:both;float:none;padding:2px;">
												<div class="textwidget"><!-- /60218860/Play4movie_Mobile_Footer -->
<div id='div-gpt-ad-1476095704485-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476095704485-1'); });
</script>
</div></div>
							        	</div> 
            </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">171</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fbellezza-e-salute%2Fmarco-carta-in-ospedale-temuto-non-risvegliarmi%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Marco%20Carta%20in%20ospedale%3A%20%22Sono%20guarito%20ma%20ho%20temuto%20di%20non%20risvegliarmi%22&url=http://www.play4movie.com/bellezza-e-salute/marco-carta-in-ospedale-temuto-non-risvegliarmi/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_big_grid_7 td_uid_2_5b6c55ad60ed7_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b6c55ad60ed7" >
<style>

/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_2_5b6c55ad60ed7_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_2_5b6c55ad60ed7_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_2_5b6c55ad60ed7 class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/richard-gere-papa-a-68-anni/" rel="bookmark" class="td-image-wrap" title="Richard Gere papà a 68 anni: l&#8217;indiscrezione dopo il matrimonio"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/richard-gere-papà-a-68-anni-356x220.png" alt="richard gere papà a 68 anni" title="Richard Gere papà a 68 anni: l&#8217;indiscrezione dopo il matrimonio"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/richard-gere-papa-a-68-anni/" rel="bookmark" title="Richard Gere papà a 68 anni: l&#8217;indiscrezione dopo il matrimonio">Richard Gere papà a 68 anni: l&#8217;indiscrezione dopo il matrimonio</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T11:35:59+00:00" >9 agosto 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/ermal-meta-contro-i-fan/" rel="bookmark" class="td-image-wrap" title="Ermal Meta contro i fan che si vogliono fare le foto"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/ermal-meta-contro-i-fan-356x220.png" alt="ermal meta contro i fan" title="Ermal Meta contro i fan che si vogliono fare le foto"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/ermal-meta-contro-i-fan/" rel="bookmark" title="Ermal Meta contro i fan che si vogliono fare le foto">Ermal Meta contro i fan che si vogliono fare le foto</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T10:42:48+00:00" >9 agosto 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/film-programmazione/nuovi-film-al-cinema-dal-9-agosto-2018/" rel="bookmark" class="td-image-wrap" title="I nuovi film al cinema dal 9 agosto: in sala squali e spie"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Il_tuo_ex_non_muore_mai-356x220.jpg" alt="nuovi film al cinema dal 9 agosto" title="I nuovi film al cinema dal 9 agosto: in sala squali e spie"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/film-programmazione/nuovi-film-al-cinema-dal-9-agosto-2018/" rel="bookmark" title="I nuovi film al cinema dal 9 agosto: in sala squali e spie">I nuovi film al cinema dal 9 agosto: in sala squali e spie</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T09:26:13+00:00" >9 agosto 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/gesto-di-raoul-bova-rocio/" rel="bookmark" class="td-image-wrap" title="Il nobile gesto di Raoul Bova e Rocio dopo l&#8217;annuncio della gravidanza"><img width="265" height="171" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2015/09/BG_raoul-bova-rocio-munoz-morales-incinta-1.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2015/09/BG_raoul-bova-rocio-munoz-morales-incinta-1.jpg 620w, http://www.play4movie.com/wp-content/uploads/2015/09/BG_raoul-bova-rocio-munoz-morales-incinta-1-300x194.jpg 300w" sizes="(max-width: 265px) 100vw, 265px" alt="Il nobile gesto di Raoul Bova e Rocio dopo l&#039;annuncio della gravidanza" title="Il nobile gesto di Raoul Bova e Rocio dopo l&#8217;annuncio della gravidanza"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/gesto-di-raoul-bova-rocio/" rel="bookmark" title="Il nobile gesto di Raoul Bova e Rocio dopo l&#8217;annuncio della gravidanza">Il nobile gesto di Raoul Bova e Rocio dopo l&#8217;annuncio della gravidanza</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/techetechete-programma-successo/" rel="bookmark" class="td-image-wrap" title="Perché Techetechetè è da sei anni il programma più amato della Rai"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Techetechete-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Techetechete-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2018/08/Techetechete-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="Techetechetè" title="Perché Techetechetè è da sei anni il programma più amato della Rai"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/techetechete-programma-successo/" rel="bookmark" title="Perché Techetechetè è da sei anni il programma più amato della Rai">Perché Techetechetè è da sei anni il programma più amato della Rai</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/lara-di-temptation-island/" rel="bookmark" class="td-image-wrap" title="Cosa fa adesso Lara di Temptation Island? In molti la vogliono a U&#038;D"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island-265x198.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island-265x198.png 265w, http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island-80x60.png 80w" sizes="(max-width: 265px) 100vw, 265px" alt="lara di temptation island" title="Cosa fa adesso Lara di Temptation Island? In molti la vogliono a U&#038;D"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/lara-di-temptation-island/" rel="bookmark" title="Cosa fa adesso Lara di Temptation Island? In molti la vogliono a U&#038;D">Cosa fa adesso Lara di Temptation Island? In molti la vogliono a U&#038;D</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/sylvester-stallone-rambo-5-foto-allenamento/" rel="bookmark" class="td-image-wrap" title="Sylvester Stallone si allena per Rambo 5: la foto è virale"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Sylvester_Stallone-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Sylvester_Stallone-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2018/08/Sylvester_Stallone-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="Sylvester Stallone Rambo 5" title="Sylvester Stallone si allena per Rambo 5: la foto è virale"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/sylvester-stallone-rambo-5-foto-allenamento/" rel="bookmark" title="Sylvester Stallone si allena per Rambo 5: la foto è virale">Sylvester Stallone si allena per Rambo 5: la foto è virale</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_25 td_uid_3_5b6c55ad69da2_rand td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_3_5b6c55ad69da2" ><script>var block_td_uid_3_5b6c55ad69da2 = new tdBlock();
block_td_uid_3_5b6c55ad69da2.id = "td_uid_3_5b6c55ad69da2";
block_td_uid_3_5b6c55ad69da2.atts = '{"custom_title":"NEWS","category_id":"2981","limit":"7","separator":"","custom_url":"","block_template_id":"","mx17_tl":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_3_5b6c55ad69da2_rand","tdc_css_class":"td_uid_3_5b6c55ad69da2_rand","tdc_css_class_style":"td_uid_3_5b6c55ad69da2_rand_style"}';
block_td_uid_3_5b6c55ad69da2.td_column_number = "2";
block_td_uid_3_5b6c55ad69da2.block_type = "td_block_25";
block_td_uid_3_5b6c55ad69da2.post_count = "7";
block_td_uid_3_5b6c55ad69da2.found_posts = "10206";
block_td_uid_3_5b6c55ad69da2.header_color = "";
block_td_uid_3_5b6c55ad69da2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b6c55ad69da2.max_num_pages = "1458";
tdBlocksArray.push(block_td_uid_3_5b6c55ad69da2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NEWS</span></h4></div><div id=td_uid_3_5b6c55ad69da2 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/sylvester-stallone-rambo-5-foto-allenamento/" rel="bookmark" class="td-image-wrap" title="Sylvester Stallone si allena per Rambo 5: la foto è virale"><img width="534" height="420" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Sylvester_Stallone-534x420.jpg" alt="Sylvester Stallone Rambo 5" title="Sylvester Stallone si allena per Rambo 5: la foto è virale"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/sylvester-stallone-rambo-5-foto-allenamento/" rel="bookmark" title="Sylvester Stallone si allena per Rambo 5: la foto è virale">Sylvester Stallone si allena per Rambo 5: la foto è virale</a></h3>                    <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T16:30:44+00:00" >8 agosto 2018</time></span>                    <div class="td-module-comments"><a href="http://www.play4movie.com/news-cinema/sylvester-stallone-rambo-5-foto-allenamento/#respond">0</a></div>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/jimmy-il-fenomeno-e-morto/" rel="bookmark" class="td-image-wrap" title="Jimmy il Fenomeno è morto: addio al caratterista con la faccia da schiaffi"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Jimmy_il_Fenomeno-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Jimmy_il_Fenomeno-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/08/Jimmy_il_Fenomeno-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jimmy il Fenomeno è morto" title="Jimmy il Fenomeno è morto: addio al caratterista con la faccia da schiaffi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/jimmy-il-fenomeno-e-morto/" rel="bookmark" title="Jimmy il Fenomeno è morto: addio al caratterista con la faccia da schiaffi">Jimmy il Fenomeno è morto: addio al caratterista con la faccia...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T18:13:25+00:00" >7 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/john-c-reilly-steve-coogan-la-foto-stanlio-ollio/" rel="bookmark" class="td-image-wrap" title="John C. Reilly e Steve Coogan, la prima foto da Stanlio e Ollio"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Stan_Ollie-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Stan_Ollie-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/08/Stan_Ollie-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="John C. Reilly Oliver Hardy Steve Coogan Stan Laurel" title="John C. Reilly e Steve Coogan, la prima foto da Stanlio e Ollio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/john-c-reilly-steve-coogan-la-foto-stanlio-ollio/" rel="bookmark" title="John C. Reilly e Steve Coogan, la prima foto da Stanlio e Ollio">John C. Reilly e Steve Coogan, la prima foto da Stanlio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T16:52:29+00:00" >7 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/robert-redford-si-ritira-con-the-old-man-and-the-gun/" rel="bookmark" class="td-image-wrap" title="Robert Redford si ritira: &#8220;Un ultimo film e poi smetto&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Robert_Redford-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Robert_Redford-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/08/Robert_Redford-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Robert Redford si ritira" title="Robert Redford si ritira: &#8220;Un ultimo film e poi smetto&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/robert-redford-si-ritira-con-the-old-man-and-the-gun/" rel="bookmark" title="Robert Redford si ritira: &#8220;Un ultimo film e poi smetto&#8221;">Robert Redford si ritira: &#8220;Un ultimo film e poi smetto&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T19:41:44+00:00" >6 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/george-clooney-dopo-lincidente-2/" rel="bookmark" class="td-image-wrap" title="Come sta George Clooney dopo l&#8217;incidente? Le foto dell&#8217;attore"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/george-clooney-dopo-lincidente-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/george-clooney-dopo-lincidente-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/08/george-clooney-dopo-lincidente-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="george clooney dopo l&#039;incidente" title="Come sta George Clooney dopo l&#8217;incidente? Le foto dell&#8217;attore"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/george-clooney-dopo-lincidente-2/" rel="bookmark" title="Come sta George Clooney dopo l&#8217;incidente? Le foto dell&#8217;attore">Come sta George Clooney dopo l&#8217;incidente? Le foto dell&#8217;attore</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T20:55:48+00:00" >1 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/neri-marcore-compie-52-anni-a-risorgimarche/" rel="bookmark" class="td-image-wrap" title="Neri Marcorè compie 52 anni a RisorgiMarche: &#8220;Festeggio nelle zone terremotate&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Neri_Marcore-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Neri_Marcore-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/Neri_Marcore-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Neri Marcorè compie 52 anni a RisorgiMarche" title="Neri Marcorè compie 52 anni a RisorgiMarche: &#8220;Festeggio nelle zone terremotate&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/neri-marcore-compie-52-anni-a-risorgimarche/" rel="bookmark" title="Neri Marcorè compie 52 anni a RisorgiMarche: &#8220;Festeggio nelle zone terremotate&#8221;">Neri Marcorè compie 52 anni a RisorgiMarche: &#8220;Festeggio nelle zone terremotate&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-31T19:57:24+00:00" >31 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/franca-valeri-compie-98-anni/" rel="bookmark" class="td-image-wrap" title="Franca Valeri compie 98 anni: &#8220;Oggi è tutto difficile, ma dalle crisi si esce sempre&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Franca_Valeri-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Franca_Valeri-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/Franca_Valeri-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Franca Valeri compie 98 anni" title="Franca Valeri compie 98 anni: &#8220;Oggi è tutto difficile, ma dalle crisi si esce sempre&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/franca-valeri-compie-98-anni/" rel="bookmark" title="Franca Valeri compie 98 anni: &#8220;Oggi è tutto difficile, ma dalle crisi si esce sempre&#8221;">Franca Valeri compie 98 anni: &#8220;Oggi è tutto difficile, ma dalle...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-31T13:05:07+00:00" >31 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_25 td_uid_4_5b6c55ad7cdf1_rand td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_4_5b6c55ad7cdf1" ><script>var block_td_uid_4_5b6c55ad7cdf1 = new tdBlock();
block_td_uid_4_5b6c55ad7cdf1.id = "td_uid_4_5b6c55ad7cdf1";
block_td_uid_4_5b6c55ad7cdf1.atts = '{"custom_title":"SERIE TV","category_id":"9067","limit":"7","separator":"","custom_url":"","block_template_id":"","mx17_tl":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_4_5b6c55ad7cdf1_rand","tdc_css_class":"td_uid_4_5b6c55ad7cdf1_rand","tdc_css_class_style":"td_uid_4_5b6c55ad7cdf1_rand_style"}';
block_td_uid_4_5b6c55ad7cdf1.td_column_number = "2";
block_td_uid_4_5b6c55ad7cdf1.block_type = "td_block_25";
block_td_uid_4_5b6c55ad7cdf1.post_count = "7";
block_td_uid_4_5b6c55ad7cdf1.found_posts = "409";
block_td_uid_4_5b6c55ad7cdf1.header_color = "";
block_td_uid_4_5b6c55ad7cdf1.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b6c55ad7cdf1.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_4_5b6c55ad7cdf1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SERIE TV</span></h4></div><div id=td_uid_4_5b6c55ad7cdf1 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/tutto-puo-succedere-4-si-fara/" rel="bookmark" class="td-image-wrap" title="Tutto può succedere 4 si farà? &#8220;Non sarei così pessimista&#8221;"><img width="534" height="462" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Tutto_puo_succedere-1-534x462.jpg" alt="Tutto può succedere 4 si farà" title="Tutto può succedere 4 si farà? &#8220;Non sarei così pessimista&#8221;"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/tutto-puo-succedere-4-si-fara/" rel="bookmark" title="Tutto può succedere 4 si farà? &#8220;Non sarei così pessimista&#8221;">Tutto può succedere 4 si farà? &#8220;Non sarei così pessimista&#8221;</a></h3>                    <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T11:11:13+00:00" >8 agosto 2018</time></span>                    <div class="td-module-comments"><a href="http://www.play4movie.com/serie-tv/tutto-puo-succedere-4-si-fara/#respond">0</a></div>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/the-good-doctor-serie-tv-rai-1-segreto-successo/" rel="bookmark" class="td-image-wrap" title="The Good Doctor, il segreto del successo della serie tv di Rai 1"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/The_Good_Doctor-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/The_Good_Doctor-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/08/The_Good_Doctor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The Good Doctor serie tv Rai 1" title="The Good Doctor, il segreto del successo della serie tv di Rai 1"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/the-good-doctor-serie-tv-rai-1-segreto-successo/" rel="bookmark" title="The Good Doctor, il segreto del successo della serie tv di Rai 1">The Good Doctor, il segreto del successo della serie tv di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T17:25:16+00:00" >7 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/tutto-puo-succedere-4-ci-sara/" rel="bookmark" class="td-image-wrap" title="Tutto può succedere 4 ci sarà? La risposta del regista Lucio Pellegrini"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Tutto_puo_succedere-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Tutto_puo_succedere-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/08/Tutto_puo_succedere-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tutto può succedere 4 ci sarà" title="Tutto può succedere 4 ci sarà? La risposta del regista Lucio Pellegrini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/tutto-puo-succedere-4-ci-sara/" rel="bookmark" title="Tutto può succedere 4 ci sarà? La risposta del regista Lucio Pellegrini">Tutto può succedere 4 ci sarà? La risposta del regista Lucio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T20:09:04+00:00" >6 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/charlotte-rae-e-morta-arnold-lalbero-delle-mele/" rel="bookmark" class="td-image-wrap" title="Charlotte Rae è morta a 92 anni: addio alla tata di Arnold e L&#8217;albero delle mele"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Charlotte_Rae-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Charlotte_Rae-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/08/Charlotte_Rae-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Charlotte Rae è morta" title="Charlotte Rae è morta a 92 anni: addio alla tata di Arnold e L&#8217;albero delle mele"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/charlotte-rae-e-morta-arnold-lalbero-delle-mele/" rel="bookmark" title="Charlotte Rae è morta a 92 anni: addio alla tata di Arnold e L&#8217;albero delle mele">Charlotte Rae è morta a 92 anni: addio alla tata di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T14:19:43+00:00" >6 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/arsenio-lupin-omar-sy-serie-netflix/" rel="bookmark" class="td-image-wrap" title="Lupin si fa nero: Omar Sy protagonista della serie Netflix"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Omar_Sy-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Omar_Sy-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/Omar_Sy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Lupin Omar Sy serie Netflix" title="Lupin si fa nero: Omar Sy protagonista della serie Netflix"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/arsenio-lupin-omar-sy-serie-netflix/" rel="bookmark" title="Lupin si fa nero: Omar Sy protagonista della serie Netflix">Lupin si fa nero: Omar Sy protagonista della serie Netflix</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-20T20:29:54+00:00" >20 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/freddie-highmore-chi-e-the-good-doctor/" rel="bookmark" class="td-image-wrap" title="Chi è Freddie Highmore, il giovane dottor Shaun di The Good Doctor"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Freddie_Highmore-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Freddie_Highmore-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/Freddie_Highmore-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Freddie Highmore" title="Chi è Freddie Highmore, il giovane dottor Shaun di The Good Doctor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/freddie-highmore-chi-e-the-good-doctor/" rel="bookmark" title="Chi è Freddie Highmore, il giovane dottor Shaun di The Good Doctor">Chi è Freddie Highmore, il giovane dottor Shaun di The Good...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-19T17:32:53+00:00" >19 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/the-good-doctor-doppiaggio-dr-house/" rel="bookmark" class="td-image-wrap" title="The Good Doctor, il doppiaggio (con omaggio a Dr. House) fa discutere"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/The_Good_Doctor-1-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/The_Good_Doctor-1-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/The_Good_Doctor-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The Good Doctor doppiaggio" title="The Good Doctor, il doppiaggio (con omaggio a Dr. House) fa discutere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/the-good-doctor-doppiaggio-dr-house/" rel="bookmark" title="The Good Doctor, il doppiaggio (con omaggio a Dr. House) fa discutere">The Good Doctor, il doppiaggio (con omaggio a Dr. House) fa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T17:53:11+00:00" >18 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- P4M RespADV 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2514776528654424"
     data-ad-slot="5292490490"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="12"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_3 td_uid_5_5b6c55ad8cb2c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5b6c55ad8cb2c" ><script>var block_td_uid_5_5b6c55ad8cb2c = new tdBlock();
block_td_uid_5_5b6c55ad8cb2c.id = "td_uid_5_5b6c55ad8cb2c";
block_td_uid_5_5b6c55ad8cb2c.atts = '{"category_id":"11829","limit":"4","separator":"","custom_title":"","custom_url":"","block_template_id":"","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_reset":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_reset":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_reset":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5b6c55ad8cb2c_rand","tdc_css_class":"td_uid_5_5b6c55ad8cb2c_rand","tdc_css_class_style":"td_uid_5_5b6c55ad8cb2c_rand_style"}';
block_td_uid_5_5b6c55ad8cb2c.td_column_number = "1";
block_td_uid_5_5b6c55ad8cb2c.block_type = "td_block_3";
block_td_uid_5_5b6c55ad8cb2c.post_count = "4";
block_td_uid_5_5b6c55ad8cb2c.found_posts = "526";
block_td_uid_5_5b6c55ad8cb2c.header_color = "";
block_td_uid_5_5b6c55ad8cb2c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b6c55ad8cb2c.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_5_5b6c55ad8cb2c);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5b6c55ad8cb2c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/la-signora-del-west-cast-oggi/" rel="bookmark" class="td-image-wrap" title="La signora del West, che fine ha fatto il cast della serie"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/06/La_signora_del_West-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/06/La_signora_del_West-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/06/La_signora_del_West-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="La signora del West" title="La signora del West, che fine ha fatto il cast della serie"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/la-signora-del-west-cast-oggi/" rel="bookmark" title="La signora del West, che fine ha fatto il cast della serie">La signora del West, che fine ha fatto il cast della...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-15T02:33:36+00:00" >15 giugno 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/la-signora-del-west-cast-oggi/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/flashdance-curiosita-film-jennifer-beals/" rel="bookmark" class="td-image-wrap" title="Flashdance: 10 cose che ancora non sapevate sul cult con Jennifer Beals"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/04/Flashdance-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/04/Flashdance-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/04/Flashdance-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Flashdance" title="Flashdance: 10 cose che ancora non sapevate sul cult con Jennifer Beals"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/flashdance-curiosita-film-jennifer-beals/" rel="bookmark" title="Flashdance: 10 cose che ancora non sapevate sul cult con Jennifer Beals">Flashdance: 10 cose che ancora non sapevate sul cult con Jennifer...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-16T00:49:14+00:00" >16 aprile 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/flashdance-curiosita-film-jennifer-beals/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/modella-della-pubblicita-morositas-cannelle-oggi/" rel="bookmark" class="td-image-wrap" title="Che fine ha fatto la modella della pubblicità Morositas: la rinascita di Cannelle"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/02/cannelle-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/02/cannelle-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/02/cannelle-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="modella della pubblicità Morositas" title="Che fine ha fatto la modella della pubblicità Morositas: la rinascita di Cannelle"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/modella-della-pubblicita-morositas-cannelle-oggi/" rel="bookmark" title="Che fine ha fatto la modella della pubblicità Morositas: la rinascita di Cannelle">Che fine ha fatto la modella della pubblicità Morositas: la rinascita...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-24T14:41:56+00:00" >24 febbraio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/modella-della-pubblicita-morositas-cannelle-oggi/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/curiosita/10-curiosita-su-vikings-protagonisti-aneddoti-serie-storica-momento/" rel="bookmark" class="td-image-wrap" title="10 curiosità su Vikings: protagonisti e aneddoti della serie del momento"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2017/11/vikings-capa-post-cosmonerd-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2017/11/vikings-capa-post-cosmonerd-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2017/11/vikings-capa-post-cosmonerd-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="10 curiosità su Vikings: protagonisti e aneddoti della serie del momento"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/curiosita/10-curiosita-su-vikings-protagonisti-aneddoti-serie-storica-momento/" rel="bookmark" title="10 curiosità su Vikings: protagonisti e aneddoti della serie del momento">10 curiosità su Vikings: protagonisti e aneddoti della serie del momento</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/selene/">Selene de Bonis</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-20T19:32:57+00:00" >20 gennaio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/serie-tv/curiosita/10-curiosita-su-vikings-protagonisti-aneddoti-serie-storica-momento/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_1 td_uid_6_5b6c55ad95de7_rand td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_6_5b6c55ad95de7" ><script>var block_td_uid_6_5b6c55ad95de7 = new tdBlock();
block_td_uid_6_5b6c55ad95de7.id = "td_uid_6_5b6c55ad95de7";
block_td_uid_6_5b6c55ad95de7.atts = '{"custom_title":"TV &amp; SPETTACOLO","category_id":"16735","limit":"9","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_reset":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_reset":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_reset":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_reset":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5b6c55ad95de7_rand","tdc_css_class":"td_uid_6_5b6c55ad95de7_rand","tdc_css_class_style":"td_uid_6_5b6c55ad95de7_rand_style"}';
block_td_uid_6_5b6c55ad95de7.td_column_number = "3";
block_td_uid_6_5b6c55ad95de7.block_type = "td_block_1";
block_td_uid_6_5b6c55ad95de7.post_count = "9";
block_td_uid_6_5b6c55ad95de7.found_posts = "2272";
block_td_uid_6_5b6c55ad95de7.header_color = "";
block_td_uid_6_5b6c55ad95de7.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b6c55ad95de7.max_num_pages = "253";
tdBlocksArray.push(block_td_uid_6_5b6c55ad95de7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TV &amp; SPETTACOLO</span></h4></div><div id=td_uid_6_5b6c55ad95de7 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/richard-gere-papa-a-68-anni/" rel="bookmark" class="td-image-wrap" title="Richard Gere papà a 68 anni: l&#8217;indiscrezione dopo il matrimonio"><img width="324" height="235" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/richard-gere-papà-a-68-anni-324x235.png" alt="richard gere papà a 68 anni" title="Richard Gere papà a 68 anni: l&#8217;indiscrezione dopo il matrimonio"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/richard-gere-papa-a-68-anni/" rel="bookmark" title="Richard Gere papà a 68 anni: l&#8217;indiscrezione dopo il matrimonio">Richard Gere papà a 68 anni: l&#8217;indiscrezione dopo il matrimonio</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T11:35:59+00:00" >9 agosto 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/tv-e-spettacolo/richard-gere-papa-a-68-anni/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Dopo l&#039;annuncio inaspettato del suo matrimonio con Alejandra Silva, arriva anche un&#039;indiscrezione che annuncerebbe Richard Gere papà a 68 anni! Il mitico attore di...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/ermal-meta-contro-i-fan/" rel="bookmark" class="td-image-wrap" title="Ermal Meta contro i fan che si vogliono fare le foto"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/ermal-meta-contro-i-fan-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/ermal-meta-contro-i-fan-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/08/ermal-meta-contro-i-fan-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ermal meta contro i fan" title="Ermal Meta contro i fan che si vogliono fare le foto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/ermal-meta-contro-i-fan/" rel="bookmark" title="Ermal Meta contro i fan che si vogliono fare le foto">Ermal Meta contro i fan che si vogliono fare le foto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T10:42:48+00:00" >9 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/gesto-di-raoul-bova-rocio/" rel="bookmark" class="td-image-wrap" title="Il nobile gesto di Raoul Bova e Rocio dopo l&#8217;annuncio della gravidanza"><img width="100" height="65" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2015/09/BG_raoul-bova-rocio-munoz-morales-incinta-1.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2015/09/BG_raoul-bova-rocio-munoz-morales-incinta-1.jpg 620w, http://www.play4movie.com/wp-content/uploads/2015/09/BG_raoul-bova-rocio-munoz-morales-incinta-1-300x194.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Il nobile gesto di Raoul Bova e Rocio dopo l&#039;annuncio della gravidanza" title="Il nobile gesto di Raoul Bova e Rocio dopo l&#8217;annuncio della gravidanza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/gesto-di-raoul-bova-rocio/" rel="bookmark" title="Il nobile gesto di Raoul Bova e Rocio dopo l&#8217;annuncio della gravidanza">Il nobile gesto di Raoul Bova e Rocio dopo l&#8217;annuncio della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T19:43:40+00:00" >8 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/techetechete-programma-successo/" rel="bookmark" class="td-image-wrap" title="Perché Techetechetè è da sei anni il programma più amato della Rai"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Techetechete-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Techetechete-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/08/Techetechete-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Techetechetè" title="Perché Techetechetè è da sei anni il programma più amato della Rai"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/techetechete-programma-successo/" rel="bookmark" title="Perché Techetechetè è da sei anni il programma più amato della Rai">Perché Techetechetè è da sei anni il programma più amato della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T19:33:51+00:00" >8 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/lara-di-temptation-island/" rel="bookmark" class="td-image-wrap" title="Cosa fa adesso Lara di Temptation Island? In molti la vogliono a U&#038;D"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island-300x208.png 300w, http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island-606x420.png 606w, http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island.png 636w" sizes="(max-width: 100px) 100vw, 100px" alt="lara di temptation island" title="Cosa fa adesso Lara di Temptation Island? In molti la vogliono a U&#038;D"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/lara-di-temptation-island/" rel="bookmark" title="Cosa fa adesso Lara di Temptation Island? In molti la vogliono a U&#038;D">Cosa fa adesso Lara di Temptation Island? In molti la vogliono...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T18:59:07+00:00" >8 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/intervista-a-francesca-fialdini/" rel="bookmark" class="td-image-wrap" title="Intervista a Francesca Fialdini: la verità sul suo rapporto con Liorni"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/intervista-a-francesca-fialdini-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/intervista-a-francesca-fialdini-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/08/intervista-a-francesca-fialdini-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="intervista a francesca fialdini" title="Intervista a Francesca Fialdini: la verità sul suo rapporto con Liorni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/intervista-a-francesca-fialdini/" rel="bookmark" title="Intervista a Francesca Fialdini: la verità sul suo rapporto con Liorni">Intervista a Francesca Fialdini: la verità sul suo rapporto con Liorni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T16:22:47+00:00" >8 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/prete-attacca-temptation-island-maria-de-filippi/" rel="bookmark" class="td-image-wrap" title="Prete attacca Temptation Island: &#8220;Maria de Filippi non è il Vangelo&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Temptation_Island-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Temptation_Island-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/08/Temptation_Island-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="prete attacca Temptation Island" title="Prete attacca Temptation Island: &#8220;Maria de Filippi non è il Vangelo&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/prete-attacca-temptation-island-maria-de-filippi/" rel="bookmark" title="Prete attacca Temptation Island: &#8220;Maria de Filippi non è il Vangelo&#8221;">Prete attacca Temptation Island: &#8220;Maria de Filippi non è il Vangelo&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T11:41:10+00:00" >8 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/piero-angela-su-vaccini/" rel="bookmark" class="td-image-wrap" title="Piero Angela su vaccini e no-vax: &#8220;La scienza non è un talk show&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/piero-angela-su-vaccini-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/piero-angela-su-vaccini-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/08/piero-angela-su-vaccini-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="piero angela su vaccini" title="Piero Angela su vaccini e no-vax: &#8220;La scienza non è un talk show&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/piero-angela-su-vaccini/" rel="bookmark" title="Piero Angela su vaccini e no-vax: &#8220;La scienza non è un talk show&#8221;">Piero Angela su vaccini e no-vax: &#8220;La scienza non è un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T09:40:37+00:00" >8 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/valeria-golino-e-weinstein/" rel="bookmark" class="td-image-wrap" title="Valeria Golino e Weinstein? Spunta anche lei tra le donne abusate dal produttore"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/valeria-golino-e-weinstein-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/valeria-golino-e-weinstein-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/08/valeria-golino-e-weinstein-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="valeria golino e weinstein" title="Valeria Golino e Weinstein? Spunta anche lei tra le donne abusate dal produttore"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/valeria-golino-e-weinstein/" rel="bookmark" title="Valeria Golino e Weinstein? Spunta anche lei tra le donne abusate dal produttore">Valeria Golino e Weinstein? Spunta anche lei tra le donne abusate...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T14:08:13+00:00" >7 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_uid_7_5b6c55ada50df_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_7_5b6c55ada50df" ><script>var block_td_uid_7_5b6c55ada50df = new tdBlock();
block_td_uid_7_5b6c55ada50df.id = "td_uid_7_5b6c55ada50df";
block_td_uid_7_5b6c55ada50df.atts = '{"custom_title":"RECENSIONI FILM","category_id":"18815","limit":"3","tdc_css":"","separator":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5b6c55ada50df_rand","tdc_css_class":"td_uid_7_5b6c55ada50df_rand","tdc_css_class_style":"td_uid_7_5b6c55ada50df_rand_style"}';
block_td_uid_7_5b6c55ada50df.td_column_number = "3";
block_td_uid_7_5b6c55ada50df.block_type = "td_block_2";
block_td_uid_7_5b6c55ada50df.post_count = "3";
block_td_uid_7_5b6c55ada50df.found_posts = "37";
block_td_uid_7_5b6c55ada50df.header_color = "";
block_td_uid_7_5b6c55ada50df.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b6c55ada50df.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_7_5b6c55ada50df);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENSIONI FILM</span></h4></div><div id=td_uid_7_5b6c55ada50df class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/" rel="bookmark" class="td-image-wrap" title="Skyscraper, il nuovo film con The Rock nel bene e nel male"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Skyscraper, il nuovo film con The Rock nel bene e nel male"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/" rel="bookmark" title="Skyscraper, il nuovo film con The Rock nel bene e nel male">Skyscraper, il nuovo film con The Rock nel bene e nel...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T21:37:59+00:00" >18 luglio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Nel giorno in cui Die Hard compie 30 anni, arriva al cinema Skyscraper, action in cui Dwayne Johnson torna ad essere l’eroe (per caso)...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/" rel="bookmark" class="td-image-wrap" title="La prima notte del giudizio: perché vederlo e perché no"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="La prima notte del giudizio" title="La prima notte del giudizio: perché vederlo e perché no"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/" rel="bookmark" title="La prima notte del giudizio: perché vederlo e perché no">La prima notte del giudizio: perché vederlo e perché no</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T23:46:36+00:00" >5 luglio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                La prima notte del giudizio è il quarto capitolo del franchise La notte del giudizio (in originale, The Purge), saga creata da James DeMonaco...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/tito-e-gli-alieni-paola-randi/" rel="bookmark" class="td-image-wrap" title="Tito e gli alieni, la fiaba sci-fi di Paola Randi fa commuovere e divertire"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/06/Tito_e_gli_alieni_01-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/06/Tito_e_gli_alieni_01-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/06/Tito_e_gli_alieni_01-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Tito e gli alieni, la fiaba sci-fi di Paola Randi fa commuovere e divertire"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/tito-e-gli-alieni-paola-randi/" rel="bookmark" title="Tito e gli alieni, la fiaba sci-fi di Paola Randi fa commuovere e divertire">Tito e gli alieni, la fiaba sci-fi di Paola Randi fa...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-06T01:37:21+00:00" >6 giugno 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/tito-e-gli-alieni-paola-randi/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Tito e gli alieni è il secondo film di Paola Randi, la regista milanese campionessa del low-budget che nel 2010 ha debuttato con Into...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_uid_8_5b6c55adae800_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_8_5b6c55adae800" ><script>var block_td_uid_8_5b6c55adae800 = new tdBlock();
block_td_uid_8_5b6c55adae800.id = "td_uid_8_5b6c55adae800";
block_td_uid_8_5b6c55adae800.atts = '{"category_id":"18815","limit":"3","tdc_css":"","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_5b6c55adae800_rand","tdc_css_class":"td_uid_8_5b6c55adae800_rand","tdc_css_class_style":"td_uid_8_5b6c55adae800_rand_style"}';
block_td_uid_8_5b6c55adae800.td_column_number = "3";
block_td_uid_8_5b6c55adae800.block_type = "td_block_2";
block_td_uid_8_5b6c55adae800.post_count = "3";
block_td_uid_8_5b6c55adae800.found_posts = "37";
block_td_uid_8_5b6c55adae800.header_color = "";
block_td_uid_8_5b6c55adae800.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b6c55adae800.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_8_5b6c55adae800);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5b6c55adae800 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/" rel="bookmark" class="td-image-wrap" title="Skyscraper, il nuovo film con The Rock nel bene e nel male"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Skyscraper, il nuovo film con The Rock nel bene e nel male"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/" rel="bookmark" title="Skyscraper, il nuovo film con The Rock nel bene e nel male">Skyscraper, il nuovo film con The Rock nel bene e nel...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T21:37:59+00:00" >18 luglio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Nel giorno in cui Die Hard compie 30 anni, arriva al cinema Skyscraper, action in cui Dwayne Johnson torna ad essere l’eroe (per caso)...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/" rel="bookmark" class="td-image-wrap" title="La prima notte del giudizio: perché vederlo e perché no"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="La prima notte del giudizio" title="La prima notte del giudizio: perché vederlo e perché no"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/" rel="bookmark" title="La prima notte del giudizio: perché vederlo e perché no">La prima notte del giudizio: perché vederlo e perché no</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T23:46:36+00:00" >5 luglio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                La prima notte del giudizio è il quarto capitolo del franchise La notte del giudizio (in originale, The Purge), saga creata da James DeMonaco...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/tito-e-gli-alieni-paola-randi/" rel="bookmark" class="td-image-wrap" title="Tito e gli alieni, la fiaba sci-fi di Paola Randi fa commuovere e divertire"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/06/Tito_e_gli_alieni_01-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/06/Tito_e_gli_alieni_01-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/06/Tito_e_gli_alieni_01-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Tito e gli alieni, la fiaba sci-fi di Paola Randi fa commuovere e divertire"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/tito-e-gli-alieni-paola-randi/" rel="bookmark" title="Tito e gli alieni, la fiaba sci-fi di Paola Randi fa commuovere e divertire">Tito e gli alieni, la fiaba sci-fi di Paola Randi fa...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-06T01:37:21+00:00" >6 giugno 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/tito-e-gli-alieni-paola-randi/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Tito e gli alieni è il secondo film di Paola Randi, la regista milanese campionessa del low-budget che nel 2010 ha debuttato con Into...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_14 td_uid_9_5b6c55adbb1bf_rand td-pb-full-cell td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_9_5b6c55adbb1bf" ><script>var block_td_uid_9_5b6c55adbb1bf = new tdBlock();
block_td_uid_9_5b6c55adbb1bf.id = "td_uid_9_5b6c55adbb1bf";
block_td_uid_9_5b6c55adbb1bf.atts = '{"custom_title":"ULTIMI TRAILER","custom_url":"http:\/\/www.play4movie.com\/trailer-ita\/","category_id":"9065","limit":"6","separator":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_reset":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_reset":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_reset":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5b6c55adbb1bf_rand","tdc_css_class":"td_uid_9_5b6c55adbb1bf_rand","tdc_css_class_style":"td_uid_9_5b6c55adbb1bf_rand_style"}';
block_td_uid_9_5b6c55adbb1bf.td_column_number = "3";
block_td_uid_9_5b6c55adbb1bf.block_type = "td_block_14";
block_td_uid_9_5b6c55adbb1bf.post_count = "6";
block_td_uid_9_5b6c55adbb1bf.found_posts = "596";
block_td_uid_9_5b6c55adbb1bf.header_color = "";
block_td_uid_9_5b6c55adbb1bf.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b6c55adbb1bf.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_9_5b6c55adbb1bf);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.play4movie.com/trailer-ita/" class="td-pulldown-size">ULTIMI TRAILER</a></h4></div><div id=td_uid_9_5b6c55adbb1bf class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/venom-trailer-film-tom-hardy/" rel="bookmark" class="td-image-wrap" title="Venom, il nuovo trailer con un tostissimo Tom Hardy"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Venom-356x220.jpg" alt="Venom trailer" title="Venom, il nuovo trailer con un tostissimo Tom Hardy"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/venom-trailer-film-tom-hardy/" rel="bookmark" title="Venom, il nuovo trailer con un tostissimo Tom Hardy">Venom, il nuovo trailer con un tostissimo Tom Hardy</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-31T20:57:59+00:00" >31 luglio 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/escape-plan-2-ritorno-allinferno-trailer-italiano/" rel="bookmark" class="td-image-wrap" title="Escape Plan 2 &#8211; Ritorno all&#8217;inferno, il trailer del sequel con Stallone e Bautista"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Escape_Plan_2-356x220.jpg" alt="Escape Plan 2 - Ritorno all&#039;inferno trailer" title="Escape Plan 2 &#8211; Ritorno all&#8217;inferno, il trailer del sequel con Stallone e Bautista"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/escape-plan-2-ritorno-allinferno-trailer-italiano/" rel="bookmark" title="Escape Plan 2 &#8211; Ritorno all&#8217;inferno, il trailer del sequel con Stallone e Bautista">Escape Plan 2 &#8211; Ritorno all&#8217;inferno, il trailer del sequel con Stallone e Bautista</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-27T12:25:36+00:00" >27 luglio 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/alita-angelo-della-battaglia-trailer/" rel="bookmark" class="td-image-wrap" title="Alita: Angelo della battaglia, il trailer dell&#8217;attesissimo film tratto dal manga"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Alita-356x220.jpg" alt="Alita: Angelo della battaglia trailer" title="Alita: Angelo della battaglia, il trailer dell&#8217;attesissimo film tratto dal manga"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/alita-angelo-della-battaglia-trailer/" rel="bookmark" title="Alita: Angelo della battaglia, il trailer dell&#8217;attesissimo film tratto dal manga">Alita: Angelo della battaglia, il trailer dell&#8217;attesissimo film tratto dal manga</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T20:29:20+00:00" >23 luglio 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/bohemian-rhapsody-trailer-ufficiale-film/" rel="bookmark" class="td-image-wrap" title="Bohemian Rhapsody, il trailer ufficiale del biopic sui Queen"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Bohemian_Rhapsody-356x220.jpg" alt="Bohemian Rhapsody trailer ufficiale" title="Bohemian Rhapsody, il trailer ufficiale del biopic sui Queen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/bohemian-rhapsody-trailer-ufficiale-film/" rel="bookmark" title="Bohemian Rhapsody, il trailer ufficiale del biopic sui Queen">Bohemian Rhapsody, il trailer ufficiale del biopic sui Queen</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-17T15:52:15+00:00" >17 luglio 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/wonder-park-teaser-trailer-film/" rel="bookmark" class="td-image-wrap" title="Wonder Park, il teaser trailer della nuova animazione Paramount"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Wonder_Park-356x220.jpg" alt="Wonder Park teaser trailer" title="Wonder Park, il teaser trailer della nuova animazione Paramount"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/wonder-park-teaser-trailer-film/" rel="bookmark" title="Wonder Park, il teaser trailer della nuova animazione Paramount">Wonder Park, il teaser trailer della nuova animazione Paramount</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-10T18:57:48+00:00" >10 luglio 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/ricchi-di-fantasia-trailer/" rel="bookmark" class="td-image-wrap" title="Ricchi di fantasia, il trailer della commedia con Castellitto e Ferilli"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Ricchi_di_fantasia-356x220.jpg" alt="Ricchi di fantasia trailer" title="Ricchi di fantasia, il trailer della commedia con Castellitto e Ferilli"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/ricchi-di-fantasia-trailer/" rel="bookmark" title="Ricchi di fantasia, il trailer della commedia con Castellitto e Ferilli">Ricchi di fantasia, il trailer della commedia con Castellitto e Ferilli</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T15:29:37+00:00" >9 luglio 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_10_5b6c55adcb843_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_10_5b6c55adcb843" ><script>var block_td_uid_10_5b6c55adcb843 = new tdBlock();
block_td_uid_10_5b6c55adcb843.id = "td_uid_10_5b6c55adcb843";
block_td_uid_10_5b6c55adcb843.atts = '{"custom_title":"ARTICOLI PI\u00da LETTI","category_ids":"-212, -9785, -9993, -2377","limit":"10","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5b6c55adcb843_rand","tdc_css_class":"td_uid_10_5b6c55adcb843_rand","tdc_css_class_style":"td_uid_10_5b6c55adcb843_rand_style"}';
block_td_uid_10_5b6c55adcb843.td_column_number = "3";
block_td_uid_10_5b6c55adcb843.block_type = "td_block_15";
block_td_uid_10_5b6c55adcb843.post_count = "10";
block_td_uid_10_5b6c55adcb843.found_posts = "15717";
block_td_uid_10_5b6c55adcb843.header_color = "";
block_td_uid_10_5b6c55adcb843.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b6c55adcb843.max_num_pages = "1572";
tdBlocksArray.push(block_td_uid_10_5b6c55adcb843);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI PIÚ LETTI</span></h4></div><div id=td_uid_10_5b6c55adcb843 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/bellezza-e-salute/marco-carta-in-ospedale-temuto-non-risvegliarmi/" rel="bookmark" class="td-image-wrap" title="Marco Carta in ospedale: &#8220;Sono guarito ma ho temuto di non risvegliarmi&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Marco_Carta-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Marco_Carta-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/08/Marco_Carta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Carta in ospedale" title="Marco Carta in ospedale: &#8220;Sono guarito ma ho temuto di non risvegliarmi&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/bellezza-e-salute/marco-carta-in-ospedale-temuto-non-risvegliarmi/" rel="bookmark" title="Marco Carta in ospedale: &#8220;Sono guarito ma ho temuto di non risvegliarmi&#8221;">Marco Carta in ospedale: &#8220;Sono guarito ma ho temuto di non...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/richard-gere-papa-a-68-anni/" rel="bookmark" class="td-image-wrap" title="Richard Gere papà a 68 anni: l&#8217;indiscrezione dopo il matrimonio"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/richard-gere-papà-a-68-anni-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/richard-gere-papà-a-68-anni-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2018/08/richard-gere-papà-a-68-anni-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="richard gere papà a 68 anni" title="Richard Gere papà a 68 anni: l&#8217;indiscrezione dopo il matrimonio"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/richard-gere-papa-a-68-anni/" rel="bookmark" title="Richard Gere papà a 68 anni: l&#8217;indiscrezione dopo il matrimonio">Richard Gere papà a 68 anni: l&#8217;indiscrezione dopo il matrimonio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/ermal-meta-contro-i-fan/" rel="bookmark" class="td-image-wrap" title="Ermal Meta contro i fan che si vogliono fare le foto"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/ermal-meta-contro-i-fan-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/ermal-meta-contro-i-fan-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2018/08/ermal-meta-contro-i-fan-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ermal meta contro i fan" title="Ermal Meta contro i fan che si vogliono fare le foto"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/ermal-meta-contro-i-fan/" rel="bookmark" title="Ermal Meta contro i fan che si vogliono fare le foto">Ermal Meta contro i fan che si vogliono fare le foto</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/film-programmazione/nuovi-film-al-cinema-dal-9-agosto-2018/" rel="bookmark" class="td-image-wrap" title="I nuovi film al cinema dal 9 agosto: in sala squali e spie"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Il_tuo_ex_non_muore_mai-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Il_tuo_ex_non_muore_mai-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/08/Il_tuo_ex_non_muore_mai-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nuovi film al cinema dal 9 agosto" title="I nuovi film al cinema dal 9 agosto: in sala squali e spie"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/film-programmazione/nuovi-film-al-cinema-dal-9-agosto-2018/" rel="bookmark" title="I nuovi film al cinema dal 9 agosto: in sala squali e spie">I nuovi film al cinema dal 9 agosto: in sala squali...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/bellezza-e-salute/michael-j-fox-parkinson-oggi/" rel="bookmark" class="td-image-wrap" title="Michael J. Fox sul Parkinson: &#8220;Nonostante tutto, sono un uomo fortunato&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Michael_J_Fox-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Michael_J_Fox-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/08/Michael_J_Fox-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Michael J Fox Parkinson" title="Michael J. Fox sul Parkinson: &#8220;Nonostante tutto, sono un uomo fortunato&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/bellezza-e-salute/michael-j-fox-parkinson-oggi/" rel="bookmark" title="Michael J. Fox sul Parkinson: &#8220;Nonostante tutto, sono un uomo fortunato&#8221;">Michael J. Fox sul Parkinson: &#8220;Nonostante tutto, sono un uomo fortunato&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/gesto-di-raoul-bova-rocio/" rel="bookmark" class="td-image-wrap" title="Il nobile gesto di Raoul Bova e Rocio dopo l&#8217;annuncio della gravidanza"><img width="218" height="141" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2015/09/BG_raoul-bova-rocio-munoz-morales-incinta-1.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2015/09/BG_raoul-bova-rocio-munoz-morales-incinta-1.jpg 620w, http://www.play4movie.com/wp-content/uploads/2015/09/BG_raoul-bova-rocio-munoz-morales-incinta-1-300x194.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="Il nobile gesto di Raoul Bova e Rocio dopo l&#039;annuncio della gravidanza" title="Il nobile gesto di Raoul Bova e Rocio dopo l&#8217;annuncio della gravidanza"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/gesto-di-raoul-bova-rocio/" rel="bookmark" title="Il nobile gesto di Raoul Bova e Rocio dopo l&#8217;annuncio della gravidanza">Il nobile gesto di Raoul Bova e Rocio dopo l&#8217;annuncio della...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/techetechete-programma-successo/" rel="bookmark" class="td-image-wrap" title="Perché Techetechetè è da sei anni il programma più amato della Rai"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Techetechete-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Techetechete-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/08/Techetechete-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Techetechetè" title="Perché Techetechetè è da sei anni il programma più amato della Rai"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/techetechete-programma-successo/" rel="bookmark" title="Perché Techetechetè è da sei anni il programma più amato della Rai">Perché Techetechetè è da sei anni il programma più amato della...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/lara-di-temptation-island/" rel="bookmark" class="td-image-wrap" title="Cosa fa adesso Lara di Temptation Island? In molti la vogliono a U&#038;D"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island-300x208.png 300w, http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island-606x420.png 606w, http://www.play4movie.com/wp-content/uploads/2018/08/lara-di-temptation-island.png 636w" sizes="(max-width: 218px) 100vw, 218px" alt="lara di temptation island" title="Cosa fa adesso Lara di Temptation Island? In molti la vogliono a U&#038;D"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/lara-di-temptation-island/" rel="bookmark" title="Cosa fa adesso Lara di Temptation Island? In molti la vogliono a U&#038;D">Cosa fa adesso Lara di Temptation Island? In molti la vogliono...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/sylvester-stallone-rambo-5-foto-allenamento/" rel="bookmark" class="td-image-wrap" title="Sylvester Stallone si allena per Rambo 5: la foto è virale"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Sylvester_Stallone-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Sylvester_Stallone-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/08/Sylvester_Stallone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sylvester Stallone Rambo 5" title="Sylvester Stallone si allena per Rambo 5: la foto è virale"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/sylvester-stallone-rambo-5-foto-allenamento/" rel="bookmark" title="Sylvester Stallone si allena per Rambo 5: la foto è virale">Sylvester Stallone si allena per Rambo 5: la foto è virale</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/intervista-a-francesca-fialdini/" rel="bookmark" class="td-image-wrap" title="Intervista a Francesca Fialdini: la verità sul suo rapporto con Liorni"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/intervista-a-francesca-fialdini-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/intervista-a-francesca-fialdini-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2018/08/intervista-a-francesca-fialdini-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="intervista a francesca fialdini" title="Intervista a Francesca Fialdini: la verità sul suo rapporto con Liorni"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/intervista-a-francesca-fialdini/" rel="bookmark" title="Intervista a Francesca Fialdini: la verità sul suo rapporto con Liorni">Intervista a Francesca Fialdini: la verità sul suo rapporto con Liorni</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div></div></div></div></div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">171</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fbellezza-e-salute%2Fmarco-carta-in-ospedale-temuto-non-risvegliarmi%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Marco%20Carta%20in%20ospedale%3A%20%22Sono%20guarito%20ma%20ho%20temuto%20di%20non%20risvegliarmi%22&url=http://www.play4movie.com/bellezza-e-salute/marco-carta-in-ospedale-temuto-non-risvegliarmi/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3-->	</div>



</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5b6c55addd48a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width: 800px) { .td-menu-background { display:none; } }


.iosSlider-col-3 .entry-title {
    font-size:32px;
    line-height: 58px;
}
</style>

<link rel='stylesheet' id='basecss-css'  href='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.play4movie.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.play4movie.com\/bellezza-e-salute\/marco-carta-in-ospedale-temuto-non-risvegliarmi\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=436228619916527&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.play4movie.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.13 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="http://www.play4movie.com/normativa-sulla-privacy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
					<center>
						<div class="textwidget"></div>
					<div class="textwidget"><!-- Facebook Pixel Code -->
</div>
					<div class="textwidget"><script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=TRO-play4moviecom&NODW=yes" async="async"></script></div>
					</center>
		</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 375/387 objects using memcached
Page Caching using memcached 
Database Caching 4/41 queries in 0.017 seconds using memcached

Served from: www.play4movie.com @ 2018-08-09 16:54:37 by W3 Total Cache
-->