<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Eva Henger attacca i vip del Grande Fratello in difesa di Tonon - Play4movie</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <Meta name="EdBlankInTitle" content="- Play4Movie">
        <link rel="pingback" href="http://www.play4movie.com/xmlrpc.php" />
        
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Eva Henger contro i vip del Grande Fratello: &quot;Tonon deriso per la sua malattia&quot;" />
<meta property="og:description" content="Eva Henger attacca i vip del Grande Fratello in difesa di Raffaello Tonon. A pochi giorni dal suo ingresso al GF Vip come nuovo concorrente insieme a Carmen Russo e Corinne Clery, il 38enne milanese" />
<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2017/10/henger-fb.jpg" />
<meta property="og:url" content="http://www.play4movie.com/cinema-gossip/eva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon/" />
<meta property="og:site_name" content="Play4movie" />
<meta property="article:publisher" content="https://www.facebook.com/Play4movie" />
<meta property="article:published_time" content="2017-10-19T01:11:48+00:00" />
<meta property="article:modified_time" content="2017-10-19T01:14:46+00:00" />
<meta property="og:updated_time" content="2017-10-19T01:14:46+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Eva Henger attacca i vip del Grande Fratello in difesa di Tonon">
<meta name="twitter:description" content="Eva Henger attacca i vip del Grande Fratello in difesa di Raffaello Tonon. A pochi giorni dal suo ingresso al GF Vip come nuovo concorrente insieme a Carmen Russo e Corinne Clery, il 38enne milanese">
<meta name="twitter:image" content="http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon.jpg">
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->

<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon.jpg" /><meta name="author" content="Redazione">

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Eva Henger attacca i vip del Grande Fratello in difesa di Raffaello Tonon, new entry della casa e deriso per aver raccontato la sua malattia in diretta"/>
<link rel="canonical" href="http://www.play4movie.com/cinema-gossip/eva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.play4movie.com\/","name":"Play4Movie","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.play4movie.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed" href="http://www.play4movie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed dei commenti" href="http://www.play4movie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Eva Henger attacca i vip del Grande Fratello in difesa di Tonon Feed dei commenti" href="http://www.play4movie.com/cinema-gossip/eva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.play4movie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amazon-plugin-frontend-styles-css'  href='http://www.play4movie.com/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-frontend.css?ver=13-08-24' type='text/css' media='all' />
<link rel='stylesheet' id='appip-dynamic-styles-css'  href='http://www.play4movie.com/wp-admin/admin-ajax.php?action=appip_dynaminc_css_custom&#038;nonce=7ae8dcb2ff' type='text/css' media='all' />
<link rel='stylesheet' id='appip-lightbox-css'  href='http://www.play4movie.com/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.play4movie.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.6' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 300px;
  height: 300px;
  text-decoration: none;
}
.crp_related img {
  max-width: 300px;
  margin: auto;
}
.crp_related .crp_title {
  width: 300px;
}
                
</style>
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.play4movie.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1491923463' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 10px;
        }@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-frontend.js?ver=15-07-11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.play4movie.com\/cinema-gossip\/eva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon\/","title":"Eva+Henger+attacca+i+vip+del+Grande+Fratello+in+difesa+di+Tonon","image":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2017\/10\/henger-tonon.jpg","desc":"Eva Henger attacca i vip del Grande Fratello in difesa di Raffaello Tonon. A pochi giorni dal suo ingresso al GF Vip come nuovo concorrente insieme a Carmen Russo e Corinne Clery, il 38enne milanese \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.5'></script>
<link rel='https://api.w.org/' href='http://www.play4movie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.play4movie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.play4movie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://www.play4movie.com/?p=171418' />
<link rel="alternate" type="application/json+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Fcinema-gossip%2Feva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Fcinema-gossip%2Feva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon%2F&#038;format=xml" />
<meta property="fb:app_id" content="436228619916527"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.play4movie.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18734325-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	 
	<!-- DFP javascript -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    // desktop
    googletag.defineSlot('/60218860/Play4movie_Bottom_dx', [[300, 600], [300, 250]], 'div-gpt-ad-1475254589444-0').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Footer', [728, 90], 'div-gpt-ad-1475254589444-1').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Leaderboard', [970, 90], 'div-gpt-ad-1475254589444-2').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Top_dx', [[250, 250], [300, 600], [300, 250]], 'div-gpt-ad-1475254589444-3').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Video_bottom', [480, 320], 'div-gpt-ad-1475254589444-4').addService(googletag.pubads());

    // mobile
    googletag.defineSlot('/60218860/Play4movie_Mobile_Inner_Article', [[480, 320], [300, 250], [300, 100], [320, 480], [336, 280], [300, 50], [300, 75], [320, 50], [468, 60]], 'div-gpt-ad-1476715073928-0').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Leaderboard_M', [[300, 250], [300, 100], [320, 480], [300, 50], [300, 75], [320, 50]], 'div-gpt-ad-1476715073928-1').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Mobile_Bottom_Article', [[480, 320], [468, 60], [300, 250], [300, 75], [336, 280], [320, 50], [320, 480], [300, 50], [300, 100]], 'div-gpt-ad-1476095704485-0').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Mobile_Footer', [[480, 320], [468, 60], [300, 250], [300, 75], [336, 280], [320, 50], [320, 480], [300, 50], [300, 100]], 'div-gpt-ad-1476095704485-1').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Mobile_Header', [[480, 320], [468, 60], [300, 250], [300, 75], [336, 280], [320, 50], [320, 480], [300, 50], [300, 100]], 'div-gpt-ad-1476095704485-2').addService(googletag.pubads());



    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
	<!-- DFP javascript -->
    </head>

    <body class="post-template-default single single-post postid-171418 single-format-standard eva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon single_template_2 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        
                <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

	<div id="td-outer-wrap">
												<div class="textwidget"><!-- PUBLY MASTHEAD -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7851");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a637bc8a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7851&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a637bc8a' border='0' alt='' /></a></noscript></div>
					<div class="textwidget"><script type="text/javascript">function resizeChickyBoxMe(e){e.style.display="block",e.style.width="100%",e.style.height=Math.round(.5625*e.offsetWidth)+"px"}function resizeMyChickyBoxes(){for(var e=document.getElementsByTagName("*"),t=0;t<e.length;t++)"chickyBoxRP"==e[t].className&&(e[t].style.height=Math.round(.5625*e[t].offsetWidth)+"px")}window.onresize=resizeMyChickyBoxes;window.onload=resizeMyChickyBoxes;</script></div>
							            <div class="td-transition-content-and-menu td-mobile-nav-wrap">
                <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-header-container"><ul id="menu-top-header" class="td-mobile-main-menu"><li id="menu-item-126706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li id="menu-item-155412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-151324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li id="menu-item-113979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113979"><a href="http://www.play4movie.com/fashion/">Fashion</a></li>
<li id="menu-item-113980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113980"><a href="http://www.play4movie.com/bellezza-e-salute/">Bellezza e Salute</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>            </div>

                        <div class="td-transition-content-and-menu td-content-wrap">



                <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, ottobre 19, 2017
            </div>
        </div>
    </div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ACCEDI</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="La tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="la tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://www.play4movie.com/">
                <img src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
                <span class="td-visual-hidden">Play4movie</span>
            </a>
                        </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.play4movie.com/">
			<img class="td-retina-data" data-retina="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.play4movie.com/">
			<img src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-header-container"><ul id="menu-top-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113979"><a href="http://www.play4movie.com/fashion/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113980"><a href="http://www.play4movie.com/bellezza-e-salute/">Bellezza e Salute</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.play4movie.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><!-- TPL: single 2 -->
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-171418" class="post-171418 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-gossip tag-grande-fratello-vip" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        
                        
					<center>
						<div class="textwidget"><!-- PUBLY MASTHEAD -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7844");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a29210a2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7844&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a29210a2' border='0' alt='' /></a></noscript></div>
					</center>
		                        <header class="td-post-title">
			    <a href="/http://www.play4movie.com/cinema-gossip/eva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon/" title="Eva Henger attacca i vip del Grande Fratello in difesa di Tonon"><h1 class="entry-title">Eva Henger attacca i vip del Grande Fratello in difesa di Tonon</h1></a>


                            

                            <div class="td-module-meta-info"> 
								<!-- author link   -->
                                <div class="td-post-date">Di 
				<a href="http://www.play4movie.com/author/giovanni/" title="Redazione">Redazione</a> - <time pubdate itemprop="datePublished" datetime="2017-10-19T01:11:48+00:00" content="2017-10-19T01:11:48+00:00">19 ottobre 2017</time>, in 
                                    <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Gossip" class="entry-crumb" itemprop="url" href="/cinema-gossip/"><span itemprop="title">Gossip</span></a></span>                                 </div>
                                
			</div>
								
									  
                            	                            <!-- VIEWS -->
                            <hr>
                                                    </div>

                    </header>
                </div>
            </div>
        </div> <!-- /.td-pb-row -->
<!--  -->

<!-- SIDEBAR::  -->

        <div class="td-pb-row">
                            <div class="td-pb-span8 td-main-content" role="main">
                    <div class="td-ss-main-content">

                        	
									<div class="textwidget"><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
						

	<div class="td-post-content">
				
		<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fcinema-gossip%2Feva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Eva%20Henger%20attacca%20i%20vip%20del%20Grande%20Fratello%20in%20difesa%20di%20Tonon&url=http://www.play4movie.com/cinema-gossip/eva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.5--><p><span title="E" class="post-first-letter">E</span><strong>va Henger attacca i vip del Grande Fratello</strong> in difesa di Raffaello Tonon. A pochi giorni dal suo <a title="Raffaello Tonon al GF Vip dopo il ritorno di Bossari: ecco chi altro entrerà" href="http://www.play4movie.com/tv-e-spettacolo/raffaello-tonon-al-gf-vip-daniele-bossari/" target="_blank" rel="noopener noreferrer">ingresso al GF Vip</a> come nuovo concorrente insieme a Carmen Russo e Corinne Clery, il 38enne milanese ha fatto subito nascere le prime polemiche per la sua trasformazione fisica.</p>			<div class="textwidget"><div style="display: table; margin: 8px auto;">
<style>
.p4m-responsive-2 { width: 300px; height: 250px; }
@media(min-width: 800px) { .p4m-responsive-2 { width: 640px; height: 280px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle p4m-responsive-2"
     style="display:inline-block"
     data-ad-client="ca-pub-2514776528654424"
     data-ad-slot="8245956891"
     data-max-num-ads="1"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		
<p>Opinionista tv che a 25 anni sembrava un 50enne per il suo look sofisticato e la voce profonda, oggi Raffaello appare irriconoscibile. Via i ricci e gli abiti eleganti, adesso è decisamente più moderno e alla moda. Tonon si è anche sottoposto ad alcuni trattamenti di chirurgia estetica per eliminare qualche chilo di troppo. Ma non solo.</p>
<figure id="attachment_171419" style="width: 640px" class="wp-caption aligncenter"><img data-attachment-id="171419" data-permalink="http://www.play4movie.com/cinema-gossip/eva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon/attachment/henger-tonon/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon.jpg" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="henger-tonon" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon-300x150.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon-1024x512.jpg" class="wp-image-171419 size-large" title="Eva Henger attacca i vip del Grande Fratello in difesa di Tonon" src="http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon-1024x512.jpg" alt="Eva Henger attacca i vip del Grande Fratello" width="640" height="320" srcset="http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon-1024x512.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon-300x150.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon-768x384.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon-696x348.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon-1068x534.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon-840x420.jpg 840w, http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Eva Henger difende Raffaello Tonon</figcaption></figure>
<p>Durante un live dalla Casa, il nuovo concorrente si è lasciato andare ad una confessione privata: ha raccontato del periodo di depressione che ha vissuto. Tuttavia, le reazioni di alcuni compagni d’avventura al reality di Canale 5 non sarebbero state appropriate. E qui è scesa in campo Henger, amica di vecchia data dell’opinionista scoperto da Maurizio Costanzo e famoso per le ospitate tv.</p>
<p>“<em>Questo ragazzo l’ho conosciuto 12 anni fa facendo il reality</em> La fattoria”, ha scritto Eva sulla sua pagina <a title="Eva Henger" href="https://www.instagram.com/eva_henger/" target="_blank" rel="noopener noreferrer">Instagram</a>. “<em>Mi sono affezionata tanto, perché è un ragazzo davvero sincero, simpatico, a volte comico, ma molto sensibile</em>”.</p>
<h2>Eva Henger attacca i vip del Grande Fratello</h2>
<p>“<em>Oggi sentirlo parlare della depressione che lo travolge, mi ha commosso. Mentre parlava lo hanno chiamato in confessionale, e le persone che hanno ascoltato con “finto” interesse, “quasi commossi”, non hanno perso tempo a prenderlo in giro, chiamando “il conte caduto in disgrazia”. Che gente di merda che gira???! Per favore riguardatelo! L’ipocrisia e falsità sempre presente. Che tristezza&#8230; Insegnamento? Non aprite il cuore con la gente che è in gara con voi!</em>”. Anche la figlia Mercedesz ha commentato lo sfogo della madre con gli stessi toni: “<em>Hai detto bene mamma. Brava. Gente di merda</em>”.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BaWyX7SFR3s/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Questo ragazzo l&#39;ho conosciuto 12 anni fa facendo il realiti &#34;la fattoria&#34;. Mi sono affezionata tanto, perché un ragazzo davvero sincero simpatico a volte comico, ma molto sensibile. Oggi sentirlo a parlare della depressione che lo travolge, mi ha commosso. Mentre parlava lo hanno chiamato in confessionale, e le persone che hanno ascoltato con &#34; finto &#34; interessa &#34; quasi commisi&#34; non hanno perso tempo di prenderlo in giro , chiamando &#34; il conte caduto in disgrazia&#34; . Che gente di merda che gira???! Per favor riguardatelo! L&#39;ipocrisia e falsità sempre presente. Che tristezza&#8230;.. insegnamento? Non aprite il cuore con la gente che in gara con voi!</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post condiviso da Eva Henger (@eva_henger) in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-10-17T16:35:57+00:00">17 Ott 2017 alle ore 09:35 PDT</time></p>
</div>
</blockquote>
<p> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fcinema-gossip%2Feva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Eva%20Henger%20attacca%20i%20vip%20del%20Grande%20Fratello%20in%20difesa%20di%20Tonon&url=http://www.play4movie.com/cinema-gossip/eva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.5--></p>	</div>
	<footer>
				
		<div class="td-post-source-tags">
																		<div class="textwidget"><!-- PUBLY NATIVE PLUS -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7857");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=acdeafe8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7857&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acdeafe8' border='0' alt='' /></a></noscript></div>
					<div class="textwidget"><script src="http://edintorni.net/related/service/widget/v2/?ac=play4movie&ch=1" language="javascript"></script></div>
												<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.play4movie.com/tag/grande-fratello-vip/" title="Grande Fratello Vip" >Grande Fratello Vip</a></li></ul>		</div>

						<div class="author-box-wrap"><a href="http://www.play4movie.com/author/giovanni/"><img alt='' src='http://2.gravatar.com/avatar/e9467537454c6f57e5b6b905631507e5?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e9467537454c6f57e5b6b905631507e5?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>		<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2017-10-19T01:11:48+00:00"><meta itemprop="dateModified" content="2017-10-19T01:14:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.play4movie.com/cinema-gossip/eva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png"></span><meta itemprop="name" content="Play4movie"></span><meta itemprop="headline " content="Eva Henger attacca i vip del Grande Fratello in difesa di Tonon"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2017/10/henger-tonon.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="600"></span>	</footer>

		  

	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="http://www.play4movie.com/cinema-gossip/eva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon/" data-numposts="10" data-width="650" data-colorscheme="light"></div>
                    </div>
                </div>
                <div class="td-pb-span4 td-main-sidebar" role="complementary">
                    <div class="td-ss-main-sidebar">
			<!-- sidebar standard desktop -->
										<div class="textwidget"><!-- PUBLY TOP RIGHT -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7845");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=ad6bc165&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7845&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad6bc165' border='0' alt='' /></a></noscript></div>
		Articoli simili a:  Eva Henger attacca i vip del Grande Fratello in difesa di Tonon<div class="crp_related_widget"><ul><li><a href="http://www.play4movie.com/tv-e-spettacolo/raffaello-tonon-al-gf-vip-daniele-bossari/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2017/10/raffaello-tonon-al-gf-vip-300x154.png" alt="Raffaello Tonon al GF Vip dopo il ritorno di Bossari: ecco chi altro entrerà" title="Raffaello Tonon al GF Vip dopo il ritorno di Bossari: ecco chi altro entrerà" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Raffaello Tonon al GF Vip dopo il ritorno di Bossari: ecco chi altro entrerà</span></a><span class="crp_excerpt"> Mentre gli spettatori aspettano di conoscere in via ufficiale il&hellip;</span></li><li><a href="http://www.play4movie.com/cinema-gossip/eva-henger-simona-ventura/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/03/eva-henger-contro-simona-ventura-300x236.png" alt="Eva Henger contro Simona Ventura all&#8217;Isola: &#8220;Ha penalizzato mia figlia&#8221;" title="Eva Henger contro Simona Ventura all&#8217;Isola: &#8220;Ha penalizzato mia figlia&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Eva Henger contro Simona Ventura all&#8217;Isola: &#8220;Ha penalizzato&hellip;</span></a><span class="crp_excerpt"> Lo sfogo di Eva Henger contro Simona Ventura è avvenuto&hellip;</span></li><li><a href="http://www.play4movie.com/tv-e-spettacolo/mercedesz-henger-sta-sergio-arcuri/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/10/Schermata-10-2457666-alle-18.31.34-300x165.png" alt="Mercedesz Henger sta con Sergio Arcuri: &#8220;Siamo innamorati&#8221;" title="Mercedesz Henger sta con Sergio Arcuri: &#8220;Siamo innamorati&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Mercedesz Henger sta con Sergio Arcuri: &#8220;Siamo innamorati&#8221;</span></a><span class="crp_excerpt"> Mercedesz Henger sta con Sergio Arcuri: tra l'ex naufraga e&hellip;</span></li><li><a href="http://www.play4movie.com/news-cinema/paura-mercedesz-henger-cosa-successo-la-notte/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/04/mercedesz-henger-isola-dei-famosi-300x199.png" alt="Paura per Mercedesz Henger: ecco cosa è successo durante la notte" title="Paura per Mercedesz Henger: ecco cosa è successo durante la notte" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Paura per Mercedesz Henger: ecco cosa è successo durante la notte</span></a><span class="crp_excerpt"> Mercedesz Henger è la vera protagonista de L'Isola dei famosi&hellip;</span></li><li><a href="http://www.play4movie.com/cinema-gossip/claudia-galanti-mercedesz-henger-isola-famosi-2016/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/03/mercedesz-claudia-isola-famosi-2016-300x172.jpg" alt="Claudia Galanti contro Mercedesz Henger: &#8220;Non è una brava ragazza&#8221;" title="Claudia Galanti contro Mercedesz Henger: &#8220;Non è una brava ragazza&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Claudia Galanti contro Mercedesz Henger: &#8220;Non è una brava ragazza&#8221;</span></a><span class="crp_excerpt"> L'Isola dei Famosi 2016 ha regalato subito grandi rivalità tra&hellip;</span></li><li><a href="http://www.play4movie.com/cinema-gossip/foto-stefano-bettarini-mercedesz-henger-scatena-gossip/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/06/henger-bettarini-gossip-300x218.jpg" alt="La foto di Stefano Bettarini e Mercedesz Henger scatena il gossip" title="La foto di Stefano Bettarini e Mercedesz Henger scatena il gossip" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">La foto di Stefano Bettarini e Mercedesz Henger scatena il gossip</span></a><span class="crp_excerpt"> La foto di Stefano Bettarini e Mercedesz Henger scatena il&hellip;</span></li><li><a href="http://www.play4movie.com/cinema-gossip/mercedesz-henger-schicchi-verita-infanzia/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/03/mercedesz-henger-schicchi-300x245.jpg" alt="La verità sull&#8217;infanzia della figlia di Eva Henger: &#8220;Sono stata vittima di bullismo&#8221;" title="La verità sull&#8217;infanzia della figlia di Eva Henger: &#8220;Sono stata vittima di bullismo&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">La verità sull&#8217;infanzia della figlia di Eva Henger: &#8220;Sono&hellip;</span></a><span class="crp_excerpt"> La verità sull'infanzia della figlia di Eva Henger ha sconvolto&hellip;</span></li><li><a href="http://www.play4movie.com/cinema-gossip/simona-ventura-mercedesz-henger-lite/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/05/simona-ventura-lite-e1478006031211-300x200.jpg" alt="La lite tra Simona Ventura e Mercedesz Henger" title="La lite tra Simona Ventura e Mercedesz Henger" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">La lite tra Simona Ventura e Mercedesz Henger</span></a><span class="crp_excerpt"> La lite tra Simona Ventura e Mercedesz Henger ha acceso&hellip;</span></li><li><a href="http://www.play4movie.com/cinema-gossip/eliminato-gianluca-impastato-cosaveva-detto/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2017/10/eliminato-gianluca-impastato-300x173.png" alt="Eliminato Gianluca Impastato: ecco cos&#8217;aveva detto" title="Eliminato Gianluca Impastato: ecco cos&#8217;aveva detto" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Eliminato Gianluca Impastato: ecco cos&#8217;aveva detto</span></a><span class="crp_excerpt"> Eliminato Gianluca Impastato, l'attore comico venuto fuori dalle fila di&hellip;</span></li><li><a href="http://www.play4movie.com/cinema-gossip/serena-grandi-attacca-corinne-clery-ex-marito/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2017/10/grandi-clery-300x150.jpg" alt="Serena Grandi attacca Corinne Clery per l&#8217;ex marito" title="Serena Grandi attacca Corinne Clery per l&#8217;ex marito" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Serena Grandi attacca Corinne Clery per l&#8217;ex marito</span></a><span class="crp_excerpt"> Serena Grandi attacca Corinne Clery e inscena un vero e&hellip;</span></li></ul><div class="crp_clear"></div></div>													<div class="textwidget"><!-- PUBLY RIGHT BOTTOM -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7847");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a7bb0a8f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7847&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bb0a8f' border='0' alt='' /></a></noscript></div>
					                    </div>
                </div>
                        <div style="clear:both;float:none;padding:2px;">
				        </div> 
    </div> <!-- /.td-pb-row -->
	
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-due-container"><ul id="menu-menu-due" class="td-subfooter-menu"><li id="menu-item-139254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139254"><a href="http://www.play4movie.com/la-redazione/">La Redazione</a></li>
<li id="menu-item-139253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139253"><a href="http://www.play4movie.com/normativa-sulla-privacy/">Normativa sulla privacy e Cookie Policy</a></li>
<li id="menu-item-159848" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159848"><a href="http://www.play4movie.com/condizioni-duso/">Condizioni d’uso</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2011-2017 4Entertainment S.r.l.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 59e8672384f5a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width: 800px) { .td-menu-background { display:none; } }


.iosSlider-col-3 .entry-title {
    font-size:32px;
    line-height: 58px;
}
</style>

<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.play4movie.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.6.26' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.6' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.play4movie.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.play4movie.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.play4movie.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.play4movie.com\/cinema-gossip\/eva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php","nonce":"4ea493af50","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.play4movie.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.play4movie.com%2Fcinema-gossip%2Feva-henger-attacca-i-vip-del-grande-fratello-difesa-tonon%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=436228619916527&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.play4movie.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'99166860',post:'171418',tz:'2',srv:'www.play4movie.com'} ]);
	_stq.push([ 'clickTrackerInit', '99166860', '171418' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="http://www.play4movie.com/normativa-sulla-privacy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>
