<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Il post di Simona Ventura su Niccolò (e la dichiarazione del figlio)</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.play4movie.com/xmlrpc.php" />
    
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Il post di Simona Ventura su Niccolò (e la dichiarazione del figlio)" />
<meta property="og:description" content="Arriva dopo lo scampato pericolo di Niccoò il commovente post di Simona Ventura sui suoi due figli. La presentatrice ha infatti pubblicato una bella foto dei ragazzi, e nella didascalia ha voluto esprimere tutto il" />
<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2018/07/post-di-simona-ventura-1.png" />
<meta property="og:url" content="http://www.play4movie.com/cinema-gossip/post-di-simona-ventura/" />
<meta property="og:site_name" content="Play4movie" />
<meta property="article:publisher" content="https://www.facebook.com/Play4movie" />
<meta property="article:published_time" content="2018-07-24T11:06:38+00:00" />
<meta property="article:modified_time" content="2018-07-24T11:08:42+00:00" />
<meta property="og:updated_time" content="2018-07-24T11:08:42+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->
<meta property="og:image:width" content="790" />
<meta property="og:image:height" content="461" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Il post di Simona Ventura su Niccolò (e la dichiarazione del figlio)">
<meta name="twitter:description" content="Arriva dopo lo scampato pericolo di Niccoò il commovente post di Simona Ventura sui suoi due figli. La presentatrice ha infatti pubblicato una bella foto dei ragazzi, e nella didascalia ha voluto esprimere tutto il">
<meta name="twitter:image" content="http://www.play4movie.com/wp-content/uploads/2018/07/post-di-simona-ventura-1.png">
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->

<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2018/07/post-di-simona-ventura-1.png" />
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il post di Simona Ventura su Niccolò (e la dichiarazione del figlio dopo l&#039;incidente in discoteca). Parole di mamma orgogliosa"/>
<link rel="canonical" href="http://www.play4movie.com/cinema-gossip/post-di-simona-ventura/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.play4movie.com\/","name":"Play4Movie","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.play4movie.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed" href="http://www.play4movie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed dei commenti" href="http://www.play4movie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Il post di Simona Ventura su Niccolò (e la dichiarazione del figlio) Feed dei commenti" href="http://www.play4movie.com/cinema-gossip/post-di-simona-ventura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.play4movie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.play4movie.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.11' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 300px;
  height: 300px;
  text-decoration: none;
}
.crp_related img {
  max-width: 300px;
  margin: auto;
}
.crp_related .crp_title {
  width: 300px;
}
                
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.3' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 10px;
        }@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"202","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.play4movie.com\/cinema-gossip\/post-di-simona-ventura\/","title":"Il+post+di+Simona+Ventura+su+Niccol%C3%B2+%28e+la+dichiarazione+del+figlio%29","image":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2018\/07\/post-di-simona-ventura-1.png","desc":"Arriva dopo lo scampato pericolo di Nicco\u00f2 il commovente post di Simona Ventura sui suoi due figli. La presentatrice ha infatti pubblicato una bella foto dei ragazzi, e nella didascalia ha voluto esprimere tutto il \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"4c90292224","postid":"182833","servertime":"1532470772","ajaxurl":"http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.3'></script>
<link rel='https://api.w.org/' href='http://www.play4movie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.play4movie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.play4movie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://www.play4movie.com/?p=182833' />
<link rel="alternate" type="application/json+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Fcinema-gossip%2Fpost-di-simona-ventura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Fcinema-gossip%2Fpost-di-simona-ventura%2F&#038;format=xml" />
<meta property="fb:app_id" content="436228619916527"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18734325-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.play4movie.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/cinema-gossip/",
                                "name": "Gossip"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/cinema-gossip/post-di-simona-ventura/",
                                "name": "Il post di Simona Ventura su Niccolò (e la dichiarazione del figlio)"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <meta name="EdBlankInTitle" content="- Play4Movie">




<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script>

</head>

<body class="post-template-default single single-post postid-182833 single-format-standard post-di-simona-ventura global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-header-container"><ul id="menu-top-header" class="td-mobile-main-menu"><li id="menu-item-126706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li id="menu-item-155412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-151324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li id="menu-item-180549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180549"><a href="http://www.play4movie.com/recensioni/">Recensioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.play4movie.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercoledì, luglio 25, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-due" class="top-header-menu"><li id="menu-item-139254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139254"><a href="http://www.play4movie.com/la-redazione/">La Redazione</a></li>
<li id="menu-item-139253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139253"><a href="http://www.play4movie.com/normativa-sulla-privacy/">Normativa sulla privacy e Cookie Policy</a></li>
<li id="menu-item-159848" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159848"><a href="http://www.play4movie.com/condizioni-duso/">Condizioni d’uso</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://www.play4movie.com/">
                <img src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
                <span class="td-visual-hidden">Play4movie</span>
            </a>
                        </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.play4movie.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.play4movie.com/">
			<img class="td-retina-data" data-retina="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.play4movie.com/">
			<img src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-header-container"><ul id="menu-top-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180549"><a href="http://www.play4movie.com/recensioni/">Recensioni</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-182833" class="post-182833 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-gossip tag-simona-ventura tag-stefano-bettarini" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.play4movie.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Gossip" class="entry-crumb" href="http://www.play4movie.com/cinema-gossip/">Gossip</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il post di Simona Ventura su Niccolò (e la dichiarazione del figlio)</span></div></div>

                        

                        <header class="td-post-title">
                            <h1 class="entry-title">Il post di Simona Ventura su Niccolò (e la dichiarazione del figlio)</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.play4movie.com/author/marta/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-24T11:06:38+00:00" >24 luglio 2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->
<!--  -->

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
									<div class="textwidget"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div>
					<div class="textwidget"><div class="gptslot" data-adunitid="0"></div></div>
					<div class="textwidget"><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag -->
</div>
					        

        <div class="td-post-content">
            
             <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">202</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fcinema-gossip%2Fpost-di-simona-ventura%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Il%20post%20di%20Simona%20Ventura%20su%20Niccol%C3%B2%20%28e%20la%20dichiarazione%20del%20figlio%29&url=http://www.play4movie.com/cinema-gossip/post-di-simona-ventura/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><p>Arriva dopo lo scampato pericolo di Niccoò il commovente post di Simona Ventura sui suoi due figli. La presentatrice ha infatti pubblicato una bella foto dei ragazzi, e nella didascalia ha voluto esprimere tutto il suo sentimento materno. Uno slancio che ha intenerito molto i fan&#8230;</p>			<div class="textwidget"><div class="gptslot" data-adunitid="8"></div></div>
					<div class="textwidget"></div>
		
<h2>Il dolce e commovente post di Simona Ventura sui figli</h2>
<p><img class="alignnone size-full wp-image-182835" src="http://www.play4movie.com/wp-content/uploads/2018/07/post-di-simona-ventura.png" alt="post di simona ventura" width="839" height="648" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/post-di-simona-ventura.png 839w, http://www.play4movie.com/wp-content/uploads/2018/07/post-di-simona-ventura-300x232.png 300w, http://www.play4movie.com/wp-content/uploads/2018/07/post-di-simona-ventura-768x593.png 768w, http://www.play4movie.com/wp-content/uploads/2018/07/post-di-simona-ventura-696x538.png 696w, http://www.play4movie.com/wp-content/uploads/2018/07/post-di-simona-ventura-544x420.png 544w" sizes="(max-width: 839px) 100vw, 839px" /></p>
<p>“<em>Si sono molto orgogliosa!!</em> &#8211; scrive Super Simo commentando l&#8217;allegro scatto dei due in spiaggia &#8211; <em>C’è in ogni mamma il desiderio di avere il meglio per i propri figli. Ma oggi, questa foto, assume un valore ancora più profondo!</em>” .</p>
<p>Moltissimi i commenti affettuosi sotto questo post di Simona Ventura, così come i vari apprezzamenti destinati a Niccolò, che ha di recente commentato <a title="l’aggressione" href="http://www.play4movie.com/cinema-gossip/post-di-niccolo-bettarini-dopo-laggressione/" target="_blank" rel="noopener noreferrer">l’aggressione</a> subita a Milano:</p>
<p>&#8220;<em>Per un amico combatterò sempre. Mentirei se ora dicessi che quel gesto avventato che poteva costarmi la vita me lo potevo anche evitare</em> &#8211; ha raccontato il 19enne alla Gazzetta Dello Sport &#8211; <em>Non sono uno che passa il sabato a casa, all&#8217;Old Fashion ho festeggiato anche il mio diciottesimo, è un locale dove mi son sempre divertito e sentito protetto, così quel sabato avevo deciso di andarci con la mia compagnia. Era ora di rientrare a casa, ma dall&#8217;altra parte della strada la mia migliore amica, Zoe, ha iniziato a chiamarmi, urlandomi che stavano picchiando il nostro amico Andrea, un pr e organizzatore di eventi che conoscevo da parecchio tempo</em>.&#8221;</p>
<h3>Il racconto di Niccolò Bettarini</h3>
<p>Il momento è stato molto concitato: &#8220;<em>Sono arrivati altri ragazzi, ci hanno aggredito, anzi &#8216;mi&#8217; hanno aggredito: ero cosciente, ricordo tutti i particolari, ho sentito che mi avevano riconosciuto e che &#8216;volevano ammazzarmi&#8217; perché sapevano chi fossi. Erano dieci, ho tentato di difendermi e parare i loro colpi</em>.&#8221;</p>
<p>La preoccupazione dei suoi genitori, la Ventura e Stefano Bettarini, non la dimentica: &#8220;<em>Noi siamo anche e soprattutto le persone che amiamo e che ci amano; ho visto i miei familiari straziati. Nessun genitore merita di ricevere la telefonata che loro hanno ricevuto. Mia madre ha passato delle ore terribili, a pensare al peggio che poteva accadermi. Mio padre non si era mai fatto vedere piangere in tutta la nostra vita insieme, appena è entrato in ospedale non è riuscito a trattenere le lacrime.</em>&#8220;</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">202</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fcinema-gossip%2Fpost-di-simona-ventura%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Il%20post%20di%20Simona%20Ventura%20su%20Niccol%C3%B2%20%28e%20la%20dichiarazione%20del%20figlio%29&url=http://www.play4movie.com/cinema-gossip/post-di-simona-ventura/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5b57a5f4b47bc_rand td_block_template_1"><div id="publy-phb-12278"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("12278"); });</script></div></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                															<div class="textwidget"></div>
					<div class="textwidget"></div>
					<div class="textwidget"><script async="async" src="//epeex.com/related/service/widget/epeex/?ac=play4movie&ch=2" language="javascript"></script></div>
									                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.play4movie.com/tag/simona-ventura/">simona ventura</a></li><li><a href="http://www.play4movie.com/tag/stefano-bettarini/">stefano bettarini</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.play4movie.com/cinema-gossip/post-di-simona-ventura/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.play4movie.com/author/marta/">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2018-07-24T11:06:38+00:00"><meta itemprop="dateModified" content="2018-07-24T11:08:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.play4movie.com/cinema-gossip/post-di-simona-ventura/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png"></span><meta itemprop="name" content="Play4movie"></span><meta itemprop="headline " content="Il post di Simona Ventura su Niccolò (e la dichiarazione del figlio)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2018/07/post-di-simona-ventura-1.png"><meta itemprop="width" content="790"><meta itemprop="height" content="461"></span>        </footer>

    
                            </div>
                        </div>
                                	<div style="clear:both;float:none;padding:2px;">
												<div class="textwidget"><!-- /60218860/Play4movie_Mobile_Footer -->
<div id='div-gpt-ad-1476095704485-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476095704485-1'); });
</script>
</div></div>
							        	</div> 
            </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">202</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fcinema-gossip%2Fpost-di-simona-ventura%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Il%20post%20di%20Simona%20Ventura%20su%20Niccol%C3%B2%20%28e%20la%20dichiarazione%20del%20figlio%29&url=http://www.play4movie.com/cinema-gossip/post-di-simona-ventura/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_big_grid_7 td_uid_2_5b57a5f4ba002_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b57a5f4ba002" >
<style>

/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_2_5b57a5f4ba002_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_2_5b57a5f4ba002_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_2_5b57a5f4ba002 class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/morta-la-madre-di-elena-sofia-ricci/" rel="bookmark" class="td-image-wrap" title="Addio Elena Ricci Poccetto: è morta la madre di Elena Sofia Ricci, prima scenografa italiana"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Elena_Ricci_Poccetto-356x220.jpg" alt="morta la madre di Elena Sofia Ricci" title="Addio Elena Ricci Poccetto: è morta la madre di Elena Sofia Ricci, prima scenografa italiana"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/morta-la-madre-di-elena-sofia-ricci/" rel="bookmark" title="Addio Elena Ricci Poccetto: è morta la madre di Elena Sofia Ricci, prima scenografa italiana">Addio Elena Ricci Poccetto: è morta la madre di Elena Sofia Ricci, prima scenografa italiana</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T19:03:48+00:00" >24 luglio 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/vanessa-redgrave-leone-doro-alla-carriera-venezia-2018/" rel="bookmark" class="td-image-wrap" title="Venezia 2018: a Vanessa Redgrave il Leone d&#8217;Oro alla carriera"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Vanessa_Redgrave-356x220.jpg" alt="Vanessa Redgrave Leone d&#039;Oro alla carriera Venezia 2018" title="Venezia 2018: a Vanessa Redgrave il Leone d&#8217;Oro alla carriera"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/vanessa-redgrave-leone-doro-alla-carriera-venezia-2018/" rel="bookmark" title="Venezia 2018: a Vanessa Redgrave il Leone d&#8217;Oro alla carriera">Venezia 2018: a Vanessa Redgrave il Leone d&#8217;Oro alla carriera</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T18:31:45+00:00" >24 luglio 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/terza-puntata-di-temptation-island-2018/" rel="bookmark" class="td-image-wrap" title="Terza puntata di Temptation Island 2018: Ida e Riccardo restano insieme"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/terza-puntata-di-temptation-island-356x220.jpg" alt="terza puntata di temptation island 2018" title="Terza puntata di Temptation Island 2018: Ida e Riccardo restano insieme"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/terza-puntata-di-temptation-island-2018/" rel="bookmark" title="Terza puntata di Temptation Island 2018: Ida e Riccardo restano insieme">Terza puntata di Temptation Island 2018: Ida e Riccardo restano insieme</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T14:42:29+00:00" >24 luglio 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/niccolo-fabi-ricorda-la-figlia-lulu-fondazione/" rel="bookmark" class="td-image-wrap" title="Niccolò Fabi ricorda la figlia: &#8220;Parole di Lulù è il cuore di donare&#8221;"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Niccolo_Fabi-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Niccolo_Fabi-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2018/07/Niccolo_Fabi-80x60.jpg 80w, http://www.play4movie.com/wp-content/uploads/2018/07/Niccolo_Fabi-534x402.jpg 534w" sizes="(max-width: 265px) 100vw, 265px" alt="Niccolò Fabi ricorda la figlia" title="Niccolò Fabi ricorda la figlia: &#8220;Parole di Lulù è il cuore di donare&#8221;"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/niccolo-fabi-ricorda-la-figlia-lulu-fondazione/" rel="bookmark" title="Niccolò Fabi ricorda la figlia: &#8220;Parole di Lulù è il cuore di donare&#8221;">Niccolò Fabi ricorda la figlia: &#8220;Parole di Lulù è il cuore di donare&#8221;</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/aggiornamenti-su-sanremo-2019/" rel="bookmark" class="td-image-wrap" title="Aggiornamenti su Sanremo 2019: i cambiamenti di Baglioni"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/05/sanremo-2019-265x198.jpeg" srcset="http://www.play4movie.com/wp-content/uploads/2018/05/sanremo-2019-265x198.jpeg 265w, http://www.play4movie.com/wp-content/uploads/2018/05/sanremo-2019-80x60.jpeg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="aggiornamenti sanremo 2019" title="Aggiornamenti su Sanremo 2019: i cambiamenti di Baglioni"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/aggiornamenti-su-sanremo-2019/" rel="bookmark" title="Aggiornamenti su Sanremo 2019: i cambiamenti di Baglioni">Aggiornamenti su Sanremo 2019: i cambiamenti di Baglioni</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/francesco-monte-rinuncia-a-tale-e-quale-show-2018/" rel="bookmark" class="td-image-wrap" title="L&#8217;indiscrezione: Francesco Monte rinuncia a Tale e Quale Show 2018"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Francesco_Monte-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Francesco_Monte-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2018/07/Francesco_Monte-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="Francesco Monte rinuncia a Tale e Quale Show 2018" title="L&#8217;indiscrezione: Francesco Monte rinuncia a Tale e Quale Show 2018"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/francesco-monte-rinuncia-a-tale-e-quale-show-2018/" rel="bookmark" title="L&#8217;indiscrezione: Francesco Monte rinuncia a Tale e Quale Show 2018">L&#8217;indiscrezione: Francesco Monte rinuncia a Tale e Quale Show 2018</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/laura-pausini-accusata-di-fascismo/" rel="bookmark" class="td-image-wrap" title="Laura Pausini accusata di fascismo: &#8220;Fate schifo&#8221;"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/laura-pausini-attaccata-di-fascismo-265x198.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/laura-pausini-attaccata-di-fascismo-265x198.png 265w, http://www.play4movie.com/wp-content/uploads/2018/07/laura-pausini-attaccata-di-fascismo-80x60.png 80w" sizes="(max-width: 265px) 100vw, 265px" alt="laura pausini attaccata di fascismo" title="Laura Pausini accusata di fascismo: &#8220;Fate schifo&#8221;"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/laura-pausini-accusata-di-fascismo/" rel="bookmark" title="Laura Pausini accusata di fascismo: &#8220;Fate schifo&#8221;">Laura Pausini accusata di fascismo: &#8220;Fate schifo&#8221;</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_25 td_uid_3_5b57a5f4c5255_rand td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_3_5b57a5f4c5255" ><script>var block_td_uid_3_5b57a5f4c5255 = new tdBlock();
block_td_uid_3_5b57a5f4c5255.id = "td_uid_3_5b57a5f4c5255";
block_td_uid_3_5b57a5f4c5255.atts = '{"custom_title":"NEWS","category_id":"2981","limit":"7","separator":"","custom_url":"","block_template_id":"","mx17_tl":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_3_5b57a5f4c5255_rand","tdc_css_class":"td_uid_3_5b57a5f4c5255_rand","tdc_css_class_style":"td_uid_3_5b57a5f4c5255_rand_style"}';
block_td_uid_3_5b57a5f4c5255.td_column_number = "2";
block_td_uid_3_5b57a5f4c5255.block_type = "td_block_25";
block_td_uid_3_5b57a5f4c5255.post_count = "7";
block_td_uid_3_5b57a5f4c5255.found_posts = "10196";
block_td_uid_3_5b57a5f4c5255.header_color = "";
block_td_uid_3_5b57a5f4c5255.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b57a5f4c5255.max_num_pages = "1457";
tdBlocksArray.push(block_td_uid_3_5b57a5f4c5255);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NEWS</span></h4></div><div id=td_uid_3_5b57a5f4c5255 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/morta-la-madre-di-elena-sofia-ricci/" rel="bookmark" class="td-image-wrap" title="Addio Elena Ricci Poccetto: è morta la madre di Elena Sofia Ricci, prima scenografa italiana"><img width="389" height="283" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Elena_Ricci_Poccetto.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Elena_Ricci_Poccetto.jpg 389w, http://www.play4movie.com/wp-content/uploads/2018/07/Elena_Ricci_Poccetto-300x218.jpg 300w, http://www.play4movie.com/wp-content/uploads/2018/07/Elena_Ricci_Poccetto-324x235.jpg 324w" sizes="(max-width: 389px) 100vw, 389px" alt="morta la madre di Elena Sofia Ricci" title="Addio Elena Ricci Poccetto: è morta la madre di Elena Sofia Ricci, prima scenografa italiana"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/morta-la-madre-di-elena-sofia-ricci/" rel="bookmark" title="Addio Elena Ricci Poccetto: è morta la madre di Elena Sofia Ricci, prima scenografa italiana">Addio Elena Ricci Poccetto: è morta la madre di Elena Sofia Ricci, prima scenografa italiana</a></h3>                    <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T19:03:48+00:00" >24 luglio 2018</time></span>                    <div class="td-module-comments"><a href="http://www.play4movie.com/news-cinema/morta-la-madre-di-elena-sofia-ricci/#respond">0</a></div>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/vanessa-redgrave-leone-doro-alla-carriera-venezia-2018/" rel="bookmark" class="td-image-wrap" title="Venezia 2018: a Vanessa Redgrave il Leone d&#8217;Oro alla carriera"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Vanessa_Redgrave-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Vanessa_Redgrave-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/Vanessa_Redgrave-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Vanessa Redgrave Leone d&#039;Oro alla carriera Venezia 2018" title="Venezia 2018: a Vanessa Redgrave il Leone d&#8217;Oro alla carriera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/vanessa-redgrave-leone-doro-alla-carriera-venezia-2018/" rel="bookmark" title="Venezia 2018: a Vanessa Redgrave il Leone d&#8217;Oro alla carriera">Venezia 2018: a Vanessa Redgrave il Leone d&#8217;Oro alla carriera</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T18:31:45+00:00" >24 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/jean-louis-trintignant-film-addio-cancro/" rel="bookmark" class="td-image-wrap" title="Jean Louis Trintignant, cinema addio: &#8220;Ho il cancro e non lo combatto&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Jean-Louis_Trintignant-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Jean-Louis_Trintignant-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/Jean-Louis_Trintignant-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jean Louis Trintignant" title="Jean Louis Trintignant, cinema addio: &#8220;Ho il cancro e non lo combatto&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/jean-louis-trintignant-film-addio-cancro/" rel="bookmark" title="Jean Louis Trintignant, cinema addio: &#8220;Ho il cancro e non lo combatto&#8221;">Jean Louis Trintignant, cinema addio: &#8220;Ho il cancro e non lo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T11:43:28+00:00" >23 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/zelda-williams-ricorda-papa-robin-compleanno/" rel="bookmark" class="td-image-wrap" title="Zelda Williams ricorda papà Robin: &#8220;Mi manchi sempre, ma oggi di più&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Zelda_Williams-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Zelda_Williams-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/Zelda_Williams-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Zelda Williams ricorda papà Robin" title="Zelda Williams ricorda papà Robin: &#8220;Mi manchi sempre, ma oggi di più&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/zelda-williams-ricorda-papa-robin-compleanno/" rel="bookmark" title="Zelda Williams ricorda papà Robin: &#8220;Mi manchi sempre, ma oggi di più&#8221;">Zelda Williams ricorda papà Robin: &#8220;Mi manchi sempre, ma oggi di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-20T16:38:51+00:00" >20 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/first-man-apre-venezia-75-ryan-gosling-primo-uomo/" rel="bookmark" class="td-image-wrap" title="First Man apre Venezia 75: Ryan Gosling primo uomo sulla luna"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/First_Man-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/First_Man-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/First_Man-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="First Man apre Venezia 75" title="First Man apre Venezia 75: Ryan Gosling primo uomo sulla luna"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/first-man-apre-venezia-75-ryan-gosling-primo-uomo/" rel="bookmark" title="First Man apre Venezia 75: Ryan Gosling primo uomo sulla luna">First Man apre Venezia 75: Ryan Gosling primo uomo sulla luna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-19T12:08:27+00:00" >19 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/marco-paolini-incidente-a4-sotto-shock/" rel="bookmark" class="td-image-wrap" title="Marco Paolini sotto shock: ha tamponato due donne nell&#8217;incidente in A4"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Marco_Paolini-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Marco_Paolini-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/Marco_Paolini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Marco Paolini incidente" title="Marco Paolini sotto shock: ha tamponato due donne nell&#8217;incidente in A4"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/marco-paolini-incidente-a4-sotto-shock/" rel="bookmark" title="Marco Paolini sotto shock: ha tamponato due donne nell&#8217;incidente in A4">Marco Paolini sotto shock: ha tamponato due donne nell&#8217;incidente in A4</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T14:16:01+00:00" >18 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/diari-di-bourdain/" rel="bookmark" class="td-image-wrap" title="I diari di Bourdain pubblicati da Asia Argento: &#8220;Il mio cuore è straziato&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/06/bourdain-fb-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/06/bourdain-fb-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/06/bourdain-fb-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="I diari di Bourdain pubblicati da Asia Argento: &quot;Il mio cuore è straziato&quot;" title="I diari di Bourdain pubblicati da Asia Argento: &#8220;Il mio cuore è straziato&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/diari-di-bourdain/" rel="bookmark" title="I diari di Bourdain pubblicati da Asia Argento: &#8220;Il mio cuore è straziato&#8221;">I diari di Bourdain pubblicati da Asia Argento: &#8220;Il mio cuore...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-17T19:42:02+00:00" >17 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_25 td_uid_4_5b57a5f4cfaa5_rand td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_4_5b57a5f4cfaa5" ><script>var block_td_uid_4_5b57a5f4cfaa5 = new tdBlock();
block_td_uid_4_5b57a5f4cfaa5.id = "td_uid_4_5b57a5f4cfaa5";
block_td_uid_4_5b57a5f4cfaa5.atts = '{"custom_title":"SERIE TV","category_id":"9067","limit":"7","separator":"","custom_url":"","block_template_id":"","mx17_tl":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_4_5b57a5f4cfaa5_rand","tdc_css_class":"td_uid_4_5b57a5f4cfaa5_rand","tdc_css_class_style":"td_uid_4_5b57a5f4cfaa5_rand_style"}';
block_td_uid_4_5b57a5f4cfaa5.td_column_number = "2";
block_td_uid_4_5b57a5f4cfaa5.block_type = "td_block_25";
block_td_uid_4_5b57a5f4cfaa5.post_count = "7";
block_td_uid_4_5b57a5f4cfaa5.found_posts = "405";
block_td_uid_4_5b57a5f4cfaa5.header_color = "";
block_td_uid_4_5b57a5f4cfaa5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b57a5f4cfaa5.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_4_5b57a5f4cfaa5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SERIE TV</span></h4></div><div id=td_uid_4_5b57a5f4cfaa5 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/arsenio-lupin-omar-sy-serie-netflix/" rel="bookmark" class="td-image-wrap" title="Lupin si fa nero: Omar Sy protagonista della serie Netflix"><img width="534" height="320" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Omar_Sy-534x320.jpg" alt="Lupin Omar Sy serie Netflix" title="Lupin si fa nero: Omar Sy protagonista della serie Netflix"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/arsenio-lupin-omar-sy-serie-netflix/" rel="bookmark" title="Lupin si fa nero: Omar Sy protagonista della serie Netflix">Lupin si fa nero: Omar Sy protagonista della serie Netflix</a></h3>                    <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-20T20:29:54+00:00" >20 luglio 2018</time></span>                    <div class="td-module-comments"><a href="http://www.play4movie.com/serie-tv/arsenio-lupin-omar-sy-serie-netflix/#respond">0</a></div>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/freddie-highmore-chi-e-the-good-doctor/" rel="bookmark" class="td-image-wrap" title="Chi è Freddie Highmore, il giovane dottor Shaun di The Good Doctor"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Freddie_Highmore-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Freddie_Highmore-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/Freddie_Highmore-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Freddie Highmore" title="Chi è Freddie Highmore, il giovane dottor Shaun di The Good Doctor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/freddie-highmore-chi-e-the-good-doctor/" rel="bookmark" title="Chi è Freddie Highmore, il giovane dottor Shaun di The Good Doctor">Chi è Freddie Highmore, il giovane dottor Shaun di The Good...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-19T17:32:53+00:00" >19 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/the-good-doctor-doppiaggio-dr-house/" rel="bookmark" class="td-image-wrap" title="The Good Doctor, il doppiaggio (con omaggio a Dr. House) fa discutere"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/The_Good_Doctor-1-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/The_Good_Doctor-1-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/The_Good_Doctor-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The Good Doctor doppiaggio" title="The Good Doctor, il doppiaggio (con omaggio a Dr. House) fa discutere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/the-good-doctor-doppiaggio-dr-house/" rel="bookmark" title="The Good Doctor, il doppiaggio (con omaggio a Dr. House) fa discutere">The Good Doctor, il doppiaggio (con omaggio a Dr. House) fa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T17:53:11+00:00" >18 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/the-good-doctor-rai-1-storia-vera/" rel="bookmark" class="td-image-wrap" title="The Good Doctor, la serie tv di Rai 1 emoziona e conquista il pubblico"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/The_Good_Doctor-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/The_Good_Doctor-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/The_Good_Doctor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The Good Doctor" title="The Good Doctor, la serie tv di Rai 1 emoziona e conquista il pubblico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/the-good-doctor-rai-1-storia-vera/" rel="bookmark" title="The Good Doctor, la serie tv di Rai 1 emoziona e conquista il pubblico">The Good Doctor, la serie tv di Rai 1 emoziona e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T12:36:08+00:00" >18 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/emmy-2018-nomination/" rel="bookmark" class="td-image-wrap" title="Emmy 2018, le nomination: Trono di Spade e Westworld pigliatutto"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/got-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/got-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/got-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Emmy 2018, le nomination: Trono di Spade e Westworld pigliatutto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/emmy-2018-nomination/" rel="bookmark" title="Emmy 2018, le nomination: Trono di Spade e Westworld pigliatutto">Emmy 2018, le nomination: Trono di Spade e Westworld pigliatutto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-13T20:47:32+00:00" >13 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/la-tata-fran-drescher-revival-telefilm/" rel="bookmark" class="td-image-wrap" title="La Tata, Fran Drescher anticipa il revival del telefilm cult"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/06/Fran_Drescher-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/06/Fran_Drescher-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/06/Fran_Drescher-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La Tata Fran Drescher revival" title="La Tata, Fran Drescher anticipa il revival del telefilm cult"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/la-tata-fran-drescher-revival-telefilm/" rel="bookmark" title="La Tata, Fran Drescher anticipa il revival del telefilm cult">La Tata, Fran Drescher anticipa il revival del telefilm cult</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-20T13:59:56+00:00" >20 giugno 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/virginia-raffaele-su-nove-tv-miniserie/" rel="bookmark" class="td-image-wrap" title="Virginia Raffaele su Nove: ritorno (alle origini) in tv"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/06/Virginia_Raffaele-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/06/Virginia_Raffaele-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/06/Virginia_Raffaele-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Virginia Raffaele su Nove" title="Virginia Raffaele su Nove: ritorno (alle origini) in tv"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/virginia-raffaele-su-nove-tv-miniserie/" rel="bookmark" title="Virginia Raffaele su Nove: ritorno (alle origini) in tv">Virginia Raffaele su Nove: ritorno (alle origini) in tv</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-12T16:03:56+00:00" >12 giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- P4M RespADV 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2514776528654424"
     data-ad-slot="5292490490"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="12"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_3 td_uid_5_5b57a5f4d9aa2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5b57a5f4d9aa2" ><script>var block_td_uid_5_5b57a5f4d9aa2 = new tdBlock();
block_td_uid_5_5b57a5f4d9aa2.id = "td_uid_5_5b57a5f4d9aa2";
block_td_uid_5_5b57a5f4d9aa2.atts = '{"category_id":"11829","limit":"4","separator":"","custom_title":"","custom_url":"","block_template_id":"","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_reset":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_reset":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_reset":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5b57a5f4d9aa2_rand","tdc_css_class":"td_uid_5_5b57a5f4d9aa2_rand","tdc_css_class_style":"td_uid_5_5b57a5f4d9aa2_rand_style"}';
block_td_uid_5_5b57a5f4d9aa2.td_column_number = "1";
block_td_uid_5_5b57a5f4d9aa2.block_type = "td_block_3";
block_td_uid_5_5b57a5f4d9aa2.post_count = "4";
block_td_uid_5_5b57a5f4d9aa2.found_posts = "526";
block_td_uid_5_5b57a5f4d9aa2.header_color = "";
block_td_uid_5_5b57a5f4d9aa2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b57a5f4d9aa2.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_5_5b57a5f4d9aa2);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5b57a5f4d9aa2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/la-signora-del-west-cast-oggi/" rel="bookmark" class="td-image-wrap" title="La signora del West, che fine ha fatto il cast della serie"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/06/La_signora_del_West-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/06/La_signora_del_West-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/06/La_signora_del_West-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="La signora del West" title="La signora del West, che fine ha fatto il cast della serie"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/la-signora-del-west-cast-oggi/" rel="bookmark" title="La signora del West, che fine ha fatto il cast della serie">La signora del West, che fine ha fatto il cast della...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-15T02:33:36+00:00" >15 giugno 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/la-signora-del-west-cast-oggi/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/flashdance-curiosita-film-jennifer-beals/" rel="bookmark" class="td-image-wrap" title="Flashdance: 10 cose che ancora non sapevate sul cult con Jennifer Beals"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/04/Flashdance-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/04/Flashdance-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/04/Flashdance-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Flashdance" title="Flashdance: 10 cose che ancora non sapevate sul cult con Jennifer Beals"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/flashdance-curiosita-film-jennifer-beals/" rel="bookmark" title="Flashdance: 10 cose che ancora non sapevate sul cult con Jennifer Beals">Flashdance: 10 cose che ancora non sapevate sul cult con Jennifer...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-16T00:49:14+00:00" >16 aprile 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/flashdance-curiosita-film-jennifer-beals/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/modella-della-pubblicita-morositas-cannelle-oggi/" rel="bookmark" class="td-image-wrap" title="Che fine ha fatto la modella della pubblicità Morositas: la rinascita di Cannelle"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/02/cannelle-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/02/cannelle-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/02/cannelle-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="modella della pubblicità Morositas" title="Che fine ha fatto la modella della pubblicità Morositas: la rinascita di Cannelle"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/modella-della-pubblicita-morositas-cannelle-oggi/" rel="bookmark" title="Che fine ha fatto la modella della pubblicità Morositas: la rinascita di Cannelle">Che fine ha fatto la modella della pubblicità Morositas: la rinascita...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-24T14:41:56+00:00" >24 febbraio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/modella-della-pubblicita-morositas-cannelle-oggi/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/curiosita/10-curiosita-su-vikings-protagonisti-aneddoti-serie-storica-momento/" rel="bookmark" class="td-image-wrap" title="10 curiosità su Vikings: protagonisti e aneddoti della serie del momento"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2017/11/vikings-capa-post-cosmonerd-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2017/11/vikings-capa-post-cosmonerd-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2017/11/vikings-capa-post-cosmonerd-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="10 curiosità su Vikings: protagonisti e aneddoti della serie del momento"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/curiosita/10-curiosita-su-vikings-protagonisti-aneddoti-serie-storica-momento/" rel="bookmark" title="10 curiosità su Vikings: protagonisti e aneddoti della serie del momento">10 curiosità su Vikings: protagonisti e aneddoti della serie del momento</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/selene/">Selene de Bonis</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-20T19:32:57+00:00" >20 gennaio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/serie-tv/curiosita/10-curiosita-su-vikings-protagonisti-aneddoti-serie-storica-momento/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_1 td_uid_6_5b57a5f4dfafd_rand td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_6_5b57a5f4dfafd" ><script>var block_td_uid_6_5b57a5f4dfafd = new tdBlock();
block_td_uid_6_5b57a5f4dfafd.id = "td_uid_6_5b57a5f4dfafd";
block_td_uid_6_5b57a5f4dfafd.atts = '{"custom_title":"TV &amp; SPETTACOLO","category_id":"16735","limit":"9","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_reset":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_reset":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_reset":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_reset":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5b57a5f4dfafd_rand","tdc_css_class":"td_uid_6_5b57a5f4dfafd_rand","tdc_css_class_style":"td_uid_6_5b57a5f4dfafd_rand_style"}';
block_td_uid_6_5b57a5f4dfafd.td_column_number = "3";
block_td_uid_6_5b57a5f4dfafd.block_type = "td_block_1";
block_td_uid_6_5b57a5f4dfafd.post_count = "9";
block_td_uid_6_5b57a5f4dfafd.found_posts = "2230";
block_td_uid_6_5b57a5f4dfafd.header_color = "";
block_td_uid_6_5b57a5f4dfafd.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b57a5f4dfafd.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_6_5b57a5f4dfafd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TV &amp; SPETTACOLO</span></h4></div><div id=td_uid_6_5b57a5f4dfafd class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/terza-puntata-di-temptation-island-2018/" rel="bookmark" class="td-image-wrap" title="Terza puntata di Temptation Island 2018: Ida e Riccardo restano insieme"><img width="324" height="235" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/terza-puntata-di-temptation-island-324x235.jpg" alt="terza puntata di temptation island 2018" title="Terza puntata di Temptation Island 2018: Ida e Riccardo restano insieme"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/terza-puntata-di-temptation-island-2018/" rel="bookmark" title="Terza puntata di Temptation Island 2018: Ida e Riccardo restano insieme">Terza puntata di Temptation Island 2018: Ida e Riccardo restano insieme</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T14:42:29+00:00" >24 luglio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/tv-e-spettacolo/terza-puntata-di-temptation-island-2018/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                La terza puntata di Temptation Island 2018 ha tenuto milioni di telespettatori incollati allo schermo col fiato sospeso. Le anticipazioni parlavano di un falò di...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/niccolo-fabi-ricorda-la-figlia-lulu-fondazione/" rel="bookmark" class="td-image-wrap" title="Niccolò Fabi ricorda la figlia: &#8220;Parole di Lulù è il cuore di donare&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Niccolo_Fabi-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Niccolo_Fabi-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/Niccolo_Fabi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Niccolò Fabi ricorda la figlia" title="Niccolò Fabi ricorda la figlia: &#8220;Parole di Lulù è il cuore di donare&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/niccolo-fabi-ricorda-la-figlia-lulu-fondazione/" rel="bookmark" title="Niccolò Fabi ricorda la figlia: &#8220;Parole di Lulù è il cuore di donare&#8221;">Niccolò Fabi ricorda la figlia: &#8220;Parole di Lulù è il cuore...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T14:13:09+00:00" >24 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/aggiornamenti-su-sanremo-2019/" rel="bookmark" class="td-image-wrap" title="Aggiornamenti su Sanremo 2019: i cambiamenti di Baglioni"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/05/sanremo-2019-100x70.jpeg" srcset="http://www.play4movie.com/wp-content/uploads/2018/05/sanremo-2019-100x70.jpeg 100w, http://www.play4movie.com/wp-content/uploads/2018/05/sanremo-2019-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="aggiornamenti sanremo 2019" title="Aggiornamenti su Sanremo 2019: i cambiamenti di Baglioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/aggiornamenti-su-sanremo-2019/" rel="bookmark" title="Aggiornamenti su Sanremo 2019: i cambiamenti di Baglioni">Aggiornamenti su Sanremo 2019: i cambiamenti di Baglioni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T14:00:17+00:00" >24 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/francesco-monte-rinuncia-a-tale-e-quale-show-2018/" rel="bookmark" class="td-image-wrap" title="L&#8217;indiscrezione: Francesco Monte rinuncia a Tale e Quale Show 2018"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Francesco_Monte-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Francesco_Monte-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/Francesco_Monte-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Francesco Monte rinuncia a Tale e Quale Show 2018" title="L&#8217;indiscrezione: Francesco Monte rinuncia a Tale e Quale Show 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/francesco-monte-rinuncia-a-tale-e-quale-show-2018/" rel="bookmark" title="L&#8217;indiscrezione: Francesco Monte rinuncia a Tale e Quale Show 2018">L&#8217;indiscrezione: Francesco Monte rinuncia a Tale e Quale Show 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T11:41:45+00:00" >24 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/laura-pausini-accusata-di-fascismo/" rel="bookmark" class="td-image-wrap" title="Laura Pausini accusata di fascismo: &#8220;Fate schifo&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/laura-pausini-attaccata-di-fascismo-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/laura-pausini-attaccata-di-fascismo-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/07/laura-pausini-attaccata-di-fascismo-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2018/07/laura-pausini-attaccata-di-fascismo-534x381.png 534w" sizes="(max-width: 100px) 100vw, 100px" alt="laura pausini attaccata di fascismo" title="Laura Pausini accusata di fascismo: &#8220;Fate schifo&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/laura-pausini-accusata-di-fascismo/" rel="bookmark" title="Laura Pausini accusata di fascismo: &#8220;Fate schifo&#8221;">Laura Pausini accusata di fascismo: &#8220;Fate schifo&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T11:33:35+00:00" >24 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/giancarlo-magalli-su-stefania-orlando-meriterebbe-piu/" rel="bookmark" class="td-image-wrap" title="Giancarlo Magalli su Stefania Orlando: &#8220;Meriterebbe di più&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Magalli_Orlando-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Magalli_Orlando-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/07/Magalli_Orlando-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Giancarlo Magalli su Stefania Orlando" title="Giancarlo Magalli su Stefania Orlando: &#8220;Meriterebbe di più&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/giancarlo-magalli-su-stefania-orlando-meriterebbe-piu/" rel="bookmark" title="Giancarlo Magalli su Stefania Orlando: &#8220;Meriterebbe di più&#8221;">Giancarlo Magalli su Stefania Orlando: &#8220;Meriterebbe di più&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T19:39:45+00:00" >23 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/beatrice-valli-minacciata/" rel="bookmark" class="td-image-wrap" title="Beatrice Valli minacciata sui social: &#8220;Hanno augurato la morte a me e ai miei figli&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/beatrice-valli-minacciata-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/beatrice-valli-minacciata-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/07/beatrice-valli-minacciata-300x206.png 300w, http://www.play4movie.com/wp-content/uploads/2018/07/beatrice-valli-minacciata-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2018/07/beatrice-valli-minacciata-611x420.png 611w, http://www.play4movie.com/wp-content/uploads/2018/07/beatrice-valli-minacciata.png 655w" sizes="(max-width: 100px) 100vw, 100px" alt="beatrice valli minacciata" title="Beatrice Valli minacciata sui social: &#8220;Hanno augurato la morte a me e ai miei figli&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/beatrice-valli-minacciata/" rel="bookmark" title="Beatrice Valli minacciata sui social: &#8220;Hanno augurato la morte a me e ai miei figli&#8221;">Beatrice Valli minacciata sui social: &#8220;Hanno augurato la morte a me...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T16:26:34+00:00" >23 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/ylena-carrisi-viva-la-dichiarazione-del-settimanale-tedesco/" rel="bookmark" class="td-image-wrap" title="Ylena Carrisi viva? La dichiarazione del settimanale tedesco"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/ylenia-carrisi-viva-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/ylenia-carrisi-viva-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/07/ylenia-carrisi-viva-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ylenia carrisi viva" title="Ylena Carrisi viva? La dichiarazione del settimanale tedesco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/ylena-carrisi-viva-la-dichiarazione-del-settimanale-tedesco/" rel="bookmark" title="Ylena Carrisi viva? La dichiarazione del settimanale tedesco">Ylena Carrisi viva? La dichiarazione del settimanale tedesco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T15:42:22+00:00" >23 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/marco-paolini-indagato-per-omicidio-stradale/" rel="bookmark" class="td-image-wrap" title="Marco Paolini indagato per omicidio stradale: &#8220;È devastato&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/marco-paolini-accusato-di-omicidio-stradale-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/marco-paolini-accusato-di-omicidio-stradale-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/07/marco-paolini-accusato-di-omicidio-stradale-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="marco paolini accusato di omicidio stradale" title="Marco Paolini indagato per omicidio stradale: &#8220;È devastato&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/marco-paolini-indagato-per-omicidio-stradale/" rel="bookmark" title="Marco Paolini indagato per omicidio stradale: &#8220;È devastato&#8221;">Marco Paolini indagato per omicidio stradale: &#8220;È devastato&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-20T18:54:41+00:00" >20 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_uid_7_5b57a5f4ead87_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_7_5b57a5f4ead87" ><script>var block_td_uid_7_5b57a5f4ead87 = new tdBlock();
block_td_uid_7_5b57a5f4ead87.id = "td_uid_7_5b57a5f4ead87";
block_td_uid_7_5b57a5f4ead87.atts = '{"custom_title":"RECENSIONI FILM","category_id":"18815","limit":"3","tdc_css":"","separator":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5b57a5f4ead87_rand","tdc_css_class":"td_uid_7_5b57a5f4ead87_rand","tdc_css_class_style":"td_uid_7_5b57a5f4ead87_rand_style"}';
block_td_uid_7_5b57a5f4ead87.td_column_number = "3";
block_td_uid_7_5b57a5f4ead87.block_type = "td_block_2";
block_td_uid_7_5b57a5f4ead87.post_count = "3";
block_td_uid_7_5b57a5f4ead87.found_posts = "37";
block_td_uid_7_5b57a5f4ead87.header_color = "";
block_td_uid_7_5b57a5f4ead87.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b57a5f4ead87.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_7_5b57a5f4ead87);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENSIONI FILM</span></h4></div><div id=td_uid_7_5b57a5f4ead87 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/" rel="bookmark" class="td-image-wrap" title="Skyscraper, il nuovo film con The Rock nel bene e nel male"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Skyscraper, il nuovo film con The Rock nel bene e nel male"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/" rel="bookmark" title="Skyscraper, il nuovo film con The Rock nel bene e nel male">Skyscraper, il nuovo film con The Rock nel bene e nel...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T21:37:59+00:00" >18 luglio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Nel giorno in cui Die Hard compie 30 anni, arriva al cinema Skyscraper, action in cui Dwayne Johnson torna ad essere l’eroe (per caso)...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/" rel="bookmark" class="td-image-wrap" title="La prima notte del giudizio: perché vederlo e perché no"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="La prima notte del giudizio" title="La prima notte del giudizio: perché vederlo e perché no"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/" rel="bookmark" title="La prima notte del giudizio: perché vederlo e perché no">La prima notte del giudizio: perché vederlo e perché no</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T23:46:36+00:00" >5 luglio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                La prima notte del giudizio è il quarto capitolo del franchise La notte del giudizio (in originale, The Purge), saga creata da James DeMonaco...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/tito-e-gli-alieni-paola-randi/" rel="bookmark" class="td-image-wrap" title="Tito e gli alieni, la fiaba sci-fi di Paola Randi fa commuovere e divertire"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/06/Tito_e_gli_alieni_01-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/06/Tito_e_gli_alieni_01-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/06/Tito_e_gli_alieni_01-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Tito e gli alieni, la fiaba sci-fi di Paola Randi fa commuovere e divertire"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/tito-e-gli-alieni-paola-randi/" rel="bookmark" title="Tito e gli alieni, la fiaba sci-fi di Paola Randi fa commuovere e divertire">Tito e gli alieni, la fiaba sci-fi di Paola Randi fa...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-06T01:37:21+00:00" >6 giugno 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/tito-e-gli-alieni-paola-randi/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Tito e gli alieni è il secondo film di Paola Randi, la regista milanese campionessa del low-budget che nel 2010 ha debuttato con Into...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_uid_8_5b57a5f4f187e_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_8_5b57a5f4f187e" ><script>var block_td_uid_8_5b57a5f4f187e = new tdBlock();
block_td_uid_8_5b57a5f4f187e.id = "td_uid_8_5b57a5f4f187e";
block_td_uid_8_5b57a5f4f187e.atts = '{"category_id":"18815","limit":"3","tdc_css":"","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_5b57a5f4f187e_rand","tdc_css_class":"td_uid_8_5b57a5f4f187e_rand","tdc_css_class_style":"td_uid_8_5b57a5f4f187e_rand_style"}';
block_td_uid_8_5b57a5f4f187e.td_column_number = "3";
block_td_uid_8_5b57a5f4f187e.block_type = "td_block_2";
block_td_uid_8_5b57a5f4f187e.post_count = "3";
block_td_uid_8_5b57a5f4f187e.found_posts = "37";
block_td_uid_8_5b57a5f4f187e.header_color = "";
block_td_uid_8_5b57a5f4f187e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b57a5f4f187e.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_8_5b57a5f4f187e);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5b57a5f4f187e class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/" rel="bookmark" class="td-image-wrap" title="Skyscraper, il nuovo film con The Rock nel bene e nel male"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Skyscraper, il nuovo film con The Rock nel bene e nel male"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/" rel="bookmark" title="Skyscraper, il nuovo film con The Rock nel bene e nel male">Skyscraper, il nuovo film con The Rock nel bene e nel...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T21:37:59+00:00" >18 luglio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Nel giorno in cui Die Hard compie 30 anni, arriva al cinema Skyscraper, action in cui Dwayne Johnson torna ad essere l’eroe (per caso)...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/" rel="bookmark" class="td-image-wrap" title="La prima notte del giudizio: perché vederlo e perché no"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="La prima notte del giudizio" title="La prima notte del giudizio: perché vederlo e perché no"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/" rel="bookmark" title="La prima notte del giudizio: perché vederlo e perché no">La prima notte del giudizio: perché vederlo e perché no</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T23:46:36+00:00" >5 luglio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                La prima notte del giudizio è il quarto capitolo del franchise La notte del giudizio (in originale, The Purge), saga creata da James DeMonaco...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/tito-e-gli-alieni-paola-randi/" rel="bookmark" class="td-image-wrap" title="Tito e gli alieni, la fiaba sci-fi di Paola Randi fa commuovere e divertire"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/06/Tito_e_gli_alieni_01-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/06/Tito_e_gli_alieni_01-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/06/Tito_e_gli_alieni_01-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Tito e gli alieni, la fiaba sci-fi di Paola Randi fa commuovere e divertire"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/tito-e-gli-alieni-paola-randi/" rel="bookmark" title="Tito e gli alieni, la fiaba sci-fi di Paola Randi fa commuovere e divertire">Tito e gli alieni, la fiaba sci-fi di Paola Randi fa...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-06T01:37:21+00:00" >6 giugno 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/tito-e-gli-alieni-paola-randi/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Tito e gli alieni è il secondo film di Paola Randi, la regista milanese campionessa del low-budget che nel 2010 ha debuttato con Into...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_14 td_uid_9_5b57a5f503b97_rand td-pb-full-cell td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_9_5b57a5f503b97" ><script>var block_td_uid_9_5b57a5f503b97 = new tdBlock();
block_td_uid_9_5b57a5f503b97.id = "td_uid_9_5b57a5f503b97";
block_td_uid_9_5b57a5f503b97.atts = '{"custom_title":"ULTIMI TRAILER","custom_url":"http:\/\/www.play4movie.com\/trailer-ita\/","category_id":"9065","limit":"6","separator":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_reset":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_reset":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_reset":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5b57a5f503b97_rand","tdc_css_class":"td_uid_9_5b57a5f503b97_rand","tdc_css_class_style":"td_uid_9_5b57a5f503b97_rand_style"}';
block_td_uid_9_5b57a5f503b97.td_column_number = "3";
block_td_uid_9_5b57a5f503b97.block_type = "td_block_14";
block_td_uid_9_5b57a5f503b97.post_count = "6";
block_td_uid_9_5b57a5f503b97.found_posts = "594";
block_td_uid_9_5b57a5f503b97.header_color = "";
block_td_uid_9_5b57a5f503b97.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b57a5f503b97.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_9_5b57a5f503b97);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.play4movie.com/trailer-ita/" class="td-pulldown-size">ULTIMI TRAILER</a></h4></div><div id=td_uid_9_5b57a5f503b97 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/alita-angelo-della-battaglia-trailer/" rel="bookmark" class="td-image-wrap" title="Alita: Angelo della battaglia, il trailer dell&#8217;attesissimo film tratto dal manga"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Alita-356x220.jpg" alt="Alita: Angelo della battaglia trailer" title="Alita: Angelo della battaglia, il trailer dell&#8217;attesissimo film tratto dal manga"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/alita-angelo-della-battaglia-trailer/" rel="bookmark" title="Alita: Angelo della battaglia, il trailer dell&#8217;attesissimo film tratto dal manga">Alita: Angelo della battaglia, il trailer dell&#8217;attesissimo film tratto dal manga</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T20:29:20+00:00" >23 luglio 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/bohemian-rhapsody-trailer-ufficiale-film/" rel="bookmark" class="td-image-wrap" title="Bohemian Rhapsody, il trailer ufficiale del biopic sui Queen"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Bohemian_Rhapsody-356x220.jpg" alt="Bohemian Rhapsody trailer ufficiale" title="Bohemian Rhapsody, il trailer ufficiale del biopic sui Queen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/bohemian-rhapsody-trailer-ufficiale-film/" rel="bookmark" title="Bohemian Rhapsody, il trailer ufficiale del biopic sui Queen">Bohemian Rhapsody, il trailer ufficiale del biopic sui Queen</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-17T15:52:15+00:00" >17 luglio 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/wonder-park-teaser-trailer-film/" rel="bookmark" class="td-image-wrap" title="Wonder Park, il teaser trailer della nuova animazione Paramount"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Wonder_Park-356x220.jpg" alt="Wonder Park teaser trailer" title="Wonder Park, il teaser trailer della nuova animazione Paramount"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/wonder-park-teaser-trailer-film/" rel="bookmark" title="Wonder Park, il teaser trailer della nuova animazione Paramount">Wonder Park, il teaser trailer della nuova animazione Paramount</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-10T18:57:48+00:00" >10 luglio 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/ricchi-di-fantasia-trailer/" rel="bookmark" class="td-image-wrap" title="Ricchi di fantasia, il trailer della commedia con Castellitto e Ferilli"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Ricchi_di_fantasia-356x220.jpg" alt="Ricchi di fantasia trailer" title="Ricchi di fantasia, il trailer della commedia con Castellitto e Ferilli"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/ricchi-di-fantasia-trailer/" rel="bookmark" title="Ricchi di fantasia, il trailer della commedia con Castellitto e Ferilli">Ricchi di fantasia, il trailer della commedia con Castellitto e Ferilli</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T15:29:37+00:00" >9 luglio 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/the-predator-trailer-ufficiale-reboot/" rel="bookmark" class="td-image-wrap" title="The Predator, il trailer ufficiale del reboot di Shane Black"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/06/The_Predator-356x220.jpg" alt="The Predator trailer ufficiale" title="The Predator, il trailer ufficiale del reboot di Shane Black"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/the-predator-trailer-ufficiale-reboot/" rel="bookmark" title="The Predator, il trailer ufficiale del reboot di Shane Black">The Predator, il trailer ufficiale del reboot di Shane Black</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T21:14:09+00:00" >26 giugno 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/ritorno-al-bosco-dei-100-acri-trailer-italiano/" rel="bookmark" class="td-image-wrap" title="Ritorno al Bosco dei 100 Acri, il trailer italiano"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/06/Ritorno_al_bosco_dei_100_acri-356x220.jpg" alt="Ritorno al Bosco dei 100 Acri trailer italiano" title="Ritorno al Bosco dei 100 Acri, il trailer italiano"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/ritorno-al-bosco-dei-100-acri-trailer-italiano/" rel="bookmark" title="Ritorno al Bosco dei 100 Acri, il trailer italiano">Ritorno al Bosco dei 100 Acri, il trailer italiano</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-22T15:56:46+00:00" >22 giugno 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_10_5b57a5f50c3b9_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_10_5b57a5f50c3b9" ><script>var block_td_uid_10_5b57a5f50c3b9 = new tdBlock();
block_td_uid_10_5b57a5f50c3b9.id = "td_uid_10_5b57a5f50c3b9";
block_td_uid_10_5b57a5f50c3b9.atts = '{"custom_title":"ARTICOLI PI\u00da LETTI","category_ids":"-212, -9785, -9993, -2377","limit":"10","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5b57a5f50c3b9_rand","tdc_css_class":"td_uid_10_5b57a5f50c3b9_rand","tdc_css_class_style":"td_uid_10_5b57a5f50c3b9_rand_style"}';
block_td_uid_10_5b57a5f50c3b9.td_column_number = "3";
block_td_uid_10_5b57a5f50c3b9.block_type = "td_block_15";
block_td_uid_10_5b57a5f50c3b9.post_count = "10";
block_td_uid_10_5b57a5f50c3b9.found_posts = "15651";
block_td_uid_10_5b57a5f50c3b9.header_color = "";
block_td_uid_10_5b57a5f50c3b9.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b57a5f50c3b9.max_num_pages = "1566";
tdBlocksArray.push(block_td_uid_10_5b57a5f50c3b9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI PIÚ LETTI</span></h4></div><div id=td_uid_10_5b57a5f50c3b9 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/morta-la-madre-di-elena-sofia-ricci/" rel="bookmark" class="td-image-wrap" title="Addio Elena Ricci Poccetto: è morta la madre di Elena Sofia Ricci, prima scenografa italiana"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Elena_Ricci_Poccetto-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Elena_Ricci_Poccetto-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/07/Elena_Ricci_Poccetto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="morta la madre di Elena Sofia Ricci" title="Addio Elena Ricci Poccetto: è morta la madre di Elena Sofia Ricci, prima scenografa italiana"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/morta-la-madre-di-elena-sofia-ricci/" rel="bookmark" title="Addio Elena Ricci Poccetto: è morta la madre di Elena Sofia Ricci, prima scenografa italiana">Addio Elena Ricci Poccetto: è morta la madre di Elena Sofia...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/vanessa-redgrave-leone-doro-alla-carriera-venezia-2018/" rel="bookmark" class="td-image-wrap" title="Venezia 2018: a Vanessa Redgrave il Leone d&#8217;Oro alla carriera"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Vanessa_Redgrave-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Vanessa_Redgrave-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/07/Vanessa_Redgrave-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vanessa Redgrave Leone d&#039;Oro alla carriera Venezia 2018" title="Venezia 2018: a Vanessa Redgrave il Leone d&#8217;Oro alla carriera"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/vanessa-redgrave-leone-doro-alla-carriera-venezia-2018/" rel="bookmark" title="Venezia 2018: a Vanessa Redgrave il Leone d&#8217;Oro alla carriera">Venezia 2018: a Vanessa Redgrave il Leone d&#8217;Oro alla carriera</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/bellezza-e-salute/carolyn-smith-affronta-un-altro-intervento-chirurgico/" rel="bookmark" class="td-image-wrap" title="Carolyn Smith affronta un altro intervento chirurgico: &#8220;Con positività e un sorriso&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Carolyn_Smith-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Carolyn_Smith-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/07/Carolyn_Smith-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carolyn Smith affronta un altro intervento chirurgico" title="Carolyn Smith affronta un altro intervento chirurgico: &#8220;Con positività e un sorriso&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/bellezza-e-salute/carolyn-smith-affronta-un-altro-intervento-chirurgico/" rel="bookmark" title="Carolyn Smith affronta un altro intervento chirurgico: &#8220;Con positività e un sorriso&#8221;">Carolyn Smith affronta un altro intervento chirurgico: &#8220;Con positività e un...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/terza-puntata-di-temptation-island-2018/" rel="bookmark" class="td-image-wrap" title="Terza puntata di Temptation Island 2018: Ida e Riccardo restano insieme"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/terza-puntata-di-temptation-island-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/terza-puntata-di-temptation-island-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/07/terza-puntata-di-temptation-island-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="terza puntata di temptation island 2018" title="Terza puntata di Temptation Island 2018: Ida e Riccardo restano insieme"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/terza-puntata-di-temptation-island-2018/" rel="bookmark" title="Terza puntata di Temptation Island 2018: Ida e Riccardo restano insieme">Terza puntata di Temptation Island 2018: Ida e Riccardo restano insieme</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/niccolo-fabi-ricorda-la-figlia-lulu-fondazione/" rel="bookmark" class="td-image-wrap" title="Niccolò Fabi ricorda la figlia: &#8220;Parole di Lulù è il cuore di donare&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Niccolo_Fabi-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Niccolo_Fabi-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/07/Niccolo_Fabi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Niccolò Fabi ricorda la figlia" title="Niccolò Fabi ricorda la figlia: &#8220;Parole di Lulù è il cuore di donare&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/niccolo-fabi-ricorda-la-figlia-lulu-fondazione/" rel="bookmark" title="Niccolò Fabi ricorda la figlia: &#8220;Parole di Lulù è il cuore di donare&#8221;">Niccolò Fabi ricorda la figlia: &#8220;Parole di Lulù è il cuore...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/aggiornamenti-su-sanremo-2019/" rel="bookmark" class="td-image-wrap" title="Aggiornamenti su Sanremo 2019: i cambiamenti di Baglioni"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/05/sanremo-2019-218x150.jpeg" srcset="http://www.play4movie.com/wp-content/uploads/2018/05/sanremo-2019-218x150.jpeg 218w, http://www.play4movie.com/wp-content/uploads/2018/05/sanremo-2019-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="aggiornamenti sanremo 2019" title="Aggiornamenti su Sanremo 2019: i cambiamenti di Baglioni"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/aggiornamenti-su-sanremo-2019/" rel="bookmark" title="Aggiornamenti su Sanremo 2019: i cambiamenti di Baglioni">Aggiornamenti su Sanremo 2019: i cambiamenti di Baglioni</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/francesco-monte-rinuncia-a-tale-e-quale-show-2018/" rel="bookmark" class="td-image-wrap" title="L&#8217;indiscrezione: Francesco Monte rinuncia a Tale e Quale Show 2018"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Francesco_Monte-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Francesco_Monte-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/07/Francesco_Monte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francesco Monte rinuncia a Tale e Quale Show 2018" title="L&#8217;indiscrezione: Francesco Monte rinuncia a Tale e Quale Show 2018"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/francesco-monte-rinuncia-a-tale-e-quale-show-2018/" rel="bookmark" title="L&#8217;indiscrezione: Francesco Monte rinuncia a Tale e Quale Show 2018">L&#8217;indiscrezione: Francesco Monte rinuncia a Tale e Quale Show 2018</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/laura-pausini-accusata-di-fascismo/" rel="bookmark" class="td-image-wrap" title="Laura Pausini accusata di fascismo: &#8220;Fate schifo&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/laura-pausini-attaccata-di-fascismo-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/laura-pausini-attaccata-di-fascismo-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2018/07/laura-pausini-attaccata-di-fascismo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="laura pausini attaccata di fascismo" title="Laura Pausini accusata di fascismo: &#8220;Fate schifo&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/laura-pausini-accusata-di-fascismo/" rel="bookmark" title="Laura Pausini accusata di fascismo: &#8220;Fate schifo&#8221;">Laura Pausini accusata di fascismo: &#8220;Fate schifo&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/alita-angelo-della-battaglia-trailer/" rel="bookmark" class="td-image-wrap" title="Alita: Angelo della battaglia, il trailer dell&#8217;attesissimo film tratto dal manga"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Alita-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Alita-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/07/Alita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alita: Angelo della battaglia trailer" title="Alita: Angelo della battaglia, il trailer dell&#8217;attesissimo film tratto dal manga"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/alita-angelo-della-battaglia-trailer/" rel="bookmark" title="Alita: Angelo della battaglia, il trailer dell&#8217;attesissimo film tratto dal manga">Alita: Angelo della battaglia, il trailer dell&#8217;attesissimo film tratto dal manga</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/giancarlo-magalli-su-stefania-orlando-meriterebbe-piu/" rel="bookmark" class="td-image-wrap" title="Giancarlo Magalli su Stefania Orlando: &#8220;Meriterebbe di più&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Magalli_Orlando-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/Magalli_Orlando-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/07/Magalli_Orlando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Giancarlo Magalli su Stefania Orlando" title="Giancarlo Magalli su Stefania Orlando: &#8220;Meriterebbe di più&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/giancarlo-magalli-su-stefania-orlando-meriterebbe-piu/" rel="bookmark" title="Giancarlo Magalli su Stefania Orlando: &#8220;Meriterebbe di più&#8221;">Giancarlo Magalli su Stefania Orlando: &#8220;Meriterebbe di più&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div></div></div></div></div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">202</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fcinema-gossip%2Fpost-di-simona-ventura%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Il%20post%20di%20Simona%20Ventura%20su%20Niccol%C3%B2%20%28e%20la%20dichiarazione%20del%20figlio%29&url=http://www.play4movie.com/cinema-gossip/post-di-simona-ventura/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3-->	</div>



</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5b57a5f518b8e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width: 800px) { .td-menu-background { display:none; } }


.iosSlider-col-3 .entry-title {
    font-size:32px;
    line-height: 58px;
}
</style>

<link rel='stylesheet' id='basecss-css'  href='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.play4movie.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.play4movie.com\/cinema-gossip\/post-di-simona-ventura\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=436228619916527&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.play4movie.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


					<center>
						<div class="textwidget"></div>
					<div class="textwidget"><!-- Facebook Pixel Code -->
</div>
					<div class="textwidget"><script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=TRO-play4moviecom&NODW=yes" async="async"></script></div>
					</center>
		</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 364/403 objects using memcached
Page Caching using memcached 
Database Caching 18/50 queries in 0.018 seconds using memcached

Served from: www.play4movie.com @ 2018-07-25 00:19:33 by W3 Total Cache
-->