<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>25 Curiosità su Game of Thrones : la saga dei record - Play4movie</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <Meta name="EdBlankInTitle" content="- Play4Movie">
        <link rel="pingback" href="http://www.play4movie.com/xmlrpc.php" />
        
<!-- Open Graph Meta Tags generated by MashShare 3.4.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="25 Curiosità su Game of Thrones : la saga dei record %%sep%% %%sitename%%" />
<meta property="og:description" content="A breve ci sintonizzeremo sugli schermi per vedere la serie delle serie, quindi ecco alcune curiosità su Game of Thrones. La serie dei record per eccellenza, la più lodata da pubblico e critica, la più" />
<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Theme-Song-2.jpg" />
<meta property="og:url" content="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/" />
<meta property="og:site_name" content="Play4movie" />
<meta property="article:publisher" content="https://www.facebook.com/Play4movie" />
<meta property="article:published_time" content="2017-06-25T17:48:16+00:00" />
<meta property="article:modified_time" content="2017-06-25T17:48:16+00:00" />
<meta property="og:updated_time" content="2017-06-25T17:48:16+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.1 - https://www.mashshare.net -->
<meta property="og:image:width" content="1869" />
<meta property="og:image:height" content="1052" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="25 Curiosità su Game of Thrones : la saga dei record %%sep%% %%sitename%%">
<meta name="twitter:description" content="A breve ci sintonizzeremo sugli schermi per vedere la serie delle serie, quindi ecco alcune curiosità su Game of Thrones. La serie dei record per eccellenza, la più lodata da pubblico e critica, la più">
<meta name="twitter:image" content="http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Theme-Song-2.jpg">
<!-- Twitter Card generated by MashShare 3.4.1 - https://www.mashshare.net -->

<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Theme-Song-2.jpg" /><meta name="author" content="Selene de Bonis">

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;articolo elenca 25 curiosità su Game of Thrones la serie più premiata in assoluto di cui si attende con ansia la settima stagione"/>
<link rel="canonical" href="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed" href="http://www.play4movie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed dei commenti" href="http://www.play4movie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; 25 Curiosità su Game of Thrones: tutti i retroscena della saga dei record Feed dei commenti" href="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.play4movie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.play4movie.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.5' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 300px;
  height: 300px;
  text-decoration: none;
}
.crp_related img {
  max-width: 300px;
  margin: auto;
}
.crp_related .crp_title {
  width: 300px;
}
                
</style>
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.play4movie.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1491923463' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.1' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 10px;
        }@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"15","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.play4movie.com\/curiosita-film\/curiosita-su-game-of-thrones\/","title":"25+Curiosit%C3%A0+su+Game+of+Thrones%3A+tutti+i+retroscena+della+saga+dei+record","image":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2017\/06\/Game-of-Thrones-Theme-Song-2.jpg","desc":"A breve ci sintonizzeremo sugli schermi per vedere la serie delle serie, quindi ecco alcune curiosit\u00e0 su Game of Thrones. La serie dei record per eccellenza, la pi\u00f9 lodata da pubblico e critica, la pi\u00f9 \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.1'></script>
<link rel='https://api.w.org/' href='http://www.play4movie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.play4movie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.play4movie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.play4movie.com/?p=166722' />
<link rel="alternate" type="application/json+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Fcuriosita-film%2Fcuriosita-su-game-of-thrones%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Fcuriosita-film%2Fcuriosita-su-game-of-thrones%2F&#038;format=xml" />
<meta property="fb:app_id" content="436228619916527"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.play4movie.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18734325-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	 
	<!-- DFP javascript -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    // desktop
    googletag.defineSlot('/60218860/Play4movie_Bottom_dx', [[300, 600], [300, 250]], 'div-gpt-ad-1475254589444-0').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Footer', [728, 90], 'div-gpt-ad-1475254589444-1').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Leaderboard', [970, 90], 'div-gpt-ad-1475254589444-2').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Top_dx', [[250, 250], [300, 600], [300, 250]], 'div-gpt-ad-1475254589444-3').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Video_bottom', [480, 320], 'div-gpt-ad-1475254589444-4').addService(googletag.pubads());

    // mobile
    googletag.defineSlot('/60218860/Play4movie_Mobile_Inner_Article', [[480, 320], [300, 250], [300, 100], [320, 480], [336, 280], [300, 50], [300, 75], [320, 50], [468, 60]], 'div-gpt-ad-1476715073928-0').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Leaderboard_M', [[300, 250], [300, 100], [320, 480], [300, 50], [300, 75], [320, 50]], 'div-gpt-ad-1476715073928-1').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Mobile_Bottom_Article', [[480, 320], [468, 60], [300, 250], [300, 75], [336, 280], [320, 50], [320, 480], [300, 50], [300, 100]], 'div-gpt-ad-1476095704485-0').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Mobile_Footer', [[480, 320], [468, 60], [300, 250], [300, 75], [336, 280], [320, 50], [320, 480], [300, 50], [300, 100]], 'div-gpt-ad-1476095704485-1').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Mobile_Header', [[480, 320], [468, 60], [300, 250], [300, 75], [336, 280], [320, 50], [320, 480], [300, 50], [300, 100]], 'div-gpt-ad-1476095704485-2').addService(googletag.pubads());



    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
	<!-- DFP javascript -->
    </head>

    <body class="post-template-default single single-post postid-166722 single-format-standard curiosita-su-game-of-thrones single_template_2 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        
                <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

	<div id="td-outer-wrap">
												<div class="textwidget"><!-- PUBLY MASTHEAD -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7851");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a637bc8a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7851&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a637bc8a' border='0' alt='' /></a></noscript></div>
					<div class="textwidget"><script type="text/javascript">function resizeChickyBoxMe(e){e.style.display="block",e.style.width="100%",e.style.height=Math.round(.5625*e.offsetWidth)+"px"}function resizeMyChickyBoxes(){for(var e=document.getElementsByTagName("*"),t=0;t<e.length;t++)"chickyBoxRP"==e[t].className&&(e[t].style.height=Math.round(.5625*e[t].offsetWidth)+"px")}window.onresize=resizeMyChickyBoxes;window.onload=resizeMyChickyBoxes;</script></div>
							            <div class="td-transition-content-and-menu td-mobile-nav-wrap">
                <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-header-container"><ul id="menu-top-header" class="td-mobile-main-menu"><li id="menu-item-126706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li id="menu-item-155412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-151324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li id="menu-item-113979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113979"><a href="http://www.play4movie.com/fashion/">Fashion</a></li>
<li id="menu-item-113980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113980"><a href="http://www.play4movie.com/bellezza-e-salute/">Bellezza e Salute</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>            </div>

                        <div class="td-transition-content-and-menu td-content-wrap">



                <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domenica, giugno 25, 2017
            </div>
        </div>
    </div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ACCEDI</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="La tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="la tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://www.play4movie.com/">
                <img src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
                <span class="td-visual-hidden">Play4movie</span>
            </a>
                        </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.play4movie.com/">
			<img class="td-retina-data" data-retina="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.play4movie.com/">
			<img src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-header-container"><ul id="menu-top-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113979"><a href="http://www.play4movie.com/fashion/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113980"><a href="http://www.play4movie.com/bellezza-e-salute/">Bellezza e Salute</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.play4movie.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><!-- TPL: single 2 -->
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-166722" class="post-166722 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosita-film tag-emilia-clarke tag-maisie-williams tag-peter-dinklage tag-sophie-turner" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        
                        
					<center>
						<div class="textwidget"><!-- PUBLY MASTHEAD -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7844");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a29210a2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7844&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a29210a2' border='0' alt='' /></a></noscript></div>
					</center>
		                        <header class="td-post-title">
			    <a href="/http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/" title="25 Curiosità su Game of Thrones: tutti i retroscena della saga dei record"><h1 class="entry-title">25 Curiosità su Game of Thrones: tutti i retroscena della saga dei record</h1></a>


                            

                            <div class="td-module-meta-info"> 
								<!-- author link   -->
                                <div class="td-post-date">Di 
				<a href="http://www.play4movie.com/author/selene/" title="Selene de Bonis">Selene de Bonis</a> - <time pubdate itemprop="datePublished" datetime="2017-06-25T17:48:16+00:00" content="2017-06-25T17:48:16+00:00">25 giugno 2017</time>, in 
                                    <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in EVERGREEN" class="entry-crumb" itemprop="url" href="/curiosita-film/"><span itemprop="title">EVERGREEN</span></a></span>                                 </div>
                                
			</div>
								
									  
                            	                            <!-- VIEWS -->
                            <hr>
                                                    </div>

                    </header>
                </div>
            </div>
        </div> <!-- /.td-pb-row -->
<!--  -->

<!-- SIDEBAR::  -->

        <div class="td-pb-row">
                            <div class="td-pb-span8 td-main-content" role="main">
                    <div class="td-ss-main-content">

                        	
									<div class="textwidget"><div id="wpfp_6fccecd5242898324821d46abff46f5b" class="flowplayer no-brand is-splash fvp-play-button" data-embed="false" style="max-width: 650px; max-height: 365px; " data-ratio="0.5615">
	<div class="fp-ratio" style="padding-top: 56.15%"></div>

<div class="fv_player_vast_buttons">
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_clickthrough">Visit advertiser</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_continue">Resume ad &#9658;</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_skip">Skip ad</div> 
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_volume" ></div>
</div><div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fcuriosita-film%2Fcuriosita-su-game-of-thrones%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=25+Curiosit%C3%A0+su+Game+of+Thrones%3A+tutti+i+retroscena+della+saga+dei+record++http%3A%2F%2Fwww.play4movie.com%2Fcuriosita-film%2Fcuriosita-su-game-of-thrones%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.play4movie.com%2Fcuriosita-film%2Fcuriosita-su-game-of-thrones%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20http%3A%2F%2Fwww.play4movie.com%2Fcuriosita-film%2Fcuriosita-su-game-of-thrones%2F" target="_blank">Email</a></li></ul></div>
</div>
	<div class='fp-playlist-external  fp-playlist-has-captions' rel='wpfp_6fccecd5242898324821d46abff46f5b'>
	</div>
</div>
						

	<div class="td-post-content">
				
		<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">15</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fcuriosita-film%2Fcuriosita-su-game-of-thrones%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=25%20Curiosit%C3%A0%20su%20Game%20of%20Thrones%20%3A%20la%20saga%20dei%20record%20%25%25sep%25%25%20%25%25sitename%25%25&url=http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.1--><p><span title="A" class="post-first-letter">A</span> breve ci sintonizzeremo sugli schermi per vedere la serie delle serie, quindi ecco alcune <strong>curiosità su Game of Thrones</strong>. La serie dei record per eccellenza, la più lodata da pubblico e critica, la più premiata in assoluto.</p>			<div class="textwidget"><div style="display: table; margin: 8px auto;">
<style>
.p4m-responsive-2 { width: 300px; height: 250px; }
@media(min-width: 800px) { .p4m-responsive-2 { width: 640px; height: 280px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle p4m-responsive-2"
     style="display:inline-block"
     data-ad-client="ca-pub-2514776528654424"
     data-ad-slot="8245956891"
     data-max-num-ads="1"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		
<figure id="attachment_166723" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-stagione-7-in-ritardo-maxw-1280.jpg"><img data-attachment-id="166723" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/game-of-thrones-stagione-7-in-ritardo-maxw-1280/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-stagione-7-in-ritardo-maxw-1280.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="game-of-thrones-stagione-7-in-ritardo-maxw-1280" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-stagione-7-in-ritardo-maxw-1280-300x169.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-stagione-7-in-ritardo-maxw-1280-1024x576.jpg" class="wp-image-166723 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-stagione-7-in-ritardo-maxw-1280-1024x576.jpg" alt="curiosità su Game of Thrones" width="640" height="360" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-stagione-7-in-ritardo-maxw-1280-1024x576.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-stagione-7-in-ritardo-maxw-1280-300x169.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-stagione-7-in-ritardo-maxw-1280-768x432.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-stagione-7-in-ritardo-maxw-1280-696x392.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-stagione-7-in-ritardo-maxw-1280-1068x601.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-stagione-7-in-ritardo-maxw-1280-747x420.jpg 747w, http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-stagione-7-in-ritardo-maxw-1280.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Una scena della serie Game of Thrones</figcaption></figure>
<p>Conosciuta in Italia col nome di <em>Il Trono di Spade</em>, debutterà con la penultima stagione il 16 luglio 2017. In Italia la vedremo quasi in contemporanea alla programmazione statunitense per evitare spoiler eccessivi e bloccare un po&#8217; la pirateria.<br />
Ma vediamo quali sono le curiosità su <strong><a href="http://www.play4movie.com/serie-tv/trono-di-spade-game-of-thrones-serie-tv/">Game of Thrones</a></strong>. Ecco i retroscena della saga dei record.</p>
<p><strong>1. Il finale di Game of Thrones</strong></p>
<p>Sappiamo tutti che c&#8217;è un grande mistero intorno al reale finale di <em>Game of Thrones</em>. L&#8217;autore del romanzo, George Martin ha svelato di aver rivelato solo a due persone la verità. Gli unici a sapere chi siederà sul Trono di Spade sono i creatori Weiss e Benioff.</p>
<figure id="attachment_166726" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_series_throne_power_sword_2017_1280x720.jpg"><img data-attachment-id="166726" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/game_of_thrones_series_throne_power_sword_2017_1280x720/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_series_throne_power_sword_2017_1280x720.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="game_of_thrones_series_throne_power_sword_2017_1280x720" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_series_throne_power_sword_2017_1280x720-300x169.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_series_throne_power_sword_2017_1280x720-1024x576.jpg" class="wp-image-166726 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_series_throne_power_sword_2017_1280x720-1024x576.jpg" alt="curiosità su Game of Thrones" width="640" height="360" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_series_throne_power_sword_2017_1280x720-1024x576.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_series_throne_power_sword_2017_1280x720-300x169.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_series_throne_power_sword_2017_1280x720-768x432.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_series_throne_power_sword_2017_1280x720-696x392.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_series_throne_power_sword_2017_1280x720-1068x601.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_series_throne_power_sword_2017_1280x720-747x420.jpg 747w, http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_series_throne_power_sword_2017_1280x720.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Il trono di spade ancora vuoto</figcaption></figure>
<p><strong>2. La filosofia dietro Game of Thrones</strong></p>
<p>Dietro una serie complessa e pluripremiata come Game of Thrones, esiste anche una filosofia. Diversi filosofi hanno portato avanti uno studio sui temi trattati nella serie.</p>
<p>Ad esempio una <em><strong>curiosità su Game of Thrones</strong></em> è che il bene non vince quasi mai sul male. Questo ed altri strani concetti sono stati studiati e raccoliti in un libro intitolato:<em> Trono di spade &#8211; etica, politica, metafisica</em>.</p>
<figure id="attachment_166728" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/71uq4Qxz7JL.jpg"><img data-attachment-id="166728" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/71uq4qxz7jl/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/71uq4Qxz7JL.jpg" data-orig-size="918,1439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="71uq4Qxz7JL" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/71uq4Qxz7JL-191x300.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/71uq4Qxz7JL-653x1024.jpg" class="wp-image-166728 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/71uq4Qxz7JL-653x1024.jpg" alt="curiosità su Game of Thrones" width="640" height="1004" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/71uq4Qxz7JL-653x1024.jpg 653w, http://www.play4movie.com/wp-content/uploads/2017/06/71uq4Qxz7JL-191x300.jpg 191w, http://www.play4movie.com/wp-content/uploads/2017/06/71uq4Qxz7JL-768x1204.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/71uq4Qxz7JL-696x1091.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/71uq4Qxz7JL-268x420.jpg 268w, http://www.play4movie.com/wp-content/uploads/2017/06/71uq4Qxz7JL.jpg 918w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Il libro intitolato: Trono di Spade &#8211; etica, politica, metafisica</figcaption></figure>
<p><strong>3. L&#8217;idea del Romanzo</strong></p>
<p>L&#8217;idea del r<em> Ghiaccio e del Fuoco</em> da cui è tratta la serie è nata in modo bizzarro. Lo scrittore George martin racconta che ha avuto questa idea quando era bambino, mentre osservava le sue tartarughe.</p>
<p>Egli immaginava che le testuggini fossero cavalieri, lady e draghi che volessero uccidersi a vicenda. La sua fervida immaginazione di bambino lo ha portato oggi ad essere uno dei maggiori scrittori al mondo.</p>
<figure id="attachment_166729" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/mondo-del-ghiaccio-e-del-fuoco.jpg"><img data-attachment-id="166729" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/mondo-del-ghiaccio-e-del-fuoco/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/mondo-del-ghiaccio-e-del-fuoco.jpg" data-orig-size="1200,764" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mondo-del-ghiaccio-e-del-fuoco" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/mondo-del-ghiaccio-e-del-fuoco-300x191.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/mondo-del-ghiaccio-e-del-fuoco-1024x652.jpg" class="wp-image-166729 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/mondo-del-ghiaccio-e-del-fuoco-1024x652.jpg" alt="curiosità su Game of Thrones" width="640" height="408" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/mondo-del-ghiaccio-e-del-fuoco-1024x652.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/mondo-del-ghiaccio-e-del-fuoco-300x191.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/mondo-del-ghiaccio-e-del-fuoco-768x489.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/mondo-del-ghiaccio-e-del-fuoco-696x443.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/mondo-del-ghiaccio-e-del-fuoco-1068x680.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/mondo-del-ghiaccio-e-del-fuoco-660x420.jpg 660w, http://www.play4movie.com/wp-content/uploads/2017/06/mondo-del-ghiaccio-e-del-fuoco.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">George Martin col suo romanzo</figcaption></figure>
<h2 style="text-align: left">Curiosità su Game of Thrones: le basi storiche</h2>
<p><strong>4. Le proposte cinematografiche</strong></p>
<p>In passato Martin ha ricevuto diverse proposte cinematografiche, ma aveva sempre rifiutato. La sua era una saga letteraria troppo lunga da rendere con un film.</p>
<p>Decise di accettare solo con Benioff e Weiss e di farne una serie.Ciò però accadde solo dopo che i due risposero ad una precisa domanda. Martin infatti chiese loro chi fosse la madre di Jon Snow. A quanto pare i due azzeccarono sicuramente.</p>
<figure id="attachment_166731" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/weiss.jpg"><img data-attachment-id="166731" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/weiss/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/weiss.jpg" data-orig-size="2048,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="weiss" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/weiss-300x197.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/weiss-1024x672.jpg" class="wp-image-166731 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/weiss-1024x672.jpg" alt="curiosità su Game of Thrones" width="640" height="420" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/weiss-1024x672.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/weiss-300x197.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/weiss-768x504.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/weiss-696x457.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/weiss-741x486.jpg 741w, http://www.play4movie.com/wp-content/uploads/2017/06/weiss-1068x701.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/weiss-640x420.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Weiss e Benioff: i creatori di Game of Thrones</figcaption></figure>
<p><strong>5. La Guerra delle due Rose</strong></p>
<p>Una <em>curiosità su Game of Thrones</em> è che Marvin si è ispirato a degli eventi storici per il suo romanzo. Tra questi<em> La Guerra delle due Rose</em> in cui vi furono scontri violenti tra casate per la conquista del potere.</p>
<figure id="attachment_166734" style="width: 1000px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_behind_the_scenes.jpg"><img data-attachment-id="166734" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/game_of_thrones_behind_the_scenes/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_behind_the_scenes.jpg" data-orig-size="1000,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="game_of_thrones_behind_the_scenes" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_behind_the_scenes-300x170.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_behind_the_scenes.jpg" class="wp-image-166734 size-full" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_behind_the_scenes.jpg" alt="curiosità su Game of Thrones" width="1000" height="568" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_behind_the_scenes.jpg 1000w, http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_behind_the_scenes-300x170.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_behind_the_scenes-768x436.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_behind_the_scenes-696x395.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_behind_the_scenes-739x420.jpg 739w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">Uno dei tanti scontri in Game of Thrones</figcaption></figure>
<p><strong>6. Il Vallo di Adriano</strong></p>
<p>Martin visitò nel 1981 il Vallo di Adriano durante una gita e ne fu ispirato in seguito. Infatti in base a questo scrisse della Barriera che divide i Bruti e gli Estranei dai Sette Regni.</p>
<figure id="attachment_166735" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/housesteads.jpg"><img data-attachment-id="166735" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/housesteads/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/housesteads.jpg" data-orig-size="1440,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="housesteads" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/housesteads-300x156.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/housesteads-1024x533.jpg" class="wp-image-166735 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/housesteads-1024x533.jpg" alt="curiosità su Game of Thrones" width="640" height="333" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/housesteads-1024x533.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/housesteads-300x156.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/housesteads-768x400.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/housesteads-696x363.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/housesteads-1068x556.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/housesteads-806x420.jpg 806w, http://www.play4movie.com/wp-content/uploads/2017/06/housesteads.jpg 1440w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Il Vallo di Adriano</figcaption></figure>
<h2>Curiosità su Game of Thrones: la musica e i camei</h2>
<p><strong>7. La sigla</strong></p>
<p>Una particolare <strong>curiosità su Game of Throne</strong> riguarda la sigla. Essa è stata ideata per rappresentare l&#8217;intero mondo di Martin in una sfera.La sfera, a sua volta, ricorda le stazione spaziali della fantascienza anni &#8217;60.</p>
<figure id="attachment_166737" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1.jpg"><img data-attachment-id="166737" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/maxresdefault-7/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-300x169.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1024x576.jpg" class="wp-image-166737 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1024x576.jpg" alt="curiosità su Game of Thrones" width="640" height="360" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1024x576.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-300x169.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-768x432.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-696x392.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1068x601.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-747x420.jpg 747w, http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Una scena della sigla</figcaption></figure>
<p><strong>8. I Coldplay</strong></p>
<p>La band dei <em>Coldplay</em> è sempre stata fan della serie tanto da fare anche un<a href="https://youtu.be/zs7xO5P3Az4"> ironico musical</a> con l&#8217;intero cast. Nella terza stagione il componente della band e batterista Will Champion è riuscito ad ottenere un ruolo. Egli compare in una puntata come suonatore di tamburo.</p>
<figure id="attachment_166738" style="width: 1536px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/o-WILL-CHAMPION-GAME-OF-THRONES-facebook.jpg"><img data-attachment-id="166738" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/o-will-champion-game-of-thrones-facebook/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/o-WILL-CHAMPION-GAME-OF-THRONES-facebook.jpg" data-orig-size="1536,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="o-WILL-CHAMPION-GAME-OF-THRONES-facebook" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/o-WILL-CHAMPION-GAME-OF-THRONES-facebook-300x165.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/o-WILL-CHAMPION-GAME-OF-THRONES-facebook-1024x563.jpg" class="wp-image-166738 size-full" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/o-WILL-CHAMPION-GAME-OF-THRONES-facebook.jpg" alt="curiosità su Game of Thrones" width="1536" height="844" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/o-WILL-CHAMPION-GAME-OF-THRONES-facebook.jpg 1536w, http://www.play4movie.com/wp-content/uploads/2017/06/o-WILL-CHAMPION-GAME-OF-THRONES-facebook-300x165.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/o-WILL-CHAMPION-GAME-OF-THRONES-facebook-768x422.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/o-WILL-CHAMPION-GAME-OF-THRONES-facebook-1024x563.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/o-WILL-CHAMPION-GAME-OF-THRONES-facebook-696x382.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/o-WILL-CHAMPION-GAME-OF-THRONES-facebook-1068x587.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/o-WILL-CHAMPION-GAME-OF-THRONES-facebook-764x420.jpg 764w" sizes="(max-width: 1536px) 100vw, 1536px" /></a><figcaption class="wp-caption-text">Will Champion nella scena da lui interpretata in Game of Thrones</figcaption></figure>
<p><strong>9. Altri camei</strong></p>
<p>Ecco una curiosità su Game of Thrones che non molti conoscono. Lo scrittore George Martin girò delle scene in Marocco tempo fa. Queste però poi non sono state inserite nella serie. Nella settima stagione invece vedremo il cantautore <em>Ed Sheeran</em>.</p>
<figure id="attachment_166741" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/landscape-1489405209-ed-sheeran-game-of-thrones.jpg"><img data-attachment-id="166741" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/landscape-1489405209-ed-sheeran-game-of-thrones/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/landscape-1489405209-ed-sheeran-game-of-thrones.jpg" data-orig-size="1600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landscape-1489405209-ed-sheeran-game-of-thrones" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/landscape-1489405209-ed-sheeran-game-of-thrones-300x150.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/landscape-1489405209-ed-sheeran-game-of-thrones-1024x512.jpg" class="wp-image-166741 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/landscape-1489405209-ed-sheeran-game-of-thrones-1024x512.jpg" alt="curiosità su Game of Thrones" width="640" height="320" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/landscape-1489405209-ed-sheeran-game-of-thrones-1024x512.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/landscape-1489405209-ed-sheeran-game-of-thrones-300x150.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/landscape-1489405209-ed-sheeran-game-of-thrones-768x384.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/landscape-1489405209-ed-sheeran-game-of-thrones-696x348.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/landscape-1489405209-ed-sheeran-game-of-thrones-1068x534.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/landscape-1489405209-ed-sheeran-game-of-thrones-840x420.jpg 840w, http://www.play4movie.com/wp-content/uploads/2017/06/landscape-1489405209-ed-sheeran-game-of-thrones.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Il cantante Ed Sheeran posa sul set di Game of Thrones</figcaption></figure>
<h2>Curiosità su Game of Thrones: i dettagli</h2>
<p><strong>10. Cuore di cavallo</strong></p>
<p>Ricordiamo tutti la scena in cui Daenerys mangia il cuore di cavallo davanti a Khal Drogo. Ne siamo stati attratti e schifati allo stesso tempo. Saremo tutti più tranquilli quando saprete questa curiosità su Game of Thrones. Il cuore di cavallo infatti, non era altro che un&#8217;enorme caramella gommosa. Il sangue era sciroppo di zucchero.</p>
<figure id="attachment_166742" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/Daenerys_1x08.jpg"><img data-attachment-id="166742" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/daenerys_1x08/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/Daenerys_1x08.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Daenerys_1x08" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/Daenerys_1x08-300x169.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/Daenerys_1x08-1024x576.jpg" class="wp-image-166742 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/Daenerys_1x08-1024x576.jpg" alt="curiosità su Game of Thrones" width="640" height="360" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/Daenerys_1x08-1024x576.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/Daenerys_1x08-300x169.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/Daenerys_1x08-768x432.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/Daenerys_1x08-696x392.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/Daenerys_1x08-1068x601.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/Daenerys_1x08-747x420.jpg 747w, http://www.play4movie.com/wp-content/uploads/2017/06/Daenerys_1x08.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">La scena in cui Daenerys mangia il cuore di cavallo</figcaption></figure>
<p><strong>11. La lingua Dothraki</strong></p>
<p>Solo una serie curata nei minimi dettagli come questa può avere anche questa particolarità. Una curiosità su Game of Throne riguarda la lingua Dothraki. La sua creazione infatti è stata commissionata dalla produzione alla <em>Language Creation Society</em>. Sono state messe a punto quasi 3000 parole.</p>
<figure id="attachment_166743" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1.jpg"><img data-attachment-id="166743" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/maxresdefault-1-2/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault (1)" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1-300x169.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1-1024x576.jpg" class="wp-image-166743 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1-1024x576.jpg" alt="curiosità su Game of Thrones" width="640" height="360" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1-1024x576.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1-300x169.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1-768x432.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1-696x392.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1-1068x601.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1-747x420.jpg 747w, http://www.play4movie.com/wp-content/uploads/2017/06/maxresdefault-1-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">A destra Khal Drogo del popolo Dothraki interpretato dall&#8217;attore Jason Momoa</figcaption></figure>
<p><strong>12. Le scene di nudo</strong></p>
<p>Emilia Clarke si è lamentata delle troppe scene di nudo dopo la prima stagione. A differenza sua l&#8217;attore Kit Harrington, si è lamentato del contrario. Jon Snow a quanto pare vorrebbe più scene audaci.</p>
<figure id="attachment_166744" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/59a275b0eefd83bc1247bd8be68f46f4.jpg"><img data-attachment-id="166744" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/59a275b0eefd83bc1247bd8be68f46f4/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/59a275b0eefd83bc1247bd8be68f46f4.jpg" data-orig-size="1920,1088" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="59a275b0eefd83bc1247bd8be68f46f4" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/59a275b0eefd83bc1247bd8be68f46f4-300x170.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/59a275b0eefd83bc1247bd8be68f46f4-1024x580.jpg" class="wp-image-166744 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/59a275b0eefd83bc1247bd8be68f46f4-1024x580.jpg" alt="curiosità su Game of Thrones" width="640" height="363" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/59a275b0eefd83bc1247bd8be68f46f4-1024x580.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/59a275b0eefd83bc1247bd8be68f46f4-300x170.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/59a275b0eefd83bc1247bd8be68f46f4-768x435.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/59a275b0eefd83bc1247bd8be68f46f4-696x394.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/59a275b0eefd83bc1247bd8be68f46f4-1068x605.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/59a275b0eefd83bc1247bd8be68f46f4-741x420.jpg 741w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">L&#8217;attrice Emilia Clake in una delle scene di nudo</figcaption></figure>
<h2>Curiosità su Game of Thrones: i dettagli del set</h2>
<p><strong>13. Le scene più hot</strong></p>
<p>Ecco una curiosità su Game of Thrones a luci rosse. Sappiamo che nella serie sono presenti molteplici scene hot. Vengono rappresentate prostitute e concubine in ogni puntata. Per questi ruoli i produttori hanno scelto tra le pornostar perché sarebbero state più disinibite durante le scene.</p>
<p>Tra queste vi è <strong>Sibelle Kekili</strong> che interpreta Sgae. Lei hai iniziato come pornostar la sua carriera con il nome di Dilara. Esiste anche una versione hot dell&#8217;intera serie chiamata Game of Bones.</p>
<figure id="attachment_166747" style="width: 1000px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/10-game-of-thrones-cast-secrets-you-never-knew-2.jpg"><img data-attachment-id="166747" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/10-game-of-thrones-cast-secrets-you-never-knew-2/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/10-game-of-thrones-cast-secrets-you-never-knew-2.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10-game-of-thrones-cast-secrets-you-never-knew-2" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/10-game-of-thrones-cast-secrets-you-never-knew-2-300x169.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/10-game-of-thrones-cast-secrets-you-never-knew-2.jpg" class="wp-image-166747 size-full" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/10-game-of-thrones-cast-secrets-you-never-knew-2.jpg" alt="curiosità su Game of Thrones" width="1000" height="563" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/10-game-of-thrones-cast-secrets-you-never-knew-2.jpg 1000w, http://www.play4movie.com/wp-content/uploads/2017/06/10-game-of-thrones-cast-secrets-you-never-knew-2-300x169.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/10-game-of-thrones-cast-secrets-you-never-knew-2-768x432.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/10-game-of-thrones-cast-secrets-you-never-knew-2-696x392.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/10-game-of-thrones-cast-secrets-you-never-knew-2-746x420.jpg 746w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">L&#8217;attrice Sibelle Kekilli in una delle scene</figcaption></figure>
<p><strong>14. Le complesse scene di Got</strong></p>
<p>Non è una curiosità su Game of Thrones sapere che le scene sono curate nei minimi dettagli. Questo le è valso molteplici premiazioni importantissime e riconoscimeti da molti festival internazionali.</p>
<p>Bisogna sapere però che, per girare una singola scena di GOT ci vuole moltissimo tempo. Le scene più acrobatiche sono quelle difficili da girare tanto da richiedere una giornata intera per soli tre secondi di scena.</p>
<figure id="attachment_166748" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/Game_of_Thrones_cast_at_the_2015_Emmy_Awards.original.jpg"><img data-attachment-id="166748" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/game_of_thrones_cast_at_the_2015_emmy_awards-original/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/Game_of_Thrones_cast_at_the_2015_Emmy_Awards.original.jpg" data-orig-size="4376,2808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Game_of_Thrones_cast_at_the_2015_Emmy_Awards.original" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/Game_of_Thrones_cast_at_the_2015_Emmy_Awards.original-300x193.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/Game_of_Thrones_cast_at_the_2015_Emmy_Awards.original-1024x657.jpg" class="wp-image-166748 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/Game_of_Thrones_cast_at_the_2015_Emmy_Awards.original-1024x657.jpg" alt="curiosità su Game of Thrones" width="640" height="411" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/Game_of_Thrones_cast_at_the_2015_Emmy_Awards.original-1024x657.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/Game_of_Thrones_cast_at_the_2015_Emmy_Awards.original-300x193.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/Game_of_Thrones_cast_at_the_2015_Emmy_Awards.original-768x493.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/Game_of_Thrones_cast_at_the_2015_Emmy_Awards.original-696x447.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/Game_of_Thrones_cast_at_the_2015_Emmy_Awards.original-1068x685.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/Game_of_Thrones_cast_at_the_2015_Emmy_Awards.original-655x420.jpg 655w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Una delle tante premiazioni agli Emmy</figcaption></figure>
<p><strong>15. La morte di Bush</strong></p>
<p>Nella scena in cui re Joffrey mette sui picchi le teste dei traditori, queste erano ovviamente maschere.Una di queste teste era la maschera infilzata di George W. Bush.</p>
<figure id="attachment_166750" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/ned-stark.jpg"><img data-attachment-id="166750" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/ned-stark/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/ned-stark.jpg" data-orig-size="1591,767" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ned-stark" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/ned-stark-300x145.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/ned-stark-1024x494.jpg" class="wp-image-166750 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/ned-stark-1024x494.jpg" alt="curiosità su Game of Thrones" width="640" height="309" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/ned-stark-1024x494.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/ned-stark-300x145.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/ned-stark-768x370.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/ned-stark-696x336.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/ned-stark-1068x515.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/ned-stark-871x420.jpg 871w, http://www.play4movie.com/wp-content/uploads/2017/06/ned-stark.jpg 1591w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">La scena in cui viene impalata la testa di Ned Stark ed altre accanto</figcaption></figure>
<h2>Curiosità su Game of Thrones: un po&#8217; di Italia</h2>
<p><strong>16. I Metalupi</strong></p>
<p>I cani che hanno interpretato i ruoli dei metalupi nella prima serie di Got sono stati tutti adottati. Sophie Turner ha adottato proprio Lady, il cane che era di Sansa, personaggio da lei interpretato. Lady nella serie era stata uccisa da Ned Stark.</p>
<figure id="attachment_166751" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/11.jpg"><img data-attachment-id="166751" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/11/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/11.jpg" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/11-300x200.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/11-1024x682.jpg" class="wp-image-166751 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/11-1024x682.jpg" alt="curiosità su Game of Thrones" width="640" height="426" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/11-1024x682.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/11-300x200.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/11-768x512.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/11-696x464.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/11-1068x712.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/11-630x420.jpg 630w, http://www.play4movie.com/wp-content/uploads/2017/06/11.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">L&#8217;attrice Sophie Turner con Lady</figcaption></figure>
<p><strong>17. Un po&#8217; d&#8217;Italia</strong></p>
<p>Una curiosità su Game of Throne riguarda in taglio della mano della spada di Jaimi. Dopo essere stata tagliata, è stata sostituita con una mano dorata. Questa protesi è stata realizzata da un italiano: Gianpaolo Grassi. Egli è il supervisore delle armature e delle armi della serie.</p>
<figure id="attachment_166752" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/664a11aa7e2cc32959a1000df50b69f7.png"><img data-attachment-id="166752" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/664a11aa7e2cc32959a1000df50b69f7/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/664a11aa7e2cc32959a1000df50b69f7.png" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="664a11aa7e2cc32959a1000df50b69f7" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/664a11aa7e2cc32959a1000df50b69f7-300x169.png" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/664a11aa7e2cc32959a1000df50b69f7-1024x576.png" class="wp-image-166752 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/664a11aa7e2cc32959a1000df50b69f7-1024x576.png" alt="curiosità su Game of Thrones" width="640" height="360" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/664a11aa7e2cc32959a1000df50b69f7-1024x576.png 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/664a11aa7e2cc32959a1000df50b69f7-300x169.png 300w, http://www.play4movie.com/wp-content/uploads/2017/06/664a11aa7e2cc32959a1000df50b69f7-768x432.png 768w, http://www.play4movie.com/wp-content/uploads/2017/06/664a11aa7e2cc32959a1000df50b69f7-696x392.png 696w, http://www.play4movie.com/wp-content/uploads/2017/06/664a11aa7e2cc32959a1000df50b69f7-1068x601.png 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/664a11aa7e2cc32959a1000df50b69f7-747x420.png 747w, http://www.play4movie.com/wp-content/uploads/2017/06/664a11aa7e2cc32959a1000df50b69f7.png 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">La mano d&#8217;oro di Jaimi Lannister creata da Giampaolo Grassi</figcaption></figure>
<p><strong>18. Tanto sangue ma niente carne</strong></p>
<p>L&#8217;attore Peter Dinklage (Tyrion Lannister) è vegetariano. A lui infatti non viene servita carne vera nelle scene.</p>
<figure id="attachment_166753" style="width: 620px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_feast-620x412.jpg"><img data-attachment-id="166753" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/game_of_thrones_feast-620x412/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_feast-620x412.jpg" data-orig-size="620,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;HELENSLOAN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1348005745&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="game_of_thrones_feast-620&#215;412" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_feast-620x412-300x199.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_feast-620x412.jpg" class="wp-image-166753 size-full" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_feast-620x412.jpg" alt="curiosità su Game of Thrones" width="620" height="412" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_feast-620x412.jpg 620w, http://www.play4movie.com/wp-content/uploads/2017/06/game_of_thrones_feast-620x412-300x199.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a><figcaption class="wp-caption-text">L&#8217;attore Peter Dinklage interpreta Tyrion Lannister durante un banchetto</figcaption></figure>
<h2>Curiosità su Game of Thrones: attori e spoiler</h2>
<p><strong>19. Nessun fan del romanzo</strong></p>
<p>Una curiosità su Game of Thrones riguarda l&#8217;approccio degli attori al romanzo Cronache del Ghiaccio e del Fuoco. Essi non hanno letto il romanzo e continuano a non farlo. Non vogliono essere condizionati nella personificazione e nell&#8217;interpretazione del personaggio loro assegnato durante le riprese.</p>
<figure id="attachment_166755" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2.jpg"><img data-attachment-id="166755" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2.jpg" data-orig-size="1280,856" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2-300x201.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2-1024x685.jpg" class="wp-image-166755 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2-1024x685.jpg" alt="curiosità su Game of Thrones" width="640" height="428" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2-1024x685.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2-300x201.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2-768x514.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2-696x465.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2-1068x714.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2-628x420.jpg 628w, http://www.play4movie.com/wp-content/uploads/2017/06/emilia-clarke-on-the-set-of-game-of-thrones-in-zumaia-spain-october-2016-2.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Attori sul set di Game of Thrones</figcaption></figure>
<p><strong>20. Gli spoiler</strong></p>
<p>Non solo noi fans della serie ma anche gli attori di GOT ricevono spoiler dai seguaci più accaniti. E&#8217; accaduto all&#8217;attore Charles Dance. Egli non sapeva che il suo personaggio Tywin Lannister sarebbe morto nella quarta stagione, è stato un fan a rivelarglielo.</p>
<figure id="attachment_166756" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/Tywin-Lannister.jpg"><img data-attachment-id="166756" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/tywin-lannister/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/Tywin-Lannister.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tywin-Lannister" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/Tywin-Lannister-300x169.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/Tywin-Lannister-1024x576.jpg" class="wp-image-166756 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/Tywin-Lannister-1024x576.jpg" alt="curiosità su Game of Thrones" width="640" height="360" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/Tywin-Lannister-1024x576.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/Tywin-Lannister-300x169.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/Tywin-Lannister-768x432.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/Tywin-Lannister-696x392.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/Tywin-Lannister-1068x601.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/Tywin-Lannister-747x420.jpg 747w, http://www.play4movie.com/wp-content/uploads/2017/06/Tywin-Lannister.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">L&#8217;attore Charles Dance interpreta Tywin Lannister in Game of Thrones</figcaption></figure>
<p><strong>21. Le ispirazioni storiche</strong></p>
<p>Molti personaggi nella serie sono ispirati ad alltri realmente esistiti. Martin ha fatto una lunga ricerca di avvenimenti e personaggi storici. Una <strong>curiosità su Game of Thrones</strong> è che tra questi troviamo la figura storica di Margherita D&#8217;Angiò. Proprio alla moglie di Enrico VI è ispirato il personaggio di Cersei Lannister.</p>
<p>Daenerys invece è spirata a Elisabetta I. Un altro particolare personaggio è quello interpretato da Melisandre e ispirato a Maria I. In comune hanno la tetra predilezione di bruciare le persone che non condividono la loro religione.</p>
<figure id="attachment_166757" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/CerseiS3.jpg"><img data-attachment-id="166757" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/cerseis3/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/CerseiS3.jpg" data-orig-size="1280,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CerseiS3" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/CerseiS3-300x200.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/CerseiS3-1024x682.jpg" class="wp-image-166757 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/CerseiS3-1024x682.jpg" alt="curiosità su Game of Thrones" width="640" height="426" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/CerseiS3-1024x682.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/CerseiS3-300x200.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/CerseiS3-768x511.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/CerseiS3-696x463.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/CerseiS3-1068x711.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/CerseiS3-631x420.jpg 631w, http://www.play4movie.com/wp-content/uploads/2017/06/CerseiS3.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Il personaggio di Cersei Lannister ispirato a Margherita D&#8217;Angiò</figcaption></figure>
<h2>Curiosità su Game of Thrones: il cast</h2>
<p><strong>22. La prima volta</strong></p>
<p>Maisie Williams è entrata nella serie che era molto piccola. Il personaggio di Arya Stark ha segnato infatti il suo debutto da attrice.</p>
<figure id="attachment_166758" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/arya.jpg"><img data-attachment-id="166758" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/arya/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/arya.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arya" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/arya-300x169.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/arya-1024x576.jpg" class="wp-image-166758 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/arya-1024x576.jpg" alt="curiosità su Game of Thrones" width="640" height="360" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/arya-1024x576.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/arya-300x169.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/arya-768x432.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/arya-696x392.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/arya-1068x601.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/arya-747x420.jpg 747w, http://www.play4movie.com/wp-content/uploads/2017/06/arya.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Maisie Williams interpreta Arya Stark</figcaption></figure>
<p><strong>23. Complimenti dal boss in persona</strong></p>
<p>Conosciamo benissimo re Joffrey e ciò che ha fatto oppure presto lo imparerete a conoscere e ad odiare. Il ruolo di Joffrey è ispirato all&#8217;imperatore romano Caligola ed è stato interpretato dal bravissimo attore Jack Gleeson.</p>
<p>Jack si è visto recapitare una lettera indirizzata da George Martin. Nella lettera c&#8217;era scritto &#8211; Complimenti, tutti ti odiano -.</p>
<figure id="attachment_166760" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960.jpg"><img data-attachment-id="166760" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/joffreyduh-1280x960/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joffreyduh-1280&#215;960" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960-300x225.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960-1024x768.jpg" class="wp-image-166760 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960-1024x768.jpg" alt="curiosità su Game of Thrones" width="640" height="480" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960-1024x768.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960-300x225.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960-768x576.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960-80x60.jpg 80w, http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960-696x522.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960-1068x801.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960-560x420.jpg 560w, http://www.play4movie.com/wp-content/uploads/2017/06/joffreyduh-1280x960.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Jack Gleeson interpreta Jofrrey Lannister</figcaption></figure>
<p><strong>24. Parenti famosi</strong></p>
<p>Una simpatica curiosità su Game of Thrones riguarda alcuni attori del cast che hanno parenti molto famosi. L&#8217;attrice che interpreta la moglie di Robb Stark è Oona Chaplin: nipote del celebre <em>Charlie Chaplin</em>. Alfie Allen ( Theon Greygoy) è il fratello minore della cantante <em>Lily Allen</em>. Invece Il crudele fratello di Daenerys che troviamo nella prima stagione è addirittura il pronipote di <em>Dickens</em>.</p>
<figure id="attachment_166761" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Oona-Chaplin.jpg"><img data-attachment-id="166761" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/game-of-thrones-oona-chaplin/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Oona-Chaplin.jpg" data-orig-size="1280,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Game-of-Thrones-Oona-Chaplin" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Oona-Chaplin-300x169.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Oona-Chaplin-1024x577.jpg" class="wp-image-166761 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Oona-Chaplin-1024x577.jpg" alt="curiosità su Game of Thrones" width="640" height="361" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Oona-Chaplin-1024x577.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Oona-Chaplin-300x169.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Oona-Chaplin-768x433.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Oona-Chaplin-696x392.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Oona-Chaplin-1068x602.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Oona-Chaplin-746x420.jpg 746w, http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Oona-Chaplin.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Oona Chaplin in una delle scene</figcaption></figure>
<p><strong>25. L&#8217;uomo più forte d&#8217;Europa</strong><br />
L&#8217;attore che interpreta La Montagna ha appena 26 anni e si è aggiudicato il titolo di Uomo più forte d&#8217;Europa.</p>
<figure id="attachment_166765" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-l-arrivo-della-montagna-episodio-7-stagione-4-1920x1080.jpg"><img data-attachment-id="166765" data-permalink="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/attachment/game-of-thrones-l-arrivo-della-montagna-episodio-7-stagione-4-1920x1080/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-l-arrivo-della-montagna-episodio-7-stagione-4-1920x1080.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="game-of-thrones-l-arrivo-della-montagna-episodio-7-stagione-4-1920&#215;1080" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-l-arrivo-della-montagna-episodio-7-stagione-4-1920x1080-300x169.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-l-arrivo-della-montagna-episodio-7-stagione-4-1920x1080-1024x576.jpg" class="wp-image-166765 size-large" title="curiosità su Game of Thrones" src="http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-l-arrivo-della-montagna-episodio-7-stagione-4-1920x1080-1024x576.jpg" alt="curiosità su Game of Thrones" width="640" height="360" srcset="http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-l-arrivo-della-montagna-episodio-7-stagione-4-1920x1080-1024x576.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-l-arrivo-della-montagna-episodio-7-stagione-4-1920x1080-300x169.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-l-arrivo-della-montagna-episodio-7-stagione-4-1920x1080-768x432.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-l-arrivo-della-montagna-episodio-7-stagione-4-1920x1080-696x392.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-l-arrivo-della-montagna-episodio-7-stagione-4-1920x1080-1068x601.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/06/game-of-thrones-l-arrivo-della-montagna-episodio-7-stagione-4-1920x1080-747x420.jpg 747w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">La Montagna in una delle scene della serie</figcaption></figure>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">15</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fcuriosita-film%2Fcuriosita-su-game-of-thrones%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=25%20Curiosit%C3%A0%20su%20Game%20of%20Thrones%20%3A%20la%20saga%20dei%20record%20%25%25sep%25%25%20%25%25sitename%25%25&url=http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.1--></p>	</div>
	<footer>
				
		<div class="td-post-source-tags">
																		<div class="textwidget"><!-- PUBLY NATIVE PLUS -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7857");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=acdeafe8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7857&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acdeafe8' border='0' alt='' /></a></noscript></div>
					<div class="textwidget"><script src="http://edintorni.net/related/service/widget/v2/?ac=play4movie&ch=1" language="javascript"></script></div>
												<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.play4movie.com/tag/emilia-clarke/" title="emilia clarke" >emilia clarke</a></li><li><a href="http://www.play4movie.com/tag/maisie-williams/" title="maisie williams" >maisie williams</a></li><li><a href="http://www.play4movie.com/tag/peter-dinklage/" title="Peter Dinklage" >Peter Dinklage</a></li><li><a href="http://www.play4movie.com/tag/sophie-turner/" title="sophie turner" >sophie turner</a></li></ul>		</div>

						<div class="author-box-wrap"><a href="http://www.play4movie.com/author/selene/"><img alt='' src='http://2.gravatar.com/avatar/b6d1b9c75feb51fd6fcde0724e9b6cf0?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b6d1b9c75feb51fd6fcde0724e9b6cf0?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.play4movie.com/author/selene/">Selene de Bonis</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>		<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Selene de Bonis"></span><meta itemprop="datePublished" content="2017-06-25T17:48:16+00:00"><meta itemprop="dateModified" content="2017-06-25T17:48:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png"></span><meta itemprop="name" content="Play4movie"></span><meta itemprop="headline " content="25 Curiosità su Game of Thrones: tutti i retroscena della saga dei record"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2017/06/Game-of-Thrones-Theme-Song-2.jpg"><meta itemprop="width" content="1869"><meta itemprop="height" content="1052"></span>	</footer>

		  

	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="http://www.play4movie.com/curiosita-film/curiosita-su-game-of-thrones/" data-numposts="10" data-width="650" data-colorscheme="light"></div>
                    </div>
                </div>
                <div class="td-pb-span4 td-main-sidebar" role="complementary">
                    <div class="td-ss-main-sidebar">
			<!-- sidebar standard desktop -->
										<div class="textwidget"><!-- PUBLY TOP RIGHT -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7845");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=ad6bc165&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7845&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad6bc165' border='0' alt='' /></a></noscript></div>
		Articoli simili a:  25 Curiosità su Game of Thrones: tutti i retroscena della saga dei record<div class="crp_related_widget"><ul><li><a href="http://www.play4movie.com/serie-tv/primo-poster-di-game-of-thrones/" title="Ecco il primo poster di Game of Thrones: Stagione 6"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2015/11/primo-poster-di-game-of-thrones-anteprima-300x184.png" alt="Ecco il primo poster di Game of Thrones: Stagione 6" title="Ecco il primo poster di Game of Thrones: Stagione 6" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Ecco il primo poster di Game of Thrones: Stagione 6</span></a><span class="crp_excerpt"> Aprile è lontano e prima ci sarà un lungo inverno&hellip;</span></li><li><a href="http://www.play4movie.com/serie-tv/game-of-thrones-di-obama/" title="Il personaggio preferito di Game of Thrones di Obama"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2015/11/game-of-thrones-di-obama-300x170.png" alt="Il personaggio preferito di Game of Thrones di Obama" title="Il personaggio preferito di Game of Thrones di Obama" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Il personaggio preferito di Game of Thrones di Obama</span></a><span class="crp_excerpt"> Tutti i fan della saga dei Lannister e degli Stark&hellip;</span></li><li><a href="http://www.play4movie.com/serie-tv/trono-di-spade-la-prima-foto-di-brann-stark/" title="Il Trono di Spade: la prima immagine di Bran Stark"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2015/12/bran-stark-game-of-thrones-6-300x218.jpg" alt="Il Trono di Spade: la prima immagine di Bran Stark" title="Il Trono di Spade: la prima immagine di Bran Stark" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Il Trono di Spade: la prima immagine di Bran Stark</span></a><span class="crp_excerpt"> Lo abbiamo lasciato bambino alle prese con il corvo a&hellip;</span></li><li><a href="http://www.play4movie.com/serie-tv/game-of-thrones-uscita-ufficiale-della-stagione-6/" title="Game of Thrones: uscita ufficiale della stagione 6"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/01/game-of-thrones-uscita-ufficiale-300x162.png" alt="Game of Thrones: uscita ufficiale della stagione 6" title="Game of Thrones: uscita ufficiale della stagione 6" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Game of Thrones: uscita ufficiale della stagione 6</span></a><span class="crp_excerpt"> Finalmente ci siamo, ecco quello che tutti i fan aspettavano&hellip;</span></li><li><a href="http://www.play4movie.com/serie-tv/natalie-dormer-parla-di-game-of-thrones-e-di-cosa-succedera-a-margaery/" title="Natalie Dormer parla di Game of Thrones e di cosa succederà a Margaery"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/01/natalie-dormer-parla-di-game-of-thrones-300x175.png" alt="Natalie Dormer parla di Game of Thrones e di cosa succederà a Margaery" title="Natalie Dormer parla di Game of Thrones e di cosa succederà a Margaery" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Natalie Dormer parla di Game of Thrones e di cosa succederà a Margaery</span></a><span class="crp_excerpt"> Nessuno può resistere alla tentazione di chiedere qualche anticipazione su&hellip;</span></li><li><a href="http://www.play4movie.com/trailer-ita/trailer-di-game-of-thrones-7/" title="Arriva il trailer di Game of Thrones 7: cresce l&#8217;attesa per la penultima&hellip;"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2017/05/trailer-di-game-of-thrones-7-300x161.png" alt="Arriva il trailer di Game of Thrones 7: cresce l&#8217;attesa per la penultima stagione" title="Arriva il trailer di Game of Thrones 7: cresce l&#8217;attesa per la penultima stagione" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Arriva il trailer di Game of Thrones 7: cresce l&#8217;attesa per la penultima&hellip;</span></a><span class="crp_excerpt"> A meno di due mesi dall'inizio ufficiale della nuova stagione,&hellip;</span></li><li><a href="http://www.play4movie.com/news-cinema/a-londra-arriva-il-ristorante-di-game-of-thrones-3537/" title="A Londra arriva il ristorante di Game of Thrones"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2015/08/BG_04-02_03-300x200.jpg" alt="A Londra arriva il ristorante di Game of Thrones" title="A Londra arriva il ristorante di Game of Thrones" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">A Londra arriva il ristorante di Game of Thrones</span></a><span class="crp_excerpt"> Tra morti improvvise, arditi complotti e incredibili colpi di scena,&hellip;</span></li><li><a href="http://www.play4movie.com/news-cinema/kit-harington-la-violenza-nel-trono-di-spade-non-e-mai-gratuita-3413/" title="Kit Harington: La violenza nel Trono di Spade non è mai gratuita"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2015/08/BG_02-01_03-300x200.jpg" alt="Kit Harington: La violenza nel Trono di Spade non è mai gratuita" title="Kit Harington: La violenza nel Trono di Spade non è mai gratuita" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Kit Harington: La violenza nel Trono di Spade non è mai gratuita</span></a><span class="crp_excerpt"> La quinta stagione di Il Trono di Spade torner&agrave; ufficialmente&hellip;</span></li><li><a href="http://www.play4movie.com/tv-e-spettacolo/wild-cards-george-r-r-martin-diventa-serie-tv/" title="Wild Cards di George R.R. Martin arriverà in tv: pronto il post Game of Thrones"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/08/George_R_R_Martin-300x200.jpg" alt="Wild Cards di George R.R. Martin arriverà in tv: pronto il post Game of Thrones" title="Wild Cards di George R.R. Martin arriverà in tv: pronto il post Game of Thrones" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Wild Cards di George R.R. Martin arriverà in tv: pronto il post Game of Thrones</span></a><span class="crp_excerpt"> I fan del fantasy possono tirare un sospiro di sollievo&hellip;</span></li><li><a href="http://www.play4movie.com/news-cinema/kit-harington-violence-in-game-of-thrones-isn-t-gratuitous-3413/" title="Kit Harington: Violence in Game of Thrones Isn&#8217;t Gratuitous"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2015/08/BG_02-01_03-300x200.jpg" alt="Kit Harington: Violence in Game of Thrones Isn&#8217;t Gratuitous" title="Kit Harington: Violence in Game of Thrones Isn&#8217;t Gratuitous" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Kit Harington: Violence in Game of Thrones Isn&#8217;t Gratuitous</span></a><span class="crp_excerpt"> Kit Harington refutes the idea that Game of Thrones uses&hellip;</span></li></ul><div class="crp_clear"></div></div>													<div class="textwidget"><!-- PUBLY RIGHT BOTTOM -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7847");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a7bb0a8f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7847&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bb0a8f' border='0' alt='' /></a></noscript></div>
					                    </div>
                </div>
                        <div style="clear:both;float:none;padding:2px;">
				        </div> 
    </div> <!-- /.td-pb-row -->
	
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-due-container"><ul id="menu-menu-due" class="td-subfooter-menu"><li id="menu-item-139254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139254"><a href="http://www.play4movie.com/la-redazione/">La Redazione</a></li>
<li id="menu-item-139253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139253"><a href="http://www.play4movie.com/normativa-sulla-privacy/">Normativa sulla privacy e Cookie Policy</a></li>
<li id="menu-item-159848" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159848"><a href="http://www.play4movie.com/condizioni-duso/">Condizioni d’uso</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2011-2017 4Entertainment S.r.l.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 594ff86ff1345
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width: 800px) { .td-menu-background { display:none; } }


.iosSlider-col-3 .entry-title {
    font-size:32px;
    line-height: 58px;
}
</style>

<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.play4movie.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.6.26' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.play4movie.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.play4movie.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.play4movie.com\/curiosita-film\/curiosita-su-game-of-thrones\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php","nonce":"e890719805","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.play4movie.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.play4movie.com%2Fcuriosita-film%2Fcuriosita-su-game-of-thrones%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.5.23","swfHls":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.5.23","embed":{"library":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.5.23","swfHls":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.5.23"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"","safety_resize":"1","volume":"0.4"};
var fv_flowplayer_translations = {"0":"","1":"Video loading aborted","2":"Network error","3":"Video not properly encoded","4":"Video file not found","5":"Unsupported video","6":"Skin not found","7":"SWF file not found","8":"Subtitles not found","9":"Invalid RTMP URL","10":"Unsupported video format. Try installing Adobe Flash.","11":"Click to watch the video","12":"[This post contains video, click to play]","video_expired":"<h2>Video file expired.<br \/>Please reload the page and play it again.<\/h2>","unsupported_format":"<h2>Unsupported video format.<br \/>Please use a Flash compatible device.<\/h2>","mobile_browser_detected_1":"Mobile browser detected, serving low bandwidth video.","mobile_browser_detected_2":"Click here","mobile_browser_detected_3":"for full quality.","live_stream_failed":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","live_stream_failed_2":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","what_is_wrong":"Please tell us what is wrong :","full_sentence":"Please give us more information (a full sentence) so we can help you better","error_JSON":"Admin: Error parsing JSON","no_support_IE9":"Admin: Video checker doesn't support IE 9.","check_failed":"Admin: Check failed.","video_issues":"Video Issues","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard"};
var fv_fp_ajaxurl = "http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = {"wpfp_6fccecd5242898324821d46abff46f5b":[{"sources":[{"src":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2017\/05\/Valerian-e-la-citta\u0300-dei-mille-pianeti-TRAILER-ITALIANO-UFFICIALE-Low.mp4","type":"video\/mp4"}]},{"sources":[{"src":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2017\/04\/Lasciati-Andare-Trailer-ufficiale.mp4","type":"video\/mp4"}]}]};
var fv_flowplayer_browser_chrome_mp4_array = {"6fccecd5242898324821d46abff46f5b":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.0.5.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=400x300|640x480&iu=\/60218860\/Play4movie_Video_bottom&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.play4movie.com%2Fcuriosita-film%2Fcuriosita-su-game-of-thrones%2F&description_url=http%3A%2F%2Fwww.play4movie.com%2Fcuriosita-film%2Fcuriosita-su-game-of-thrones%2F&correlator=[timestamp]","engine":"html5"},{"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=400x300|640x480&iu=\/60218860\/Play4movie_Video_bottom&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.play4movie.com%2Fcuriosita-film%2Fcuriosita-su-game-of-thrones%2F&description_url=http%3A%2F%2Fwww.play4movie.com%2Fcuriosita-film%2Fcuriosita-su-game-of-thrones%2F&correlator=[timestamp]","engine":"flash"}],"autoplay":["6fccecd5242898324821d46abff46f5b"],"ajax_url":"http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php","mobile":"true","debug":"false","linear_preroll":"true","companion_preroll":"true","companion_placement":"","swf":"http:\/\/www.play4movie.com\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=0.6.26","version":"0.6.26","vpaid_mediaTimeout":"15","silentstart":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=0.6.26'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=436228619916527&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.play4movie.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'99166860',post:'166722',tz:'2',srv:'www.play4movie.com'} ]);
	_stq.push([ 'clickTrackerInit', '99166860', '166722' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="http://www.play4movie.com/normativa-sulla-privacy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>
