<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ötzi e il mistero del tempo (2018) - Play4movie</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.play4movie.com/xmlrpc.php" />
    
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Ötzi e il mistero del tempo (2018)" />
<meta property="og:description" content="Ötzi e il mistero del tempo (2018)  Paese: Italia  Anno: 2018  Genere: Fantasy, Famiglia, Avventura  Durata: 88'  Regia di: Gabriele Pignotta  Cast: Michael Smiley, Diego Delpiano, Alessandra Mastronardi, Amelia Bradley, Judah Cousin, Deirdre Mullins, Vinicio Marchioni  Uscita: 8 novembre 2018 (Altre Storie)    Ötzi" />
<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_02.jpg" />
<meta property="og:url" content="http://www.play4movie.com/scheda-film/otzi-e-il-mistero-del-tempo-2018/" />
<meta property="og:site_name" content="Play4movie" />
<meta property="article:publisher" content="https://www.facebook.com/Play4movie" />
<meta property="article:published_time" content="2018-10-24T17:49:14+00:00" />
<meta property="article:modified_time" content="2018-10-24T19:07:45+00:00" />
<meta property="og:updated_time" content="2018-10-24T19:07:45+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3648" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ötzi e il mistero del tempo (2018)">
<meta name="twitter:description" content="Ötzi e il mistero del tempo (2018)  Paese: Italia  Anno: 2018  Genere: Fantasy, Famiglia, Avventura  Durata: 88'  Regia di: Gabriele Pignotta  Cast: Michael Smiley, Diego Delpiano, Alessandra Mastronardi, Amelia Bradley, Judah Cousin, Deirdre Mullins, Vinicio Marchioni  Uscita: 8 novembre 2018 (Altre Storie)    Ötzi">
<meta name="twitter:image" content="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_02.jpg">
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->

<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_02.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ötzi e il mistero del tempo (2018) Italia; Fantasy, Avventura; Regia di: Gabriele Pignotta; Cast: Michael Smiley, Diego Delpiano, Alessandra Mastronardi."/>
<link rel="canonical" href="http://www.play4movie.com/scheda-film/otzi-e-il-mistero-del-tempo-2018/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.play4movie.com\/","name":"Play4Movie","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.play4movie.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed" href="http://www.play4movie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed dei commenti" href="http://www.play4movie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Ötzi e il mistero del tempo (2018) Feed dei commenti" href="http://www.play4movie.com/scheda-film/otzi-e-il-mistero-del-tempo-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.play4movie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.play4movie.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.11' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 300px;
  height: 300px;
  text-decoration: none;
}
.crp_related img {
  max-width: 300px;
  margin: auto;
}
.crp_related .crp_title {
  width: 300px;
}
                
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.3' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 10px;
        }@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.play4movie.com\/scheda-film\/otzi-e-il-mistero-del-tempo-2018\/","title":"%C3%96tzi+e+il+mistero+del+tempo+%282018%29","image":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2018\/10\/Otzi_e_il_mistero_del_tempo_02.jpg","desc":"\u00d6tzi e il mistero del tempo (2018)\r\nPaese: Italia\r\nAnno: 2018\r\nGenere: Fantasy, Famiglia, Avventura\r\nDurata: 88'\r\nRegia di: Gabriele Pignotta\r\nCast: Michael Smiley, Diego Delpiano, Alessandra Mastronardi, Amelia Bradley, Judah Cousin, Deirdre Mullins, Vinicio Marchioni\r\nUscita: 8 novembre 2018 (Altre Storie)\r\n\r\n\u00d6tzi \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"945c8e5f40","postid":"186781","servertime":"1540435641","ajaxurl":"http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.3'></script>
<link rel='https://api.w.org/' href='http://www.play4movie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.play4movie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.play4movie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://www.play4movie.com/?p=186781' />
<link rel="alternate" type="application/json+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Fscheda-film%2Fotzi-e-il-mistero-del-tempo-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Fscheda-film%2Fotzi-e-il-mistero-del-tempo-2018%2F&#038;format=xml" />
<meta property="fb:app_id" content="436228619916527"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18734325-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.play4movie.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/scheda-film/",
                                "name": "Scheda film"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/scheda-film/otzi-e-il-mistero-del-tempo-2018/",
                                "name": "Ötzi e il mistero del tempo (2018)"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <meta name="EdBlankInTitle" content="- Play4Movie">




<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script>

</head>

<body class="post-template-default single single-post postid-186781 single-format-standard otzi-e-il-mistero-del-tempo-2018 global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-header-container"><ul id="menu-top-header" class="td-mobile-main-menu"><li id="menu-item-126706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li id="menu-item-155412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-151324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li id="menu-item-180549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180549"><a href="http://www.play4movie.com/recensioni/">Recensioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.play4movie.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, ottobre 25, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-due" class="top-header-menu"><li id="menu-item-139254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139254"><a href="http://www.play4movie.com/la-redazione/">La Redazione</a></li>
<li id="menu-item-139253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139253"><a href="http://www.play4movie.com/normativa-sulla-privacy/">Normativa sulla privacy e Cookie Policy</a></li>
<li id="menu-item-159848" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159848"><a href="http://www.play4movie.com/condizioni-duso/">Condizioni d’uso</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://www.play4movie.com/">
                <img src="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-272-x-90px.png" alt=""/>
                <span class="td-visual-hidden">Play4movie</span>
            </a>
                        </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.play4movie.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.play4movie.com/">
			<img class="td-retina-data" data-retina="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Retina-Logo-Mobile-280-x-96px.png" src="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-Mobile-140-x-48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.play4movie.com/">
			<img src="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-272-x-90px.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-header-container"><ul id="menu-top-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180549"><a href="http://www.play4movie.com/recensioni/">Recensioni</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-186781" class="post-186781 post type-post status-publish format-standard has-post-thumbnail hentry category-scheda-film tag-alessandra-mastronardi tag-vinicio-marchioni" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.play4movie.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Scheda film" class="entry-crumb" href="http://www.play4movie.com/scheda-film/">Scheda film</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ötzi e il mistero del tempo (2018)</span></div></div>

                        
					<center>
						<div class="textwidget"><div class="gptslot" data-adunitid="0"></div></div>
					</center>
		
                        <header class="td-post-title">
                            <h1 class="entry-title">Ötzi e il mistero del tempo (2018)</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.play4movie.com/author/giovanni/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-24T17:49:14+00:00" >24 ottobre 2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->
<!--  -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
									<div class="textwidget"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div>
					<div class="textwidget"><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
					        

        <div class="td-post-content">
            
             <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fscheda-film%2Fotzi-e-il-mistero-del-tempo-2018%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=%C3%96tzi%20e%20il%20mistero%20del%20tempo%20%282018%29&url=http://www.play4movie.com/scheda-film/otzi-e-il-mistero-del-tempo-2018/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><h2><strong>Ötzi e il mistero del tempo</strong> (2018)</h2>
<p><strong>Paese</strong>: Italia<br />
<strong>Anno</strong>: 2018<br />
<strong>Genere</strong>: Fantasy, Famiglia, Avventura<br />
<strong>Durata</strong>: 88&#8242;<br />
<strong>Regia</strong> di: Gabriele Pignotta<br />
<strong>Cast</strong>: Michael Smiley, Diego Delpiano, Alessandra Mastronardi, Amelia Bradley, Judah Cousin, Deirdre Mullins, Vinicio Marchioni<br />
<strong>Uscita</strong>: 8 novembre 2018 (<a title="Altre Storie" href="http://www.altrestorie.it/" target="_blank" rel="noopener noreferrer">Altre Storie</a>)</p>			<div class="textwidget"><div class="gptslot" data-adunitid="8"></div></div>
		
<p><strong>Ötzi e il mistero del tempo</strong> (2018) è il secondo film da regista di Gabriele Pignotta, attore e sceneggiatore che ha debuttato dietro la macchina da presa nel 2014 dirigendo Vanessa Incontrada in Ti sposo ma non troppo.</p>
<p>Stavolta Pignotta realizza un film d’avventura per famiglie in occasione di un evento speciale: i 25 anni dal ritrovamento della <strong>mummia Ötzi</strong>, l’uomo di ghiaccio delle Alpi Venoste risalente all’età del rame, ovvero un’epoca compresa tra il 3300 e il 3100 a.C.</p>
<p>Nel cast del film, insieme ai piccoli Diego Delpiano, Amelia Bradley e Judah Cousin, spiccano le presenze di Michael Smiley (l’attore inglese di Kill List, Luther e Rogue One: A Star Wars Story), Vinicio Marchioni e di una cattivissima Alessandra Mastronardi. Se vuoi saperne di più sul film, <a title="Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni" href="http://www.play4movie.com/news-cinema/otzi-e-il-mistero-del-tempo-film/">leggi il nostro approfondimento</a>.</p>
<h2>Ötzi e il mistero del tempo: trama</h2>
<p>L’undicenne Kip (Diego Delpiano) è un ragazzo come tanti, intelligente e sensibile, per cui il tempo dell’infanzia sta finendo. Negli ultimi giorni prima di lasciare per sempre Bolzano e gli amici del cuore, Kip vive con loro un’esperienza straordinaria. Quando si reca al museo a salutare la mummia Ötzi per l’ultima volta, accade qualcosa di magico: Ötzi (Michael Smiley) si risveglia, cominciando a rigenerarsi. Mentre Ötzi, in incognito, incontrerà il ventunesimo secolo, Kip apprenderà da lui i segreti dell’età del rame: scoprirà così che il tempo che credeva tiranno può essere un magico e sconvolgente alleato. Inseguiti per i boschi e le montagne dell’Alto Adige, Ötzi e gli amici vivranno un’avventura giocosa e spericolata, arrivando a confrontarsi coraggiosamente con le proprie paure e fragilità.</p>
<h2>Ötzi e il mistero del tempo: <a title="Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell’età del rame" href="http://www.play4movie.com/trailer-ita/otzi-e-il-mistero-del-tempo-trailer-ufficiale/"><span style="text-decoration: underline;">trailer ufficiale</span></a></h2>
<p><img class="aligncenter wp-image-186782" title="Ötzi e il mistero del tempo (2018)" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_2018-1024x646.jpg" alt="Ötzi e il mistero del tempo (2018)" width="640" height="404" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_2018-1024x646.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_2018-300x189.jpg 300w, http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_2018-768x485.jpg 768w, http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_2018-696x439.jpg 696w, http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_2018-1068x674.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_2018-665x420.jpg 665w, http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_2018.jpg 1500w" sizes="(max-width: 640px) 100vw, 640px" /></p>			<div class="textwidget"></div>
		
<h3>Foto Gallery</h3>
<div id='gallery-1' class='gallery galleryid-186781 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_01.jpg'><img width="150" height="150" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_01-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_03.jpg'><img width="150" height="150" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_03-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_04.jpg'><img width="150" height="150" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_04-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_05.jpg'><img width="150" height="150" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_05-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_06.jpg'><img width="150" height="150" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_06-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_02.jpg'><img width="150" height="150" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_02-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>

<h3>Poster</h3>
<p><img class="aligncenter wp-image-186783 size-full" title="Ötzi e il mistero del tempo (2018)" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_poster.jpg" alt="Ötzi e il mistero del tempo (2018)" width="700" height="1000" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_poster.jpg 700w, http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_poster-210x300.jpg 210w, http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_poster-696x994.jpg 696w, http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_poster-294x420.jpg 294w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fscheda-film%2Fotzi-e-il-mistero-del-tempo-2018%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=%C3%96tzi%20e%20il%20mistero%20del%20tempo%20%282018%29&url=http://www.play4movie.com/scheda-film/otzi-e-il-mistero-del-tempo-2018/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5bd12eb9ce9fc_rand td_block_template_1"><div id="publy-phb-12278"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("12278"); });</script></div></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                															<div class="textwidget"></div>
					<div class="textwidget"><script async="async" src="//epeex.com/related/service/widget/epeex/?ac=play4movie&ch=1" language="javascript"></script></div>
									                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.play4movie.com/tag/alessandra-mastronardi/">alessandra mastronardi</a></li><li><a href="http://www.play4movie.com/tag/vinicio-marchioni/">Vinicio Marchioni</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.play4movie.com/scheda-film/otzi-e-il-mistero-del-tempo-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2018-10-24T17:49:14+00:00"><meta itemprop="dateModified" content="2018-10-24T19:07:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.play4movie.com/scheda-film/otzi-e-il-mistero-del-tempo-2018/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-272-x-90px.png"></span><meta itemprop="name" content="Play4movie"></span><meta itemprop="headline " content="Ötzi e il mistero del tempo (2018)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_02.jpg"><meta itemprop="width" content="5472"><meta itemprop="height" content="3648"></span>        </footer>

    
				    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="http://www.play4movie.com/scheda-film/otzi-e-il-mistero-del-tempo-2018/" data-numposts="10" data-width="650" data-colorscheme="light"></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    					<!-- sidebar standard desktop -->
														<div class="textwidget"><div class="gptslot" data-adunitid="12"></div></div>
		<h4 class="block-title"><span>Articoli simili a:  Ötzi e il mistero del tempo (2018)</span></h4><div class="crp_related_widget"><ul class="crp_list"><li class="crp_element"><a href="http://www.play4movie.com/trailer-ita/otzi-e-il-mistero-del-tempo-trailer-ufficiale/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_trailer-300x200.jpg" alt="Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell&#8217;età del rame" title="Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell&#8217;età del rame" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti&hellip;</span></a><span class="crp_excerpt"> Otzi e il mistero del tempo è pronto a portarci&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/news-cinema/otzi-e-il-mistero-del-tempo-film/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_film-300x200.jpg" alt="Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni" title="Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni</span></a><span class="crp_excerpt"> Gabriele Pignotta rinuncia ai supereroi e punta su un’avventura per&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/scheda-film/the-mule-2018/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/10/The_Mule_02-300x150.jpg" alt="The Mule (2018)" title="The Mule (2018)" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">The Mule (2018)</span></a><span class="crp_excerpt"> The Mule (2018) USA Anno: 2018 Genere: Drammatico Durata: 120'&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/scheda-film/apostolo-2018/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/09/Apostolo-300x200.jpg" alt="Apostolo (2018)" title="Apostolo (2018)" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Apostolo (2018)</span></a><span class="crp_excerpt"> Apostolo UK / USA 2018 Genere: Horror, Thriller, Mystery Durata:&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/scheda-film/colette-2018/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/10/Colette_2018-300x200.jpg" alt="Colette (2018)" title="Colette (2018)" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Colette (2018)</span></a><span class="crp_excerpt"> Colette (2018) Paese: Stati Uniti, Gran Bretagna, Ungheria Anno: 2018&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/scheda-film/il-vizio-della-speranza-2018/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/10/Il_vizio_della_speranza_06-300x200.jpg" alt="Il vizio della speranza (2018)" title="Il vizio della speranza (2018)" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Il vizio della speranza (2018)</span></a><span class="crp_excerpt"> Il vizio della speranza (2018) Paese: Italia Anno: 2018 Genere:&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/scheda-film/robin-hood-2018/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/10/Robin_Hood_07-300x200.jpg" alt="Robin Hood (2018)" title="Robin Hood (2018)" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Robin Hood (2018)</span></a><span class="crp_excerpt"> Robin Hood (2018) USA Anno: 2018 Genere: Avventura, Azione Durata:&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/scheda-film/instant-family-2018/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/10/Instant_Family_03-300x168.jpg" alt="Instant Family (2018)" title="Instant Family (2018)" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Instant Family (2018)</span></a><span class="crp_excerpt"> Instant Family (2018) USA Anno: 2018 Genere: Commedia Durata: 90'&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/scheda-film/ben-is-back-2018/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/10/Ben-300x150.jpg" alt="Ben Is Back (2018)" title="Ben Is Back (2018)" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Ben Is Back (2018)</span></a><span class="crp_excerpt"> Ben Is Back (2018) Paese: USA Anno: 2018 Genere: Drammatico&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/scheda-film/il-ragazzo-che-diventera-re-2019/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/10/Kid-300x169.png" alt="Il ragazzo che diventerà re (2019)" title="Il ragazzo che diventerà re (2019)" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Il ragazzo che diventerà re (2019)</span></a><span class="crp_excerpt"> Il ragazzo che diventerà re (2019) The Kid Who Would&hellip;</span></li></ul><div class="crp_clear"></div></div>																			<div class="textwidget"><div class="gptslot" data-adunitid="15"></div></div>
							                                </div>
                            </div>
                                	<div style="clear:both;float:none;padding:2px;">
							        	</div> 
            </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fscheda-film%2Fotzi-e-il-mistero-del-tempo-2018%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=%C3%96tzi%20e%20il%20mistero%20del%20tempo%20%282018%29&url=http://www.play4movie.com/scheda-film/otzi-e-il-mistero-del-tempo-2018/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_big_grid_7 td_uid_2_5bd12eba21327_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bd12eba21327" >
<style>

/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_2_5bd12eba21327_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_2_5bd12eba21327_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_2_5bd12eba21327 class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/otzi-e-il-mistero-del-tempo-film/" rel="bookmark" class="td-image-wrap" title="Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_film-356x220.jpg" alt="Otzi e il mistero del tempo film" title="Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/otzi-e-il-mistero-del-tempo-film/" rel="bookmark" title="Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni">Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T19:04:05+00:00" >24 ottobre 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/otzi-e-il-mistero-del-tempo-trailer-ufficiale/" rel="bookmark" class="td-image-wrap" title="Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell&#8217;età del rame"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_trailer-356x220.jpg" alt="Otzi e il mistero del tempo trailer ufficiale" title="Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell&#8217;età del rame"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/otzi-e-il-mistero-del-tempo-trailer-ufficiale/" rel="bookmark" title="Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell&#8217;età del rame">Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell&#8217;età del rame</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T18:14:11+00:00" >24 ottobre 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/flavio-insinna-sostituito-dalla-rai/" rel="bookmark" class="td-image-wrap" title="Flavio Insinna sostituito dalla Rai: non condurrà più Affari Tuoi"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/flavio-insinna-sostiuito-dalla-rai-356x220.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/flavio-insinna-sostiuito-dalla-rai-356x220.jpg 356w, http://www.play4movie.com/wp-content/uploads/2018/10/flavio-insinna-sostiuito-dalla-rai-300x186.jpg 300w, http://www.play4movie.com/wp-content/uploads/2018/10/flavio-insinna-sostiuito-dalla-rai.jpg 580w" sizes="(max-width: 356px) 100vw, 356px" alt="flavio insinna sostituito dalla rai" title="Flavio Insinna sostituito dalla Rai: non condurrà più Affari Tuoi"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/flavio-insinna-sostituito-dalla-rai/" rel="bookmark" title="Flavio Insinna sostituito dalla Rai: non condurrà più Affari Tuoi">Flavio Insinna sostituito dalla Rai: non condurrà più Affari Tuoi</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T16:29:52+00:00" >24 ottobre 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/greta-ferro-modella-made-in-italy/" rel="bookmark" class="td-image-wrap" title="Chi è Greta Ferro, la modella protagonista di Made in Italy"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Greta_Ferro_cov-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Greta_Ferro_cov-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2018/10/Greta_Ferro_cov-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Chi è Greta Ferro, la modella protagonista di Made in Italy"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/greta-ferro-modella-made-in-italy/" rel="bookmark" title="Chi è Greta Ferro, la modella protagonista di Made in Italy">Chi è Greta Ferro, la modella protagonista di Made in Italy</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/made-in-italy-cast-fiction/" rel="bookmark" class="td-image-wrap" title="Made in Italy, il cast della serie tv glamour di Canale 5"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Margherita_Buy-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Margherita_Buy-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2018/10/Margherita_Buy-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Made in Italy, il cast della serie tv glamour di Canale 5"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/made-in-italy-cast-fiction/" rel="bookmark" title="Made in Italy, il cast della serie tv glamour di Canale 5">Made in Italy, il cast della serie tv glamour di Canale 5</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/made-in-italy-fiction-canale-5-moda/" rel="bookmark" class="td-image-wrap" title="Made in Italy, la fiction che racconta la nascita della moda italiana"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Made_in_Italy_cov-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Made_in_Italy_cov-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2018/10/Made_in_Italy_cov-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Made in Italy, la fiction che racconta la nascita della moda italiana"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/made-in-italy-fiction-canale-5-moda/" rel="bookmark" title="Made in Italy, la fiction che racconta la nascita della moda italiana">Made in Italy, la fiction che racconta la nascita della moda italiana</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/gabriele-corsi-come-papa/" rel="bookmark" class="td-image-wrap" title="Gabriele Corsi come papà e &#8220;uomo-social&#8221;"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/gabriele-corsi-come-papà-265x198.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/gabriele-corsi-come-papà-265x198.png 265w, http://www.play4movie.com/wp-content/uploads/2018/10/gabriele-corsi-come-papà-80x60.png 80w" sizes="(max-width: 265px) 100vw, 265px" alt="gabriele corsi come papà" title="Gabriele Corsi come papà e &#8220;uomo-social&#8221;"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/gabriele-corsi-come-papa/" rel="bookmark" title="Gabriele Corsi come papà e &#8220;uomo-social&#8221;">Gabriele Corsi come papà e &#8220;uomo-social&#8221;</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_25 td_uid_3_5bd12eba2f44d_rand td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_3_5bd12eba2f44d" ><script>var block_td_uid_3_5bd12eba2f44d = new tdBlock();
block_td_uid_3_5bd12eba2f44d.id = "td_uid_3_5bd12eba2f44d";
block_td_uid_3_5bd12eba2f44d.atts = '{"custom_title":"NEWS","category_id":"2981","limit":"7","separator":"","custom_url":"","block_template_id":"","mx17_tl":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_3_5bd12eba2f44d_rand","tdc_css_class":"td_uid_3_5bd12eba2f44d_rand","tdc_css_class_style":"td_uid_3_5bd12eba2f44d_rand_style"}';
block_td_uid_3_5bd12eba2f44d.td_column_number = "2";
block_td_uid_3_5bd12eba2f44d.block_type = "td_block_25";
block_td_uid_3_5bd12eba2f44d.post_count = "7";
block_td_uid_3_5bd12eba2f44d.found_posts = "10317";
block_td_uid_3_5bd12eba2f44d.header_color = "";
block_td_uid_3_5bd12eba2f44d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bd12eba2f44d.max_num_pages = "1474";
tdBlocksArray.push(block_td_uid_3_5bd12eba2f44d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NEWS</span></h4></div><div id=td_uid_3_5bd12eba2f44d class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/otzi-e-il-mistero-del-tempo-film/" rel="bookmark" class="td-image-wrap" title="Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni"><img width="534" height="462" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_film-534x462.jpg" alt="Otzi e il mistero del tempo film" title="Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/otzi-e-il-mistero-del-tempo-film/" rel="bookmark" title="Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni">Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni</a></h3>                    <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T19:04:05+00:00" >24 ottobre 2018</time></span>                    <div class="td-module-comments"><a href="http://www.play4movie.com/news-cinema/otzi-e-il-mistero-del-tempo-film/#respond">0</a></div>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/this-is-maneskin-cinema-dove-vederlo/" rel="bookmark" class="td-image-wrap" title="This Is Maneskin: in quali cinema vedere il docu-film live show"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/This_Is_Maneskin_cinema-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/This_Is_Maneskin_cinema-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/10/This_Is_Maneskin_cinema-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="This Is Maneskin: in quali cinema vedere il docu-film live show"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/this-is-maneskin-cinema-dove-vederlo/" rel="bookmark" title="This Is Maneskin: in quali cinema vedere il docu-film live show">This Is Maneskin: in quali cinema vedere il docu-film live show</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-23T21:35:24+00:00" >23 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/this-is-maneskin-film-band-x-factor/" rel="bookmark" class="td-image-wrap" title="This Is Maneskin, arriva il film sulla band rivelazione di X Factor"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/This_Is_Maneskin_film-100x70.jpeg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/This_Is_Maneskin_film-100x70.jpeg 100w, http://www.play4movie.com/wp-content/uploads/2018/10/This_Is_Maneskin_film-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="This Is Maneskin film" title="This Is Maneskin, arriva il film sulla band rivelazione di X Factor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/this-is-maneskin-film-band-x-factor/" rel="bookmark" title="This Is Maneskin, arriva il film sulla band rivelazione di X Factor">This Is Maneskin, arriva il film sulla band rivelazione di X...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-23T21:16:42+00:00" >23 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/chesil-beach-film-ian-mcewan/" rel="bookmark" class="td-image-wrap" title="Chesil Beach, Ian McEwan e l&#8217;amore represso di Saoirse Ronan"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Chesil_Beach_film-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Chesil_Beach_film-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/10/Chesil_Beach_film-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chesil Beach, Ian McEwan e l&#8217;amore represso di Saoirse Ronan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/chesil-beach-film-ian-mcewan/" rel="bookmark" title="Chesil Beach, Ian McEwan e l&#8217;amore represso di Saoirse Ronan">Chesil Beach, Ian McEwan e l&#8217;amore represso di Saoirse Ronan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-23T19:48:59+00:00" >23 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/colette-cosa-aspettarsi-dal-film-keira-knightley/" rel="bookmark" class="td-image-wrap" title="Colette, cosa aspettarsi dal film con Keira Knightley"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Colette_film-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Colette_film-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/10/Colette_film-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Colette film Keira Knightley" title="Colette, cosa aspettarsi dal film con Keira Knightley"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/colette-cosa-aspettarsi-dal-film-keira-knightley/" rel="bookmark" title="Colette, cosa aspettarsi dal film con Keira Knightley">Colette, cosa aspettarsi dal film con Keira Knightley</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-23T01:27:23+00:00" >23 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/remi-film-2018/" rel="bookmark" class="td-image-wrap" title="Remi, arriva al cinema il film sul dolce bambino orfano"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Remi_film-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Remi_film-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/10/Remi_film-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Remi film" title="Remi, arriva al cinema il film sul dolce bambino orfano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/remi-film-2018/" rel="bookmark" title="Remi, arriva al cinema il film sul dolce bambino orfano">Remi, arriva al cinema il film sul dolce bambino orfano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-22T19:56:28+00:00" >22 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/zombie-contro-zombie-film/" rel="bookmark" class="td-image-wrap" title="Zombie contro zombie, il film giapponese un po&#8217; horror, un po&#8217; commedia"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Zombie_contro_zombie_film-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Zombie_contro_zombie_film-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/10/Zombie_contro_zombie_film-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zombie contro zombie, il film giapponese un po&#8217; horror, un po&#8217; commedia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/zombie-contro-zombie-film/" rel="bookmark" title="Zombie contro zombie, il film giapponese un po&#8217; horror, un po&#8217; commedia">Zombie contro zombie, il film giapponese un po&#8217; horror, un po&#8217;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-20T00:49:02+00:00" >20 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_25 td_uid_4_5bd12eba3f5cd_rand td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_4_5bd12eba3f5cd" ><script>var block_td_uid_4_5bd12eba3f5cd = new tdBlock();
block_td_uid_4_5bd12eba3f5cd.id = "td_uid_4_5bd12eba3f5cd";
block_td_uid_4_5bd12eba3f5cd.atts = '{"custom_title":"SERIE TV","category_id":"9067","limit":"7","separator":"","custom_url":"","block_template_id":"","mx17_tl":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_4_5bd12eba3f5cd_rand","tdc_css_class":"td_uid_4_5bd12eba3f5cd_rand","tdc_css_class_style":"td_uid_4_5bd12eba3f5cd_rand_style"}';
block_td_uid_4_5bd12eba3f5cd.td_column_number = "2";
block_td_uid_4_5bd12eba3f5cd.block_type = "td_block_25";
block_td_uid_4_5bd12eba3f5cd.post_count = "7";
block_td_uid_4_5bd12eba3f5cd.found_posts = "435";
block_td_uid_4_5bd12eba3f5cd.header_color = "";
block_td_uid_4_5bd12eba3f5cd.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bd12eba3f5cd.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_4_5bd12eba3f5cd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SERIE TV</span></h4></div><div id=td_uid_4_5bd12eba3f5cd class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/bodyguard-serie-tv-netflix/" rel="bookmark" class="td-image-wrap" title="Bodyguard, la serie tv Netflix che farà diventare Richard Madden 007"><img width="534" height="462" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Bodyguard-534x462.jpg" alt="Bodyguard serie tv" title="Bodyguard, la serie tv Netflix che farà diventare Richard Madden 007"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/bodyguard-serie-tv-netflix/" rel="bookmark" title="Bodyguard, la serie tv Netflix che farà diventare Richard Madden 007">Bodyguard, la serie tv Netflix che farà diventare Richard Madden 007</a></h3>                    <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-16T03:32:39+00:00" >16 ottobre 2018</time></span>                    <div class="td-module-comments"><a href="http://www.play4movie.com/serie-tv/bodyguard-serie-tv-netflix/#respond">0</a></div>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/rocco-schiavone-2-cast-seconda-stagione/" rel="bookmark" class="td-image-wrap" title="Rocco Schiavone 2: cast della seconda stagione della serie"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Rocco_Schiavone-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Rocco_Schiavone-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/10/Rocco_Schiavone-300x207.jpg 300w, http://www.play4movie.com/wp-content/uploads/2018/10/Rocco_Schiavone-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/10/Rocco_Schiavone-608x420.jpg 608w, http://www.play4movie.com/wp-content/uploads/2018/10/Rocco_Schiavone.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="Rocco Schiavone 2 cast" title="Rocco Schiavone 2: cast della seconda stagione della serie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/rocco-schiavone-2-cast-seconda-stagione/" rel="bookmark" title="Rocco Schiavone 2: cast della seconda stagione della serie">Rocco Schiavone 2: cast della seconda stagione della serie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T23:46:29+00:00" >5 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/rocco-schiavone-2-anticipazioni/" rel="bookmark" class="td-image-wrap" title="Rocco Schiavone 2: anticipazioni sulla serie con Marco Giallini"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Rocco_Schiavone_2-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Rocco_Schiavone_2-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/10/Rocco_Schiavone_2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rocco Schiavone 2 anticipazioni" title="Rocco Schiavone 2: anticipazioni sulla serie con Marco Giallini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/rocco-schiavone-2-anticipazioni/" rel="bookmark" title="Rocco Schiavone 2: anticipazioni sulla serie con Marco Giallini">Rocco Schiavone 2: anticipazioni sulla serie con Marco Giallini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T22:59:05+00:00" >5 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/il-silenzio-dellacqua-cast-fiction-mediaset/" rel="bookmark" class="td-image-wrap" title="Il silenzio dell&#8217;acqua cast ricco per la fiction Mediaset"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Giorgio_Pasotti-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Giorgio_Pasotti-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/Giorgio_Pasotti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Il silenzio dell&#039;acqua cast" title="Il silenzio dell&#8217;acqua cast ricco per la fiction Mediaset"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/il-silenzio-dellacqua-cast-fiction-mediaset/" rel="bookmark" title="Il silenzio dell&#8217;acqua cast ricco per la fiction Mediaset">Il silenzio dell&#8217;acqua cast ricco per la fiction Mediaset</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-26T11:40:20+00:00" >26 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/il-silenzio-dellacqua-fiction-mediaset/" rel="bookmark" class="td-image-wrap" title="Il silenzio dell&#8217;acqua fiction: tutto quello che c&#8217;è da sapere"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Il_silenzio_dell_acqua-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Il_silenzio_dell_acqua-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/Il_silenzio_dell_acqua-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Il silenzio dell&#039;acqua fiction" title="Il silenzio dell&#8217;acqua fiction: tutto quello che c&#8217;è da sapere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/il-silenzio-dellacqua-fiction-mediaset/" rel="bookmark" title="Il silenzio dell&#8217;acqua fiction: tutto quello che c&#8217;è da sapere">Il silenzio dell&#8217;acqua fiction: tutto quello che c&#8217;è da sapere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-26T11:11:20+00:00" >26 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/non-mentire-tavarelli-regista-fiction/" rel="bookmark" class="td-image-wrap" title="Non mentire Tavarelli torna al thriller psicologico"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Gianluca_Tavarelli-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Gianluca_Tavarelli-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/Gianluca_Tavarelli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Non mentire Tavarelli" title="Non mentire Tavarelli torna al thriller psicologico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/non-mentire-tavarelli-regista-fiction/" rel="bookmark" title="Non mentire Tavarelli torna al thriller psicologico">Non mentire Tavarelli torna al thriller psicologico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-26T00:04:09+00:00" >26 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/non-mentire-cast-fiction-mediaset/" rel="bookmark" class="td-image-wrap" title="Non mentire cast e personaggi della fiction Mediaset"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Alessandro_Preziosi-1-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Alessandro_Preziosi-1-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/Alessandro_Preziosi-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Non mentire cast" title="Non mentire cast e personaggi della fiction Mediaset"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/non-mentire-cast-fiction-mediaset/" rel="bookmark" title="Non mentire cast e personaggi della fiction Mediaset">Non mentire cast e personaggi della fiction Mediaset</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-25T23:27:34+00:00" >25 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- P4M RespADV 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2514776528654424"
     data-ad-slot="5292490490"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="12"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_3 td_uid_5_5bd12eba50593_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5bd12eba50593" ><script>var block_td_uid_5_5bd12eba50593 = new tdBlock();
block_td_uid_5_5bd12eba50593.id = "td_uid_5_5bd12eba50593";
block_td_uid_5_5bd12eba50593.atts = '{"category_id":"11829","limit":"4","separator":"","custom_title":"","custom_url":"","block_template_id":"","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_reset":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_reset":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_reset":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5bd12eba50593_rand","tdc_css_class":"td_uid_5_5bd12eba50593_rand","tdc_css_class_style":"td_uid_5_5bd12eba50593_rand_style"}';
block_td_uid_5_5bd12eba50593.td_column_number = "1";
block_td_uid_5_5bd12eba50593.block_type = "td_block_3";
block_td_uid_5_5bd12eba50593.post_count = "4";
block_td_uid_5_5bd12eba50593.found_posts = "535";
block_td_uid_5_5bd12eba50593.header_color = "";
block_td_uid_5_5bd12eba50593.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bd12eba50593.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_5_5bd12eba50593);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5bd12eba50593 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/harry-ti-presento-sally-finale-alternativo/" rel="bookmark" class="td-image-wrap" title="Harry ti presento Sally, quel finale mai girato (e ora rivelato)"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Harry_ti_presento_Sally-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Harry_ti_presento_Sally-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/09/Harry_ti_presento_Sally-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Harry ti presento Sally finale" title="Harry ti presento Sally, quel finale mai girato (e ora rivelato)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/harry-ti-presento-sally-finale-alternativo/" rel="bookmark" title="Harry ti presento Sally, quel finale mai girato (e ora rivelato)">Harry ti presento Sally, quel finale mai girato (e ora rivelato)</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-12T17:02:26+00:00" >12 settembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/harry-ti-presento-sally-finale-alternativo/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/foto-di-arnold-schwarzenegger-statua/" rel="bookmark" class="td-image-wrap" title="La triste foto di Arnold Schwarzenegger sotto la sua statua: &#8220;I tempi cambiano&#8221;"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/foto-di-arnold-schwarzenegger-con-la-statua-324x160.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/foto-di-arnold-schwarzenegger-con-la-statua-324x160.png 324w, http://www.play4movie.com/wp-content/uploads/2018/09/foto-di-arnold-schwarzenegger-con-la-statua-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="foto di arnold schwarzenegger con la statua" title="La triste foto di Arnold Schwarzenegger sotto la sua statua: &#8220;I tempi cambiano&#8221;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/foto-di-arnold-schwarzenegger-statua/" rel="bookmark" title="La triste foto di Arnold Schwarzenegger sotto la sua statua: &#8220;I tempi cambiano&#8221;">La triste foto di Arnold Schwarzenegger sotto la sua statua: &#8220;I...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-10T19:27:26+00:00" >10 settembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/foto-di-arnold-schwarzenegger-statua/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/migliori-film-sullo-sport/" rel="bookmark" class="td-image-wrap" title="Top 5 migliori film sullo sport che non puoi non conoscere"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/migliori-film-sullo-sport-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/migliori-film-sullo-sport-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/08/migliori-film-sullo-sport-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="migliori film sullo sport" title="Top 5 migliori film sullo sport che non puoi non conoscere"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/migliori-film-sullo-sport/" rel="bookmark" title="Top 5 migliori film sullo sport che non puoi non conoscere">Top 5 migliori film sullo sport che non puoi non conoscere</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-10T21:34:55+00:00" >10 agosto 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/migliori-film-sullo-sport/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/tradimenti-vip-clamorosi/" rel="bookmark" class="td-image-wrap" title="Tradimenti vip più clamorosi: quando l&#8217;infedeltà diventa gossip"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/tradimenti-vip-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/tradimenti-vip-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/08/tradimenti-vip-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="tradimenti vip" title="Tradimenti vip più clamorosi: quando l&#8217;infedeltà diventa gossip"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/tradimenti-vip-clamorosi/" rel="bookmark" title="Tradimenti vip più clamorosi: quando l&#8217;infedeltà diventa gossip">Tradimenti vip più clamorosi: quando l&#8217;infedeltà diventa gossip</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-10T16:33:30+00:00" >10 agosto 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/tradimenti-vip-clamorosi/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_1 td_uid_6_5bd12eba5b961_rand td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_6_5bd12eba5b961" ><script>var block_td_uid_6_5bd12eba5b961 = new tdBlock();
block_td_uid_6_5bd12eba5b961.id = "td_uid_6_5bd12eba5b961";
block_td_uid_6_5bd12eba5b961.atts = '{"custom_title":"TV &amp; SPETTACOLO","category_id":"16735","limit":"9","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_reset":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_reset":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_reset":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_reset":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5bd12eba5b961_rand","tdc_css_class":"td_uid_6_5bd12eba5b961_rand","tdc_css_class_style":"td_uid_6_5bd12eba5b961_rand_style"}';
block_td_uid_6_5bd12eba5b961.td_column_number = "3";
block_td_uid_6_5bd12eba5b961.block_type = "td_block_1";
block_td_uid_6_5bd12eba5b961.post_count = "9";
block_td_uid_6_5bd12eba5b961.found_posts = "2412";
block_td_uid_6_5bd12eba5b961.header_color = "";
block_td_uid_6_5bd12eba5b961.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bd12eba5b961.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_6_5bd12eba5b961);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TV &amp; SPETTACOLO</span></h4></div><div id=td_uid_6_5bd12eba5b961 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/flavio-insinna-sostituito-dalla-rai/" rel="bookmark" class="td-image-wrap" title="Flavio Insinna sostituito dalla Rai: non condurrà più Affari Tuoi"><img width="324" height="235" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/flavio-insinna-sostiuito-dalla-rai-324x235.jpg" alt="flavio insinna sostituito dalla rai" title="Flavio Insinna sostituito dalla Rai: non condurrà più Affari Tuoi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/flavio-insinna-sostituito-dalla-rai/" rel="bookmark" title="Flavio Insinna sostituito dalla Rai: non condurrà più Affari Tuoi">Flavio Insinna sostituito dalla Rai: non condurrà più Affari Tuoi</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T16:29:52+00:00" >24 ottobre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/tv-e-spettacolo/flavio-insinna-sostituito-dalla-rai/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Flavio Insinna sostituito dalla Rai per quanto riguarda la conduzione del programma Affari Tuoi. Il conduttore è il volto storico dello show dei pacchi...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/greta-ferro-modella-made-in-italy/" rel="bookmark" class="td-image-wrap" title="Chi è Greta Ferro, la modella protagonista di Made in Italy"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Greta_Ferro_cov-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Greta_Ferro_cov-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/10/Greta_Ferro_cov-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chi è Greta Ferro, la modella protagonista di Made in Italy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/greta-ferro-modella-made-in-italy/" rel="bookmark" title="Chi è Greta Ferro, la modella protagonista di Made in Italy">Chi è Greta Ferro, la modella protagonista di Made in Italy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T15:28:28+00:00" >24 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/made-in-italy-cast-fiction/" rel="bookmark" class="td-image-wrap" title="Made in Italy, il cast della serie tv glamour di Canale 5"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Margherita_Buy-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Margherita_Buy-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/10/Margherita_Buy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Made in Italy, il cast della serie tv glamour di Canale 5"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/made-in-italy-cast-fiction/" rel="bookmark" title="Made in Italy, il cast della serie tv glamour di Canale 5">Made in Italy, il cast della serie tv glamour di Canale...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T15:26:00+00:00" >24 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/made-in-italy-fiction-canale-5-moda/" rel="bookmark" class="td-image-wrap" title="Made in Italy, la fiction che racconta la nascita della moda italiana"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Made_in_Italy_cov-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Made_in_Italy_cov-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/10/Made_in_Italy_cov-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Made in Italy, la fiction che racconta la nascita della moda italiana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/made-in-italy-fiction-canale-5-moda/" rel="bookmark" title="Made in Italy, la fiction che racconta la nascita della moda italiana">Made in Italy, la fiction che racconta la nascita della moda...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T14:52:49+00:00" >24 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/gabriele-corsi-come-papa/" rel="bookmark" class="td-image-wrap" title="Gabriele Corsi come papà e &#8220;uomo-social&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/gabriele-corsi-come-papà-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/gabriele-corsi-come-papà-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/10/gabriele-corsi-come-papà-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="gabriele corsi come papà" title="Gabriele Corsi come papà e &#8220;uomo-social&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/gabriele-corsi-come-papa/" rel="bookmark" title="Gabriele Corsi come papà e &#8220;uomo-social&#8221;">Gabriele Corsi come papà e &#8220;uomo-social&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T13:11:00+00:00" >24 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/successo-di-reazione-a-catena-di-gabriele-corsi/" rel="bookmark" class="td-image-wrap" title="Il successo di Reazione a Catena di Gabriele Corsi"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/successo-di-reazione-a-catena-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/successo-di-reazione-a-catena-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/10/successo-di-reazione-a-catena-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="successo di reazione a catena" title="Il successo di Reazione a Catena di Gabriele Corsi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/successo-di-reazione-a-catena-di-gabriele-corsi/" rel="bookmark" title="Il successo di Reazione a Catena di Gabriele Corsi">Il successo di Reazione a Catena di Gabriele Corsi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T13:09:43+00:00" >24 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/fabrizio-corona-va-al-gf-vip/" rel="bookmark" class="td-image-wrap" title="Fabrizio Corona va al GF Vip per chiarire con Silvia Provvedi"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/fabrizio-corona-va-al-gf-vip-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/fabrizio-corona-va-al-gf-vip-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/10/fabrizio-corona-va-al-gf-vip-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="fabrizio corona va al gf vip" title="Fabrizio Corona va al GF Vip per chiarire con Silvia Provvedi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/fabrizio-corona-va-al-gf-vip/" rel="bookmark" title="Fabrizio Corona va al GF Vip per chiarire con Silvia Provvedi">Fabrizio Corona va al GF Vip per chiarire con Silvia Provvedi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-23T11:09:09+00:00" >23 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/sherol-dos-santos-a-x-factor/" rel="bookmark" class="td-image-wrap" title="Sherol Dos Santos a X Factor: &#8220;È la reincarnazione di Aretha Franklin&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/sherol-dos-santos-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/sherol-dos-santos-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/10/sherol-dos-santos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="sherol dos santos a x factor" title="Sherol Dos Santos a X Factor: &#8220;È la reincarnazione di Aretha Franklin&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/sherol-dos-santos-a-x-factor/" rel="bookmark" title="Sherol Dos Santos a X Factor: &#8220;È la reincarnazione di Aretha Franklin&#8221;">Sherol Dos Santos a X Factor: &#8220;È la reincarnazione di Aretha...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-22T18:47:25+00:00" >22 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/alessandro-gassman-sul-figlio-leo/" rel="bookmark" class="td-image-wrap" title="Alessandro Gassman sul figlio Leo: cosa ne pensa della sua partecipazione a X Factor?"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/alessandro-gassman-sul-figlio-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/alessandro-gassman-sul-figlio-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/10/alessandro-gassman-sul-figlio-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="alessandro gassman sul figlio" title="Alessandro Gassman sul figlio Leo: cosa ne pensa della sua partecipazione a X Factor?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/alessandro-gassman-sul-figlio-leo/" rel="bookmark" title="Alessandro Gassman sul figlio Leo: cosa ne pensa della sua partecipazione a X Factor?">Alessandro Gassman sul figlio Leo: cosa ne pensa della sua partecipazione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-22T15:24:17+00:00" >22 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_uid_7_5bd12eba6e4aa_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_7_5bd12eba6e4aa" ><script>var block_td_uid_7_5bd12eba6e4aa = new tdBlock();
block_td_uid_7_5bd12eba6e4aa.id = "td_uid_7_5bd12eba6e4aa";
block_td_uid_7_5bd12eba6e4aa.atts = '{"custom_title":"RECENSIONI FILM","category_id":"18815","limit":"3","tdc_css":"","separator":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5bd12eba6e4aa_rand","tdc_css_class":"td_uid_7_5bd12eba6e4aa_rand","tdc_css_class_style":"td_uid_7_5bd12eba6e4aa_rand_style"}';
block_td_uid_7_5bd12eba6e4aa.td_column_number = "3";
block_td_uid_7_5bd12eba6e4aa.block_type = "td_block_2";
block_td_uid_7_5bd12eba6e4aa.post_count = "3";
block_td_uid_7_5bd12eba6e4aa.found_posts = "43";
block_td_uid_7_5bd12eba6e4aa.header_color = "";
block_td_uid_7_5bd12eba6e4aa.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bd12eba6e4aa.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_7_5bd12eba6e4aa);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENSIONI FILM</span></h4></div><div id=td_uid_7_5bd12eba6e4aa class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/recensioni-di-sulla-mia-pelle/" rel="bookmark" class="td-image-wrap" title="Recensioni di Sulla Mia Pelle: il film con Borghi riscuote largo consenso"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle-324x160.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle-324x160.png 324w, http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle-300x149.png 300w, http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle-768x382.png 768w, http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle-533x261.png 533w, http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle-696x346.png 696w, http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle.png 807w" sizes="(max-width: 324px) 100vw, 324px" alt="recensioni di sulla mia pelle" title="Recensioni di Sulla Mia Pelle: il film con Borghi riscuote largo consenso"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/recensioni-di-sulla-mia-pelle/" rel="bookmark" title="Recensioni di Sulla Mia Pelle: il film con Borghi riscuote largo consenso">Recensioni di Sulla Mia Pelle: il film con Borghi riscuote largo...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T16:29:41+00:00" >11 ottobre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/recensioni-di-sulla-mia-pelle/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Le recensioni di Sulla Mia Pelle, film interpretato da Alessandro Borghi sugli ultimi giorni di vita di Stefano Cucchi, ha suscitato grande interesse da...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/angel-face-recensione/" rel="bookmark" class="td-image-wrap" title="Angel Face, la recensione: ecco a chi piacerà e a chi no"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Angel_Face_02-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Angel_Face_02-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/10/Angel_Face_02-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Angel Face, la recensione: ecco a chi piacerà e a chi no"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/angel-face-recensione/" rel="bookmark" title="Angel Face, la recensione: ecco a chi piacerà e a chi no">Angel Face, la recensione: ecco a chi piacerà e a chi...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:57:23+00:00" >11 ottobre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/angel-face-recensione/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                È un melodramma sulla maternità e l&#039;abbandono che appassiona, confonde e annoia lo spettatore Angel Face, commovente e scomodo esordio che Vanessa Filho ha...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/guarda-in-alto-recensione-film-risuleo/" rel="bookmark" class="td-image-wrap" title="Guarda in alto, la recensione del film di Fulvio Risuleo"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Guarda_in_alto_02-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Guarda_in_alto_02-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/10/Guarda_in_alto_02-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Guarda in alto, la recensione del film di Fulvio Risuleo"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/guarda-in-alto-recensione-film-risuleo/" rel="bookmark" title="Guarda in alto, la recensione del film di Fulvio Risuleo">Guarda in alto, la recensione del film di Fulvio Risuleo</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T21:56:45+00:00" >8 ottobre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/guarda-in-alto-recensione-film-risuleo/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Guarda in alto perché sui tetti di Roma si nasconde un “upperground” invisibile all&#039;occhio. È questo mondo alternativo che scopre l’esploratore Teco (Giacomo Ferrara),...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_uid_8_5bd12eba79aa7_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_8_5bd12eba79aa7" ><script>var block_td_uid_8_5bd12eba79aa7 = new tdBlock();
block_td_uid_8_5bd12eba79aa7.id = "td_uid_8_5bd12eba79aa7";
block_td_uid_8_5bd12eba79aa7.atts = '{"category_id":"18815","limit":"3","tdc_css":"","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_5bd12eba79aa7_rand","tdc_css_class":"td_uid_8_5bd12eba79aa7_rand","tdc_css_class_style":"td_uid_8_5bd12eba79aa7_rand_style"}';
block_td_uid_8_5bd12eba79aa7.td_column_number = "3";
block_td_uid_8_5bd12eba79aa7.block_type = "td_block_2";
block_td_uid_8_5bd12eba79aa7.post_count = "3";
block_td_uid_8_5bd12eba79aa7.found_posts = "43";
block_td_uid_8_5bd12eba79aa7.header_color = "";
block_td_uid_8_5bd12eba79aa7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bd12eba79aa7.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_8_5bd12eba79aa7);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5bd12eba79aa7 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/recensioni-di-sulla-mia-pelle/" rel="bookmark" class="td-image-wrap" title="Recensioni di Sulla Mia Pelle: il film con Borghi riscuote largo consenso"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle-324x160.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle-324x160.png 324w, http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle-300x149.png 300w, http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle-768x382.png 768w, http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle-533x261.png 533w, http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle-696x346.png 696w, http://www.play4movie.com/wp-content/uploads/2018/10/recensioni-di-sulla-mia-pelle.png 807w" sizes="(max-width: 324px) 100vw, 324px" alt="recensioni di sulla mia pelle" title="Recensioni di Sulla Mia Pelle: il film con Borghi riscuote largo consenso"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/recensioni-di-sulla-mia-pelle/" rel="bookmark" title="Recensioni di Sulla Mia Pelle: il film con Borghi riscuote largo consenso">Recensioni di Sulla Mia Pelle: il film con Borghi riscuote largo...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T16:29:41+00:00" >11 ottobre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/recensioni-di-sulla-mia-pelle/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Le recensioni di Sulla Mia Pelle, film interpretato da Alessandro Borghi sugli ultimi giorni di vita di Stefano Cucchi, ha suscitato grande interesse da...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/angel-face-recensione/" rel="bookmark" class="td-image-wrap" title="Angel Face, la recensione: ecco a chi piacerà e a chi no"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Angel_Face_02-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Angel_Face_02-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/10/Angel_Face_02-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Angel Face, la recensione: ecco a chi piacerà e a chi no"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/angel-face-recensione/" rel="bookmark" title="Angel Face, la recensione: ecco a chi piacerà e a chi no">Angel Face, la recensione: ecco a chi piacerà e a chi...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T01:57:23+00:00" >11 ottobre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/angel-face-recensione/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                È un melodramma sulla maternità e l&#039;abbandono che appassiona, confonde e annoia lo spettatore Angel Face, commovente e scomodo esordio che Vanessa Filho ha...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/guarda-in-alto-recensione-film-risuleo/" rel="bookmark" class="td-image-wrap" title="Guarda in alto, la recensione del film di Fulvio Risuleo"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Guarda_in_alto_02-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Guarda_in_alto_02-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/10/Guarda_in_alto_02-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Guarda in alto, la recensione del film di Fulvio Risuleo"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/guarda-in-alto-recensione-film-risuleo/" rel="bookmark" title="Guarda in alto, la recensione del film di Fulvio Risuleo">Guarda in alto, la recensione del film di Fulvio Risuleo</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T21:56:45+00:00" >8 ottobre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/guarda-in-alto-recensione-film-risuleo/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Guarda in alto perché sui tetti di Roma si nasconde un “upperground” invisibile all&#039;occhio. È questo mondo alternativo che scopre l’esploratore Teco (Giacomo Ferrara),...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_14 td_uid_9_5bd12eba821c6_rand td-pb-full-cell td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_9_5bd12eba821c6" ><script>var block_td_uid_9_5bd12eba821c6 = new tdBlock();
block_td_uid_9_5bd12eba821c6.id = "td_uid_9_5bd12eba821c6";
block_td_uid_9_5bd12eba821c6.atts = '{"custom_title":"ULTIMI TRAILER","custom_url":"http:\/\/www.play4movie.com\/trailer-ita\/","category_id":"9065","limit":"6","separator":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_reset":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_reset":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_reset":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5bd12eba821c6_rand","tdc_css_class":"td_uid_9_5bd12eba821c6_rand","tdc_css_class_style":"td_uid_9_5bd12eba821c6_rand_style"}';
block_td_uid_9_5bd12eba821c6.td_column_number = "3";
block_td_uid_9_5bd12eba821c6.block_type = "td_block_14";
block_td_uid_9_5bd12eba821c6.post_count = "6";
block_td_uid_9_5bd12eba821c6.found_posts = "647";
block_td_uid_9_5bd12eba821c6.header_color = "";
block_td_uid_9_5bd12eba821c6.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bd12eba821c6.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_9_5bd12eba821c6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.play4movie.com/trailer-ita/" class="td-pulldown-size">ULTIMI TRAILER</a></h4></div><div id=td_uid_9_5bd12eba821c6 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/otzi-e-il-mistero-del-tempo-trailer-ufficiale/" rel="bookmark" class="td-image-wrap" title="Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell&#8217;età del rame"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_trailer-356x220.jpg" alt="Otzi e il mistero del tempo trailer ufficiale" title="Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell&#8217;età del rame"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/otzi-e-il-mistero-del-tempo-trailer-ufficiale/" rel="bookmark" title="Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell&#8217;età del rame">Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell&#8217;età del rame</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T18:14:11+00:00" >24 ottobre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/this-is-maneskin-trailer-ufficiale/" rel="bookmark" class="td-image-wrap" title="This Is Maneskin, il trailer ufficiale del film evento"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/This_Is_Maneskin_trailer-356x220.jpg" alt="This Is Maneskin trailer ufficiale" title="This Is Maneskin, il trailer ufficiale del film evento"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/this-is-maneskin-trailer-ufficiale/" rel="bookmark" title="This Is Maneskin, il trailer ufficiale del film evento">This Is Maneskin, il trailer ufficiale del film evento</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-23T21:34:51+00:00" >23 ottobre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/chesil-beach-trailer-italiano/" rel="bookmark" class="td-image-wrap" title="Chesil Beach, il trailer italiano del film con Saoirse Ronan"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Chesil_Beach_trailer-356x220.jpg" alt="Chesil Beach trailer italiano" title="Chesil Beach, il trailer italiano del film con Saoirse Ronan"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/chesil-beach-trailer-italiano/" rel="bookmark" title="Chesil Beach, il trailer italiano del film con Saoirse Ronan">Chesil Beach, il trailer italiano del film con Saoirse Ronan</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-23T19:06:23+00:00" >23 ottobre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/remi-teaser-trailer-italiano/" rel="bookmark" class="td-image-wrap" title="Remi, il teaser trailer italiano è un vero incanto"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Remi_trailer-356x220.jpg" alt="Remi teaser trailer italiano" title="Remi, il teaser trailer italiano è un vero incanto"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/remi-teaser-trailer-italiano/" rel="bookmark" title="Remi, il teaser trailer italiano è un vero incanto">Remi, il teaser trailer italiano è un vero incanto</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-22T19:25:30+00:00" >22 ottobre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/zombie-contro-zombie-trailer/" rel="bookmark" class="td-image-wrap" title="Zombie contro zombie, il trailer del folle film giapponese"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Zombie_contro_zombie_trailer-356x220.jpg" alt="Zombie contro zombie trailer" title="Zombie contro zombie, il trailer del folle film giapponese"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/zombie-contro-zombie-trailer/" rel="bookmark" title="Zombie contro zombie, il trailer del folle film giapponese">Zombie contro zombie, il trailer del folle film giapponese</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-20T00:15:54+00:00" >20 ottobre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/il-ragazzo-che-diventera-re-trailer-italiano/" rel="bookmark" class="td-image-wrap" title="Il ragazzo che diventerà re, il trailer italiano del nuovo Artù"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Il_ragazzo_che_diventera_re_05-356x220.jpg" alt="" title="Il ragazzo che diventerà re, il trailer italiano del nuovo Artù"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/il-ragazzo-che-diventera-re-trailer-italiano/" rel="bookmark" title="Il ragazzo che diventerà re, il trailer italiano del nuovo Artù">Il ragazzo che diventerà re, il trailer italiano del nuovo Artù</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T23:45:05+00:00" >18 ottobre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_10_5bd12eba8e81b_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_10_5bd12eba8e81b" ><script>var block_td_uid_10_5bd12eba8e81b = new tdBlock();
block_td_uid_10_5bd12eba8e81b.id = "td_uid_10_5bd12eba8e81b";
block_td_uid_10_5bd12eba8e81b.atts = '{"custom_title":"ARTICOLI PI\u00da LETTI","category_ids":"-212, -9785, -9993, -2377","limit":"10","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5bd12eba8e81b_rand","tdc_css_class":"td_uid_10_5bd12eba8e81b_rand","tdc_css_class_style":"td_uid_10_5bd12eba8e81b_rand_style"}';
block_td_uid_10_5bd12eba8e81b.td_column_number = "3";
block_td_uid_10_5bd12eba8e81b.block_type = "td_block_15";
block_td_uid_10_5bd12eba8e81b.post_count = "10";
block_td_uid_10_5bd12eba8e81b.found_posts = "16085";
block_td_uid_10_5bd12eba8e81b.header_color = "";
block_td_uid_10_5bd12eba8e81b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bd12eba8e81b.max_num_pages = "1609";
tdBlocksArray.push(block_td_uid_10_5bd12eba8e81b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI PIÚ LETTI</span></h4></div><div id=td_uid_10_5bd12eba8e81b class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/otzi-e-il-mistero-del-tempo-film/" rel="bookmark" class="td-image-wrap" title="Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_film-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_film-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_film-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Otzi e il mistero del tempo film" title="Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/otzi-e-il-mistero-del-tempo-film/" rel="bookmark" title="Otzi e il mistero del tempo, ecco il film che ha conquistato Giffoni">Otzi e il mistero del tempo, ecco il film che ha...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/otzi-e-il-mistero-del-tempo-trailer-ufficiale/" rel="bookmark" class="td-image-wrap" title="Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell&#8217;età del rame"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_trailer-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_trailer-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/10/Otzi_e_il_mistero_del_tempo_trailer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Otzi e il mistero del tempo trailer ufficiale" title="Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell&#8217;età del rame"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/otzi-e-il-mistero-del-tempo-trailer-ufficiale/" rel="bookmark" title="Otzi e il mistero del tempo, il trailer ufficiale ci porta dritti nell&#8217;età del rame">Otzi e il mistero del tempo, il trailer ufficiale ci porta...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/flavio-insinna-sostituito-dalla-rai/" rel="bookmark" class="td-image-wrap" title="Flavio Insinna sostituito dalla Rai: non condurrà più Affari Tuoi"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/flavio-insinna-sostiuito-dalla-rai-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/flavio-insinna-sostiuito-dalla-rai-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/10/flavio-insinna-sostiuito-dalla-rai-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="flavio insinna sostituito dalla rai" title="Flavio Insinna sostituito dalla Rai: non condurrà più Affari Tuoi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/flavio-insinna-sostituito-dalla-rai/" rel="bookmark" title="Flavio Insinna sostituito dalla Rai: non condurrà più Affari Tuoi">Flavio Insinna sostituito dalla Rai: non condurrà più Affari Tuoi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/greta-ferro-modella-made-in-italy/" rel="bookmark" class="td-image-wrap" title="Chi è Greta Ferro, la modella protagonista di Made in Italy"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Greta_Ferro_cov-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Greta_Ferro_cov-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/10/Greta_Ferro_cov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chi è Greta Ferro, la modella protagonista di Made in Italy"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/greta-ferro-modella-made-in-italy/" rel="bookmark" title="Chi è Greta Ferro, la modella protagonista di Made in Italy">Chi è Greta Ferro, la modella protagonista di Made in Italy</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/made-in-italy-cast-fiction/" rel="bookmark" class="td-image-wrap" title="Made in Italy, il cast della serie tv glamour di Canale 5"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Margherita_Buy-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Margherita_Buy-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/10/Margherita_Buy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Made in Italy, il cast della serie tv glamour di Canale 5"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/made-in-italy-cast-fiction/" rel="bookmark" title="Made in Italy, il cast della serie tv glamour di Canale 5">Made in Italy, il cast della serie tv glamour di Canale...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/made-in-italy-fiction-canale-5-moda/" rel="bookmark" class="td-image-wrap" title="Made in Italy, la fiction che racconta la nascita della moda italiana"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/Made_in_Italy_cov-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/Made_in_Italy_cov-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/10/Made_in_Italy_cov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Made in Italy, la fiction che racconta la nascita della moda italiana"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/made-in-italy-fiction-canale-5-moda/" rel="bookmark" title="Made in Italy, la fiction che racconta la nascita della moda italiana">Made in Italy, la fiction che racconta la nascita della moda...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/gabriele-corsi-come-papa/" rel="bookmark" class="td-image-wrap" title="Gabriele Corsi come papà e &#8220;uomo-social&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/gabriele-corsi-come-papà-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/gabriele-corsi-come-papà-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2018/10/gabriele-corsi-come-papà-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="gabriele corsi come papà" title="Gabriele Corsi come papà e &#8220;uomo-social&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/gabriele-corsi-come-papa/" rel="bookmark" title="Gabriele Corsi come papà e &#8220;uomo-social&#8221;">Gabriele Corsi come papà e &#8220;uomo-social&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/successo-di-reazione-a-catena-di-gabriele-corsi/" rel="bookmark" class="td-image-wrap" title="Il successo di Reazione a Catena di Gabriele Corsi"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/successo-di-reazione-a-catena-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/successo-di-reazione-a-catena-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2018/10/successo-di-reazione-a-catena-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="successo di reazione a catena" title="Il successo di Reazione a Catena di Gabriele Corsi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/successo-di-reazione-a-catena-di-gabriele-corsi/" rel="bookmark" title="Il successo di Reazione a Catena di Gabriele Corsi">Il successo di Reazione a Catena di Gabriele Corsi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/this-is-maneskin-cinema-dove-vederlo/" rel="bookmark" class="td-image-wrap" title="This Is Maneskin: in quali cinema vedere il docu-film live show"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/This_Is_Maneskin_cinema-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/This_Is_Maneskin_cinema-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/10/This_Is_Maneskin_cinema-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="This Is Maneskin: in quali cinema vedere il docu-film live show"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/this-is-maneskin-cinema-dove-vederlo/" rel="bookmark" title="This Is Maneskin: in quali cinema vedere il docu-film live show">This Is Maneskin: in quali cinema vedere il docu-film live show</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/this-is-maneskin-trailer-ufficiale/" rel="bookmark" class="td-image-wrap" title="This Is Maneskin, il trailer ufficiale del film evento"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/10/This_Is_Maneskin_trailer-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/10/This_Is_Maneskin_trailer-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/10/This_Is_Maneskin_trailer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="This Is Maneskin trailer ufficiale" title="This Is Maneskin, il trailer ufficiale del film evento"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/this-is-maneskin-trailer-ufficiale/" rel="bookmark" title="This Is Maneskin, il trailer ufficiale del film evento">This Is Maneskin, il trailer ufficiale del film evento</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div></div></div></div></div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fscheda-film%2Fotzi-e-il-mistero-del-tempo-2018%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=%C3%96tzi%20e%20il%20mistero%20del%20tempo%20%282018%29&url=http://www.play4movie.com/scheda-film/otzi-e-il-mistero-del-tempo-2018/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3-->	</div>



</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5bd12eba9d13c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width: 800px) { .td-menu-background { display:none; } }


.iosSlider-col-3 .entry-title {
    font-size:32px;
    line-height: 58px;
}
</style>

<link rel='stylesheet' id='basecss-css'  href='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.play4movie.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.play4movie.com\/scheda-film\/otzi-e-il-mistero-del-tempo-2018\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=436228619916527&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.play4movie.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.13 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="http://www.play4movie.com/normativa-sulla-privacy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
					<center>
						<div class="textwidget"></div>
					<div class="textwidget"><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1638479879613188');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1638479879613188&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</div>
					<div class="textwidget"><script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=TRO-play4moviecom&NODW=yes" async="async"></script></div>
					</center>
		

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bpUg0Kkj4cehx"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bpUg0Kkj4cehx.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/899 objects using memcached
Page Caching using memcached 
Database Caching using memcached

Served from: www.play4movie.com @ 2018-10-25 04:47:22 by W3 Total Cache
-->