<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Montalbano torna in tv dal 27 febbraio tra amori tragici e delitti misteriosi - Play4movie</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <Meta name="EdBlankInTitle" content="- Play4Movie">
        <link rel="pingback" href="http://www.play4movie.com/xmlrpc.php" />
        
<!-- Open Graph Meta Tags generated by MashShare 3.3.7 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Il commissario Montalbano torna in tv: tutto quello che dovete sapere" />
<meta property="og:description" content="Il primo nuovo episodio della serie tratta dai racconti di Andrea Camilleri, intitolata Un covo di vipere, andrà in onda in prima serata su Rai1 lunedì 27 febbraio: una guida alle nuove puntata della serie più amata dagli italiani" />
<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2017/02/montalbano-fb.jpg" />
<meta property="og:url" content="http://www.play4movie.com/serie-tv/montalbano-torna-in-tv-dal-27-febbraio-2017/" />
<meta property="og:site_name" content="Play4movie" />
<meta property="article:publisher" content="https://www.facebook.com/Play4movie" />
<meta property="article:published_time" content="2017-02-24T08:07:27+00:00" />
<meta property="article:modified_time" content="2017-02-24T08:08:16+00:00" />
<meta property="og:updated_time" content="2017-02-24T08:08:16+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.3.7 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.3.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Montalbano torna in tv dal 27 febbraio tra amori tragici e delitti misteriosi">
<meta name="twitter:description" content="Montalbano torna in tv dal 27 febbraio. Il primo nuovo episodio della serie tratta dai racconti di Andrea Camilleri, intitolato Un covo di vipere, andrà in onda in prima serata su Rai1. Lunedì 6 marzo toccherà">
<meta name="twitter:image" content="http://www.play4movie.com/wp-content/uploads/2017/02/montalbano.jpg">
<!-- Twitter Card generated by MashShare 3.3.7 - https://www.mashshare.net -->

<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2017/02/montalbano.jpg" /><meta name="author" content="Alessandro Zoppo">

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Montalbano torna in tv dal 27 febbraio: presentati i due nuovi episodi con Luca Zingaretti che torna a vestire i panni del commissario di Vigàta"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.play4movie.com/serie-tv/montalbano-torna-in-tv-dal-27-febbraio-2017/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed" href="http://www.play4movie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed dei commenti" href="http://www.play4movie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Montalbano torna in tv dal 27 febbraio tra amori tragici e delitti misteriosi Feed dei commenti" href="http://www.play4movie.com/serie-tv/montalbano-torna-in-tv-dal-27-febbraio-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.play4movie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.play4movie.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1487237693' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.7' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 10px;
        }@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"2","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.play4movie.com\/serie-tv\/montalbano-torna-in-tv-dal-27-febbraio-2017\/","title":"Montalbano+torna+in+tv+dal+27+febbraio+tra+amori+tragici+e+delitti+misteriosi","image":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2017\/02\/montalbano.jpg","desc":"Montalbano torna in tv dal 27 febbraio. Il primo nuovo episodio della serie tratta dai racconti di Andrea Camilleri, intitolato\u00a0Un covo di vipere, andr\u00e0 in onda in prima serata su Rai1. Luned\u00ec 6 marzo toccher\u00e0 \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.7'></script>
<link rel='https://api.w.org/' href='http://www.play4movie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.play4movie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.play4movie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.play4movie.com/?p=160751' />
<link rel="alternate" type="application/json+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Fserie-tv%2Fmontalbano-torna-in-tv-dal-27-febbraio-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Fserie-tv%2Fmontalbano-torna-in-tv-dal-27-febbraio-2017%2F&#038;format=xml" />
<meta property="fb:app_id" content="436228619916527"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.play4movie.com/serie-tv/montalbano-torna-in-tv-dal-27-febbraio-2017/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.play4movie.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18734325-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	 
	<!-- DFP javascript -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    // desktop
    googletag.defineSlot('/60218860/Play4movie_Bottom_dx', [[300, 600], [300, 250]], 'div-gpt-ad-1475254589444-0').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Footer', [728, 90], 'div-gpt-ad-1475254589444-1').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Leaderboard', [970, 90], 'div-gpt-ad-1475254589444-2').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Top_dx', [[250, 250], [300, 600], [300, 250]], 'div-gpt-ad-1475254589444-3').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Video_bottom', [480, 320], 'div-gpt-ad-1475254589444-4').addService(googletag.pubads());

    // mobile
    googletag.defineSlot('/60218860/Play4movie_Mobile_Inner_Article', [[480, 320], [300, 250], [300, 100], [320, 480], [336, 280], [300, 50], [300, 75], [320, 50], [468, 60]], 'div-gpt-ad-1476715073928-0').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Leaderboard_M', [[300, 250], [300, 100], [320, 480], [300, 50], [300, 75], [320, 50]], 'div-gpt-ad-1476715073928-1').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Mobile_Bottom_Article', [[480, 320], [468, 60], [300, 250], [300, 75], [336, 280], [320, 50], [320, 480], [300, 50], [300, 100]], 'div-gpt-ad-1476095704485-0').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Mobile_Footer', [[480, 320], [468, 60], [300, 250], [300, 75], [336, 280], [320, 50], [320, 480], [300, 50], [300, 100]], 'div-gpt-ad-1476095704485-1').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Mobile_Header', [[480, 320], [468, 60], [300, 250], [300, 75], [336, 280], [320, 50], [320, 480], [300, 50], [300, 100]], 'div-gpt-ad-1476095704485-2').addService(googletag.pubads());



    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
	<!-- DFP javascript -->
    </head>

    <body class="post-template-default single single-post postid-160751 single-format-standard montalbano-torna-in-tv-dal-27-febbraio-2017 single_template_2 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        
                <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

	<div id="td-outer-wrap">
												<div class="textwidget"><!-- PUBLY MASTHEAD -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7851");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a637bc8a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7851&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a637bc8a' border='0' alt='' /></a></noscript></div>
					<div class="textwidget"><script type="text/javascript">function resizeChickyBoxMe(e){e.style.display="block",e.style.width="100%",e.style.height=Math.round(.5625*e.offsetWidth)+"px"}function resizeMyChickyBoxes(){for(var e=document.getElementsByTagName("*"),t=0;t<e.length;t++)"chickyBoxRP"==e[t].className&&(e[t].style.height=Math.round(.5625*e[t].offsetWidth)+"px")}window.onresize=resizeMyChickyBoxes;window.onload=resizeMyChickyBoxes;</script></div>
							            <div class="td-transition-content-and-menu td-mobile-nav-wrap">
                <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-header-container"><ul id="menu-top-header" class="td-mobile-main-menu"><li id="menu-item-126706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li id="menu-item-155412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-151324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li id="menu-item-113979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113979"><a href="http://www.play4movie.com/fashion/">Fashion</a></li>
<li id="menu-item-113980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113980"><a href="http://www.play4movie.com/bellezza-e-salute/">Bellezza e Salute</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>            </div>

                        <div class="td-transition-content-and-menu td-content-wrap">



                <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sabato, febbraio 25, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-due" class="top-header-menu"><li id="menu-item-139254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139254"><a href="http://www.play4movie.com/la-redazione/">La Redazione</a></li>
<li id="menu-item-139253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139253"><a href="http://www.play4movie.com/normativa-sulla-privacy/">Normativa sulla privacy e Cookie Policy</a></li>
<li id="menu-item-159848" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159848"><a href="http://www.play4movie.com/condizioni-duso/">Condizioni d’uso</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ACCEDI</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="La tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="la tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://www.play4movie.com/">
                <img src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
                <span class="td-visual-hidden">Play4movie</span>
            </a>
                        </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.play4movie.com/">
			<img class="td-retina-data" data-retina="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.play4movie.com/">
			<img src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-header-container"><ul id="menu-top-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113979"><a href="http://www.play4movie.com/fashion/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113980"><a href="http://www.play4movie.com/bellezza-e-salute/">Bellezza e Salute</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.play4movie.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><!-- TPL: single 2 -->
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-160751" class="post-160751 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-il-commissario-montalbano tag-luca-zingaretti tag-sonia-bergamasco" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        
                        
					<center>
						<div class="textwidget"><!-- PUBLY MASTHEAD -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7844");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a29210a2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7844&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a29210a2' border='0' alt='' /></a></noscript></div>
					</center>
		                        <header class="td-post-title">
                            <h1 class="entry-title">Montalbano torna in tv dal 27 febbraio tra amori tragici e delitti misteriosi</h1>

                            

                            <div class="td-module-meta-info"> 
																
																	  
                            	                            <!-- VIEWS -->
                                                                                </div>

                    </header>
                </div>
            </div>
        </div> <!-- /.td-pb-row -->
<!--  -->

<!-- SIDEBAR::  -->

        <div class="td-pb-row">
                            <div class="td-pb-span8 td-main-content" role="main">
                    <div class="td-ss-main-content">

                        	
									<div class="textwidget"><div id="wpfp_c1a27635df80c6f69b187bf6fbaec988" class="flowplayer no-brand is-splash fvp-play-button" data-embed="false" style="max-width: 650px; max-height: 365px; background-image: url();" data-ratio="0.5615" data-ad_show_after="0">
	<div class="fp-ratio" style="padding-top: 56.15%"></div>

<div class="fv_player_vast_buttons">
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_clickthrough">Visit advertiser</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_continue">Resume ad &#9658;</div>
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_skip">Skip ad</div> 
  <div href="#" style="display:none;" class="fv_player_vast_button fv_player_vast_volume" ></div>
</div><div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fserie-tv%2Fmontalbano-torna-in-tv-dal-27-febbraio-2017%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=Montalbano+torna+in+tv+dal+27+febbraio+tra+amori+tragici+e+delitti+misteriosi+http%3A%2F%2Fwww.play4movie.com%2Fserie-tv%2Fmontalbano-torna-in-tv-dal-27-febbraio-2017%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.play4movie.com%2Fserie-tv%2Fmontalbano-torna-in-tv-dal-27-febbraio-2017%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20the%20amazing%20video%20here%3A%20http%3A%2F%2Fwww.play4movie.com%2Fserie-tv%2Fmontalbano-torna-in-tv-dal-27-febbraio-2017%2F" target="_blank">Email</a></li></ul></div>
</div>
	<div class='fp-playlist-external  fp-playlist-has-captions' rel='wpfp_c1a27635df80c6f69b187bf6fbaec988'>
	</div>
</div>
						

	<div class="td-post-content">
				
		<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">2</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fserie-tv%2Fmontalbano-torna-in-tv-dal-27-febbraio-2017%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Montalbano%20torna%20in%20tv%20dal%2027%20febbraio%20tra%20amori%20tragici%20e%20delitti%20misteriosi&url=http://www.play4movie.com/serie-tv/montalbano-torna-in-tv-dal-27-febbraio-2017/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.7--><p><span title="M" class="post-first-letter">M</span><strong>ontalbano torna in tv dal 27 febbraio</strong>. Il primo nuovo episodio della serie tratta dai racconti di Andrea Camilleri, intitolato <em>Un covo di vipere</em>, andrà in onda in prima serata su Rai1. Lunedì 6 marzo toccherà invece a <em>Come voleva la prassi</em>. Due film, diretti da Alberto Sironi, che raccontano storie di amori tragici e le vicende di personaggi perduti che sfociano nel delitto.</p>			<div class="textwidget"><div style="display: table; margin: 8px auto;">
<style>
.p4m-responsive-2 { width: 300px; height: 250px; }
@media(min-width: 800px) { .p4m-responsive-2 { width: 640px; height: 280px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle p4m-responsive-2"
     style="display:inline-block"
     data-ad-client="ca-pub-2514776528654424"
     data-ad-slot="8245956891"
     data-max-num-ads="1"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		
<figure id="attachment_160752" style="width: 640px" class="wp-caption aligncenter"><img data-attachment-id="160752" data-permalink="http://www.play4movie.com/serie-tv/montalbano-torna-in-tv-dal-27-febbraio-2017/attachment/montalbano/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/02/montalbano.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="montalbano" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/02/montalbano-300x169.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/02/montalbano-1024x576.jpg" class="size-large wp-image-160752" src="http://www.play4movie.com/wp-content/uploads/2017/02/montalbano-1024x576.jpg" alt="Montalbano torna in tv dal 27 febbraio" width="640" height="360" srcset="http://www.play4movie.com/wp-content/uploads/2017/02/montalbano-1024x576.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/02/montalbano-300x169.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/02/montalbano-768x432.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/02/montalbano-696x392.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/02/montalbano-1068x601.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/02/montalbano-747x420.jpg 747w, http://www.play4movie.com/wp-content/uploads/2017/02/montalbano.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Un covo di vipere</figcaption></figure>
<p>“<em>Penso che questi due ultimi episodi di Montalbano siano tra i più belli di sempre</em>”, ha raccontato Luca Zingaretti nel corso della conferenza stampa di presentazione delle puntate. Al suo fianco nel cast torneranno Cesare Bocci, Peppino Mazzotta, Angelo Russo, Valentina Lodovini e Sonia Bergamasco. Il “covo di vipere” del primo episodio sarà quello della famiglia di Cosimo Barletta (Marcello Mazzarella), ragioniere e strozzino, sciupafemmine compulsivo trovato morto in circostanze misteriose.</p>
<h2>Montalbano torna in tv dal 27 febbraio</h2>
<p>Riadattamento del Giovane Montalbano, <em>Come voleva la prassi</em> vede invece il commissario di Vigàta nella Valle dei Templi di Agrigento: stavolta dovrà confrontarsi con un caso di violenza sulle donne. “<em>Il successo di Montalbano? Piace perché ha i geni dell’essere italiano</em>”, ha spiegato Zingaretti. “<em>Non ha il cartellino del prezzo sulla giacca, ovvero non è in vendita, e poi ha al suo interno il baricentro della propria felicità</em>”.</p>
<figure id="attachment_160754" style="width: 640px" class="wp-caption aligncenter"><img data-attachment-id="160754" data-permalink="http://www.play4movie.com/serie-tv/montalbano-torna-in-tv-dal-27-febbraio-2017/attachment/come-voleva-la-prassi/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2017/02/come-voleva-la-prassi.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="come-voleva-la-prassi" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2017/02/come-voleva-la-prassi-300x200.jpg" data-large-file="http://www.play4movie.com/wp-content/uploads/2017/02/come-voleva-la-prassi-1024x683.jpg" class="size-large wp-image-160754" src="http://www.play4movie.com/wp-content/uploads/2017/02/come-voleva-la-prassi-1024x683.jpg" alt="Montalbano torna in tv dal 27 febbraio" width="640" height="427" srcset="http://www.play4movie.com/wp-content/uploads/2017/02/come-voleva-la-prassi-1024x683.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2017/02/come-voleva-la-prassi-300x200.jpg 300w, http://www.play4movie.com/wp-content/uploads/2017/02/come-voleva-la-prassi-768x512.jpg 768w, http://www.play4movie.com/wp-content/uploads/2017/02/come-voleva-la-prassi-696x464.jpg 696w, http://www.play4movie.com/wp-content/uploads/2017/02/come-voleva-la-prassi-1068x712.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2017/02/come-voleva-la-prassi-630x420.jpg 630w, http://www.play4movie.com/wp-content/uploads/2017/02/come-voleva-la-prassi.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Come voleva la prassi</figcaption></figure>
<p>“<em>Noi tutti corriamo dietro a delle cose pensando che possano renderci felici ma non sempre è così</em>”, ha aggiunto. “<em>Montalbano sa perfettamente cosa può renderlo felice ed in base a questo agisce</em>”. È proprio grazie a queste caratteristiche che la serie ha stabilito un record dietro l’altro: una media di oltre i 10 milioni di spettatori e il 40% di share a puntata.</p>
<h3>Le ragioni di un clamoroso successo</h3>
<p>“<em>Dopo 18 anni Montalbano è il più grande evento della tv italiana ed il più grande testimonial della produzione di qualità</em>”, ha spiegato la direttrice di Rai Fiction, Eleonora Andreatta. “<em>Siamo arrivati a 30 film. Nell&#8217;ultima edizione 40% di share e più di 11 milioni di spettatori: una serie che ha successo perché parla di un’umanità universale ma ancorata in un contesto fortemente locale. Un programma memorabile che è diventato un classico nel significato più alto del termine</em>”.</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">2</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Fserie-tv%2Fmontalbano-torna-in-tv-dal-27-febbraio-2017%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Montalbano%20torna%20in%20tv%20dal%2027%20febbraio%20tra%20amori%20tragici%20e%20delitti%20misteriosi&url=http://www.play4movie.com/serie-tv/montalbano-torna-in-tv-dal-27-febbraio-2017/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.7--></p>	</div>
	<footer>
				
		<div class="td-post-source-tags">
																		<div class="textwidget"><!-- PUBLY NATIVE PLUS -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7857");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=acdeafe8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7857&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acdeafe8' border='0' alt='' /></a></noscript></div>
					<div class="textwidget"><script src="http://edintorni.net/related/service/widget/v2/?ac=play4movie&ch=1" language="javascript"></script></div>
												<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.play4movie.com/tag/il-commissario-montalbano/">il commissario montalbano</a></li><li><a href="http://www.play4movie.com/tag/luca-zingaretti/">luca zingaretti</a></li><li><a href="http://www.play4movie.com/tag/sonia-bergamasco/">sonia bergamasco</a></li></ul>		</div>

						<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a></span></div>		<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Zoppo"></span><meta itemprop="datePublished" content="2017-02-24T08:07:27+00:00"><meta itemprop="dateModified" content="2017-02-24T08:08:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.play4movie.com/serie-tv/montalbano-torna-in-tv-dal-27-febbraio-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png"></span><meta itemprop="name" content="Play4movie"></span><meta itemprop="headline " content="Montalbano torna in tv dal 27 febbraio tra amori tragici e delitti misteriosi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2017/02/montalbano.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>	</footer>

		  

	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="http://www.play4movie.com/serie-tv/montalbano-torna-in-tv-dal-27-febbraio-2017/" data-numposts="10" data-width="650" data-colorscheme="light"></div>
                    </div>
                </div>
                <div class="td-pb-span4 td-main-sidebar" role="complementary">
                    <div class="td-ss-main-sidebar">
			<!-- sidebar standard desktop -->
										<div class="textwidget"><!-- PUBLY TOP RIGHT -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7845");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=ad6bc165&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7845&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad6bc165' border='0' alt='' /></a></noscript></div>
		<script>var block_td_uid_1_58b0bfb82d7c1 = new tdBlock();
block_td_uid_1_58b0bfb82d7c1.id = "td_uid_1_58b0bfb82d7c1";
block_td_uid_1_58b0bfb82d7c1.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-9993, -16907, -9785, -16908, -16909, -16910, -16911","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_1_58b0bfb82d7c1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58b0bfb82d7c1.td_column_number = "1";
block_td_uid_1_58b0bfb82d7c1.block_type = "td_block_3";
block_td_uid_1_58b0bfb82d7c1.post_count = "8";
block_td_uid_1_58b0bfb82d7c1.found_posts = "22250";
block_td_uid_1_58b0bfb82d7c1.header_color = "#";
block_td_uid_1_58b0bfb82d7c1.ajax_pagination_infinite_stop = "";
block_td_uid_1_58b0bfb82d7c1.max_num_pages = "2782";
tdBlocksArray.push(block_td_uid_1_58b0bfb82d7c1);
</script><div class="td_block_wrap td_block_3 td_block_widget td_uid_1_58b0bfb82d7c1_rand td-pb-border-top"  data-td-block-uid="td_uid_1_58b0bfb82d7c1" ><div id=td_uid_1_58b0bfb82d7c1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/cinema-gossip/dayane-mello-lascia-bettarini-lamore-al-tempo-dei-reality/" rel="bookmark" title="Dayane Mello lascia Bettarini: l&#8217;amore al tempo dei reality"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2017/02/dayane-mello-lascia-stefano-bettarini-324x160.png" alt="" title="Dayane Mello lascia Bettarini: l&#8217;amore al tempo dei reality"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/cinema-gossip/dayane-mello-lascia-bettarini-lamore-al-tempo-dei-reality/" rel="bookmark" title="Dayane Mello lascia Bettarini: l&#8217;amore al tempo dei reality">Dayane Mello lascia Bettarini: l&#8217;amore al tempo dei reality</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T14:41:57+00:00" >24 febbraio 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/sorelle-al-via-7-marzo-la-fiction-con-anna-valle/" rel="bookmark" title="Sorelle, al via il 7 marzo la fiction tutta al femminile con Anna Valle"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2017/02/sorelle-2-324x160.jpg" alt="Sorelle" title="Sorelle, al via il 7 marzo la fiction tutta al femminile con Anna Valle"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/sorelle-al-via-7-marzo-la-fiction-con-anna-valle/" rel="bookmark" title="Sorelle, al via il 7 marzo la fiction tutta al femminile con Anna Valle">Sorelle, al via il 7 marzo la fiction tutta al femminile...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T14:19:08+00:00" >24 febbraio 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/cinema-gossip/lutto-valerio-staffelli/" rel="bookmark" title="Grave lutto per Valerio Staffelli: morto il fratello a 51 anni"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2017/02/Schermata-02-2457809-alle-18.06.56-324x160.png" alt="" title="Grave lutto per Valerio Staffelli: morto il fratello a 51 anni"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/cinema-gossip/lutto-valerio-staffelli/" rel="bookmark" title="Grave lutto per Valerio Staffelli: morto il fratello a 51 anni">Grave lutto per Valerio Staffelli: morto il fratello a 51 anni</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T12:11:55+00:00" >24 febbraio 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/desmond-morris-gabbani-meraviglia-la-sua-canzone/" rel="bookmark" title="Desmond Morris su Gabbani: &#8220;Che meraviglia la sua canzone&#8221;"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2017/02/gabbani-324x160.jpg" alt="Desmond Morris su Gabbani" title="Desmond Morris su Gabbani: &#8220;Che meraviglia la sua canzone&#8221;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/desmond-morris-gabbani-meraviglia-la-sua-canzone/" rel="bookmark" title="Desmond Morris su Gabbani: &#8220;Che meraviglia la sua canzone&#8221;">Desmond Morris su Gabbani: &#8220;Che meraviglia la sua canzone&#8221;</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T11:45:30+00:00" >24 febbraio 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/cinema-gossip/al-bano-sara-ospite-di-verissimo/" rel="bookmark" title="Al Bano svela retroscena su Romina e Sanremo"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2016/07/al-bano-dolore-terra-324x160.png" alt="" title="Al Bano svela retroscena su Romina e Sanremo"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/cinema-gossip/al-bano-sara-ospite-di-verissimo/" rel="bookmark" title="Al Bano svela retroscena su Romina e Sanremo">Al Bano svela retroscena su Romina e Sanremo</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T11:40:32+00:00" >24 febbraio 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/bellezza-e-salute/paola-caruso-malata/" rel="bookmark" title="Paola Caruso malata, abbandona la tournèe: &#8220;Il destino contro di me&#8221;"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2017/02/Schermata-02-2457809-alle-16.41.41-324x160.png" alt="" title="Paola Caruso malata, abbandona la tournèe: &#8220;Il destino contro di me&#8221;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/bellezza-e-salute/paola-caruso-malata/" rel="bookmark" title="Paola Caruso malata, abbandona la tournèe: &#8220;Il destino contro di me&#8221;">Paola Caruso malata, abbandona la tournèe: &#8220;Il destino contro di me&#8221;</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T10:48:09+00:00" >24 febbraio 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/cinema-gossip/linfanzia-nancy-brilli/" rel="bookmark" title="L&#8217;infanzia di Nancy Brilli: &#8220;Prepotenze e violenze&#8221;"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2017/02/Schermata-02-2457809-alle-15.53.25-324x160.png" alt="" title="L&#8217;infanzia di Nancy Brilli: &#8220;Prepotenze e violenze&#8221;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/cinema-gossip/linfanzia-nancy-brilli/" rel="bookmark" title="L&#8217;infanzia di Nancy Brilli: &#8220;Prepotenze e violenze&#8221;">L&#8217;infanzia di Nancy Brilli: &#8220;Prepotenze e violenze&#8221;</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T10:00:29+00:00" >24 febbraio 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/angelina-jolie-porta-al-cinema-baricco-senza-sangue/" rel="bookmark" title="Angelina Jolie porta al cinema Baricco: dirigerà Senza sangue"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2017/02/angelina-jolie-baricco-324x160.jpg" alt="Angelina Jolie porta al cinema Baricco" title="Angelina Jolie porta al cinema Baricco: dirigerà Senza sangue"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/angelina-jolie-porta-al-cinema-baricco-senza-sangue/" rel="bookmark" title="Angelina Jolie porta al cinema Baricco: dirigerà Senza sangue">Angelina Jolie porta al cinema Baricco: dirigerà Senza sangue</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T09:36:09+00:00" >24 febbraio 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->													<div class="textwidget"><!-- PUBLY RIGHT BOTTOM -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7847");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a7bb0a8f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7847&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bb0a8f' border='0' alt='' /></a></noscript></div>
					                    </div>
                </div>
                        <div style="clear:both;float:none;padding:2px;">
				        </div> 
    </div> <!-- /.td-pb-row -->
	
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-due-container"><ul id="menu-menu-due-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139254"><a href="http://www.play4movie.com/la-redazione/">La Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139253"><a href="http://www.play4movie.com/normativa-sulla-privacy/">Normativa sulla privacy e Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159848"><a href="http://www.play4movie.com/condizioni-duso/">Condizioni d’uso</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2011-2017 4Entertainment S.r.l.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 58b0bfb836ecd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width: 800px) { .td-menu-background { display:none; } }


.iosSlider-col-3 .entry-title {
    font-size:32px;
    line-height: 58px;
}
</style>

<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.play4movie.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.6.22' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.play4movie.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.play4movie.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.play4movie.com\/serie-tv\/montalbano-torna-in-tv-dal-27-febbraio-2017\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php","nonce":"0a7f4d7420","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.play4movie.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.play4movie.com%2Fserie-tv%2Fmontalbano-torna-in-tv-dal-27-febbraio-2017%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.5.19","swfHls":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.5.19","embed":{"library":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.5.19","swfHls":"\/\/www.play4movie.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.5.19"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"safety_resize":"1","volume":"0.4"};
var fv_flowplayer_translations = {"0":"","1":"Video loading aborted","2":"Network error","3":"Video not properly encoded","4":"Video file not found","5":"Unsupported video","6":"Skin not found","7":"SWF file not found","8":"Subtitles not found","9":"Invalid RTMP URL","10":"Unsupported video format. Try installing Adobe Flash.","11":"Click to watch the video","12":"[This post contains video, click to play]","video_expired":"<h2>Video file expired.<br \/>Please reload the page and play it again.<\/h2>","unsupported_format":"<h2>Unsupported video format.<br \/>Please use a Flash compatible device.<\/h2>","mobile_browser_detected_1":"Mobile browser detected, serving low bandwidth video.","mobile_browser_detected_2":"Click here","mobile_browser_detected_3":"for full quality.","live_stream_failed":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","live_stream_failed_2":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","what_is_wrong":"Please tell us what is wrong :","full_sentence":"Please give us more information (a full sentence) so we can help you better","error_JSON":"Admin: Error parsing JSON","no_support_IE9":"Admin: Video checker doesn't support IE 9.","check_failed":"Admin: Check failed.","video_issues":"Video Issues"};
var fv_fp_ajaxurl = "http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = {"wpfp_c1a27635df80c6f69b187bf6fbaec988":[{"sources":[{"src":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2017\/02\/Beata-Ignoranza-La-sfida.mp4","type":"video\/mp4"}]},{"sources":[{"src":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2017\/01\/SMETTO-QUANDO-VOGLIO-Masterclass-Trailer-60.mp4","type":"video\/mp4"}]}]};
var fv_flowplayer_browser_chrome_mp4_array = {"c1a27635df80c6f69b187bf6fbaec988":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.0.5.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=400x300|640x480&iu=\/60218860\/Play4movie_Video_bottom&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.play4movie.com%2Fserie-tv%2Fmontalbano-torna-in-tv-dal-27-febbraio-2017%2F&description_url=[description_url]&correlator=[timestamp]","engine":"html5"},{"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=400x300|640x480&iu=\/60218860\/Play4movie_Video_bottom&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.play4movie.com%2Fserie-tv%2Fmontalbano-torna-in-tv-dal-27-febbraio-2017%2F&description_url=[description_url]&correlator=[timestamp]","engine":"flash"}],"autoplay":["c1a27635df80c6f69b187bf6fbaec988"],"ajax_url":"http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php","mobile":"true","debug":"false","linear_preroll":"true","companion_preroll":"true","companion_placement":"","swf":"http:\/\/www.play4movie.com\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=0.6.22","version":"0.6.22","vpaid_mediaTimeout":"15","silentstart":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=0.6.22'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=436228619916527&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.play4movie.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'99166860',post:'160751',tz:'1',srv:'www.play4movie.com'} ]);
	_stq.push([ 'clickTrackerInit', '99166860', '160751' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="http://www.play4movie.com/normativa-sulla-privacy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>
