<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Avengers 4, il trailer italiano: trama e titolo ufficiale del film - Play4movie</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.play4movie.com/xmlrpc.php" />
    
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Avengers 4, il trailer italiano: trama e titolo ufficiale del film" />
<meta property="og:description" content="L'attesa è finita: il trailer italiano di Avengers 4, intitolato Avengers: Endgame, è finalmente online. Il cinecomic che dà inizio alla resa dei conti per i Vendicatori mostra al mondo le sue prime immagini e il" />
<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano.jpg" />
<meta property="og:url" content="http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/" />
<meta property="og:site_name" content="Play4movie" />
<meta property="article:publisher" content="https://www.facebook.com/Play4movie" />
<meta property="article:published_time" content="2018-12-07T15:23:24+00:00" />
<meta property="article:modified_time" content="2018-12-07T15:53:22+00:00" />
<meta property="og:updated_time" content="2018-12-07T15:53:22+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="509" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Avengers 4, il trailer italiano: trama e titolo ufficiale del film">
<meta name="twitter:description" content="L'attesa è finita: il trailer italiano di Avengers 4, intitolato Avengers: Endgame, è finalmente online. Il cinecomic che dà inizio alla resa dei conti per i Vendicatori mostra al mondo le sue prime immagini e il">
<meta name="twitter:image" content="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano.jpg">
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->

<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Avengers 4, dal titolo ufficiale di Avengers: Endgame, ha il suo trailer italiano: ecco i Vendicatori alla resa dei conti, uniti per l&#039;ultima volta."/>
<link rel="canonical" href="http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.play4movie.com\/","name":"Play4Movie","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.play4movie.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed" href="http://www.play4movie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed dei commenti" href="http://www.play4movie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Avengers 4, il trailer italiano: trama e titolo ufficiale del film Feed dei commenti" href="http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.play4movie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.play4movie.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.11' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 300px;
  height: 300px;
  text-decoration: none;
}
.crp_related img {
  max-width: 300px;
  margin: auto;
}
.crp_related .crp_title {
  width: 300px;
}
                
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.3' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 10px;
        }@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.play4movie.com\/trailer-ita\/avengers-4-trailer-italiano-trama-titolo\/","title":"Avengers+4%2C+il+trailer+italiano%3A+trama+e+titolo+ufficiale+del+film","image":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2018\/12\/Avengers_4_trailer_italiano.jpg","desc":"L'attesa \u00e8 finita: il trailer italiano di Avengers 4, intitolato Avengers: Endgame, \u00e8 finalmente online. Il cinecomic che d\u00e0 inizio\u00a0alla resa dei conti per i Vendicatori mostra al mondo le sue prime immagini e il \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"1beb57dfbb","postid":"188427","servertime":"1544237182","ajaxurl":"http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.3'></script>
<link rel='https://api.w.org/' href='http://www.play4movie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.play4movie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.play4movie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://www.play4movie.com/?p=188427' />
<link rel="alternate" type="application/json+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Ftrailer-ita%2Favengers-4-trailer-italiano-trama-titolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Ftrailer-ita%2Favengers-4-trailer-italiano-trama-titolo%2F&#038;format=xml" />
<meta property="fb:app_id" content="436228619916527"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18734325-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.play4movie.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/trailer-ita/",
                                "name": "TRAILER"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/",
                                "name": "Avengers 4, il trailer italiano: trama e titolo ufficiale del film"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <meta name="EdBlankInTitle" content="- Play4Movie">




<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script>

</head>

<body class="post-template-default single single-post postid-188427 single-format-video avengers-4-trailer-italiano-trama-titolo global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-header-container"><ul id="menu-top-header" class="td-mobile-main-menu"><li id="menu-item-126706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">News Cinema</a></li>
<li id="menu-item-155412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-151324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li id="menu-item-180549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180549"><a href="http://www.play4movie.com/recensioni/">Recensioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.play4movie.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sabato, dicembre 8, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-due" class="top-header-menu"><li id="menu-item-139254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139254"><a href="http://www.play4movie.com/la-redazione/">La Redazione</a></li>
<li id="menu-item-139253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139253"><a href="http://www.play4movie.com/normativa-sulla-privacy/">Normativa sulla privacy e Cookie Policy</a></li>
<li id="menu-item-159848" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159848"><a href="http://www.play4movie.com/condizioni-duso/">Condizioni d’uso</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://www.play4movie.com/">
                <img src="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-272-x-90px.png" alt=""/>
                <span class="td-visual-hidden">Play4movie</span>
            </a>
                        </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.play4movie.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.play4movie.com/">
			<img class="td-retina-data" data-retina="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Retina-Logo-Mobile-280-x-96px.png" src="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-Mobile-140-x-48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.play4movie.com/">
			<img src="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-272-x-90px.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-header-container"><ul id="menu-top-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">News Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180549"><a href="http://www.play4movie.com/recensioni/">Recensioni</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-188427" class="post-188427 post type-post status-publish format-video has-post-thumbnail hentry category-trailer-ita tag-film-marvel tag-marvel tag-marvel-cinecomic post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.play4movie.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in TRAILER" class="entry-crumb" href="http://www.play4movie.com/trailer-ita/">TRAILER</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Avengers 4, il trailer italiano: trama e titolo ufficiale del film</span></div></div>

                        
					<center>
						<div class="textwidget"><div class="gptslot" data-adunitid="0"></div></div>
					</center>
		
                        <header class="td-post-title">
                            <h1 class="entry-title">Avengers 4, il trailer italiano: trama e titolo ufficiale del film</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.play4movie.com/author/giovanni/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-07T15:23:24+00:00" >7 dicembre 2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->
<!--  -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
									<div class="textwidget"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div>
					<div class="textwidget"><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
					        

        <div class="td-post-content">
            
             <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftrailer-ita%2Favengers-4-trailer-italiano-trama-titolo%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Avengers%204%2C%20il%20trailer%20italiano%3A%20trama%20e%20titolo%20ufficiale%20del%20film&url=http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><p>L&#8217;attesa è finita: il <strong>trailer italiano</strong> di <strong>Avengers 4</strong>, intitolato <strong>Avengers: Endgame</strong>, è finalmente online. Il cinecomic che dà inizio alla resa dei conti per i Vendicatori mostra al mondo le sue prime immagini e il risultato pare davvero sorprendente.</p>			<div class="textwidget"><div class="gptslot" data-adunitid="8"></div></div>
		
<p>Il riferimento ad Endgame è una battuta di Doctor Strange in <strong>Infinity War</strong>. Quando Thanos ha raccolto tutte le Gemme, il Dottore interpretato da Benedict Cumberbatch esclama: &#8220;We&#8217;re in the end game now&#8221;.</p>
<h2>Avengers 4 trailer italiano online</h2>
<p><a title="Avengers: Endgame (2019)" href="http://www.play4movie.com/scheda-film/avengers-endgame-2019/">Avengers: Endgame</a> è il sequel diretto di <a title="Perché Avengers: Infinity War è uno dei migliori cinecomics Marvel" href="http://www.play4movie.com/recensioni/avengers-infinity-war-cinecomics-marvel/" target="_blank" rel="noopener noreferrer">Avengers: Infinity War</a>. Questo primo trailer, nonostante la corposa durata (145 secondi), ha incuriosito ancora di più i fan. Possiamo fidarci davvero di ciò che i Marvel Studios ci hanno mostrato? Potrebbe essere una classica <strong>tattica anti-spoiler</strong> messa in campo per preservare il MCU, come già accaduto in passato. Sono in tanti a ricordare infatti l&#8217;immagine promozionale di Hulk a Wakanda.</p>
<p>La prima <strong>trama</strong> diffusa lo descrive come &#8220;il culmine di 22 film interconnessi&#8221;. Il quarto capitolo della saga degli Avengers, si legge, &#8220;attirerà gli spettatori per mostrare loro il punto di svolta di questo viaggio epico&#8221;. La Gemma del Tempo di Doctor Strange, infatti, condurrà i supereroi in una realtà parallela per cercare di ripristinare il multiverso Marvel, ormai a rischio.</p>
<p><img class="aligncenter wp-image-188428" title="Avengers 4 trailer italiano online" src="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano-1024x488.jpg" alt="Avengers 4 trailer italiano" width="640" height="305" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano-1024x488.jpg 1024w, http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano-300x143.jpg 300w, http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano-768x366.jpg 768w, http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano-696x332.jpg 696w, http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano.jpg 1068w, http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano-881x420.jpg 881w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<h3>Avengers 4 trama e titolo del film</h3>
<p>Endgame segnerà per alcuni protagonisti l&#8217;<strong>ultima apparizione</strong> nel franchise e al tempo stesso l&#8217;<strong>arrivo di nuovi supereroi</strong> nel Marvel Cinematic Universe. Il film rappresenta infatti il capitolo che chiude la cosiddetta Fase 3 del MCU. Ulteriori dettagli non sono al momento noti.</p>
<p>Ciò che è certo è che la data d&#8217;uscita in Italia è stata già fissata al <strong>24 aprile 2019</strong>. Ovvero poco più di un mese dopo l&#8217;arrivo di <a title="Captain Marvel (2019)" href="http://www.play4movie.com/scheda-film/captain-marvel-2019/" target="_blank" rel="noopener noreferrer">Captain Marvel</a>, previsto per il 6 marzo. Mentre a luglio 2019 sarà il turno di Spider-Man: Far From Home. Ecco il trailer italiano di Endgame, lanciato su <a title="YouTube" href="https://www.youtube.com/watch?v=vqWz0ZCpYBs" target="_blank" rel="noopener noreferrer">YouTube</a> dalla Marvel.</p>			<div class="textwidget"></div>
		
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/vqWz0ZCpYBs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftrailer-ita%2Favengers-4-trailer-italiano-trama-titolo%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Avengers%204%2C%20il%20trailer%20italiano%3A%20trama%20e%20titolo%20ufficiale%20del%20film&url=http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5c0b307e5e270_rand td_block_template_1"><div id="publy-phb-12278"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("12278"); });</script></div></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                															<div class="textwidget"></div>
					<div class="textwidget"><script async="async" src="//epeex.com/related/service/widget/epeex/?ac=play4movie&ch=1" language="javascript"></script></div>
									                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.play4movie.com/tag/film-marvel/">film Marvel</a></li><li><a href="http://www.play4movie.com/tag/marvel/">marvel</a></li><li><a href="http://www.play4movie.com/tag/marvel-cinecomic/">Marvel cinecomic</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2018-12-07T15:23:24+00:00"><meta itemprop="dateModified" content="2018-12-07T15:53:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-272-x-90px.png"></span><meta itemprop="name" content="Play4movie"></span><meta itemprop="headline " content="Avengers 4, il trailer italiano: trama e titolo ufficiale del film"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="509"></span>        </footer>

    
				    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/" data-numposts="10" data-width="650" data-colorscheme="light"></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    					<!-- sidebar standard desktop -->
														<div class="textwidget"><div class="gptslot" data-adunitid="12"></div></div>
		<h4 class="block-title"><span>Articoli simili a:  Avengers 4, il trailer italiano: trama e titolo ufficiale del film</span></h4><div class="crp_related_widget"><ul class="crp_list"><li class="crp_element"><a href="http://www.play4movie.com/news-cinema/avengers-4-trama-endgame-cosa-sappiamo/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_film-300x143.jpg" alt="Avengers 4, cosa sappiamo finora di Endgame" title="Avengers 4, cosa sappiamo finora di Endgame" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Avengers 4, cosa sappiamo finora di Endgame</span></a><span class="crp_excerpt"> “La fine è parte del viaggio”. Così Robert Downey Jr.,&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/scheda-film/avengers-endgame-2019/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_05-300x141.jpg" alt="Avengers: Endgame (2019)" title="Avengers: Endgame (2019)" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Avengers: Endgame (2019)</span></a><span class="crp_excerpt"> Avengers: Endgame (2019) Paese: Stati Uniti Anno: 2019 Genere: Cinecomics,&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/trailer-ita/captain-marvel-trailer/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/09/Captain_Marvel_08-300x200.jpg" alt="Captain Marvel, trailer del film sulla supereroina degli Avengers" title="Captain Marvel, trailer del film sulla supereroina degli Avengers" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Captain Marvel, trailer del film sulla supereroina degli Avengers</span></a><span class="crp_excerpt"> Marvel Italy ha diffuso il primo trailer di Captain Marvel,&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/recensioni/avengers-infinity-war-cinecomics-marvel/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/04/avengers-fb-300x157.jpg" alt="Perché Avengers: Infinity War è uno dei migliori cinecomics Marvel" title="Perché Avengers: Infinity War è uno dei migliori cinecomics Marvel" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Perché Avengers: Infinity War è uno dei migliori cinecomics Marvel</span></a><span class="crp_excerpt"> Avengers: Infinity War è una grande festa per i fan&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/news-cinema/tutti-i-cinecomic-targati-marvel/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2017/06/avengers-infinity-war-238299-300x194.jpg" alt="Marvel all&#8217;attacco! Tutti i cinecomic targati Marvel" title="Marvel all&#8217;attacco! Tutti i cinecomic targati Marvel" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Marvel all&#8217;attacco! Tutti i cinecomic targati Marvel</span></a><span class="crp_excerpt"> Da qualche tempo, i cinecomic hanno cominciato a spopolare anche&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/scheda-film/captain-marvel-2019/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/09/Captain_Marvel-300x225.jpg" alt="Captain Marvel (2019)" title="Captain Marvel (2019)" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Captain Marvel (2019)</span></a><span class="crp_excerpt"> Captain Marvel USA 2019 Genere: Cinecomics, Azione, Avventura, Fantascienza Durata:&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/trailer-ita/primo-trailer-italiano-doctor-strange/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/04/ds-300x150.jpg" alt="Primo trailer italiano di Doctor Strange: ecco il mago supremo Benedict Cumberbatch" title="Primo trailer italiano di Doctor Strange: ecco il mago supremo Benedict Cumberbatch" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Primo trailer italiano di Doctor Strange: ecco il mago supremo Benedict&hellip;</span></a><span class="crp_excerpt"> Dopo l’anteprima americana al popolare talk show Jimmy Kimmel Live!,&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/news-cinema/captain-marvel-film-marvel-al-femminile/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/09/Captain_Marvel_02-300x200.jpg" alt="Captain Marvel: cosa ci riserva il primo film Marvel al femminile" title="Captain Marvel: cosa ci riserva il primo film Marvel al femminile" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Captain Marvel: cosa ci riserva il primo film Marvel al femminile</span></a><span class="crp_excerpt"> Captain Marvel è il primo film al femminile del Marvel&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/news-cinema/benedict-cumberbatch-e-doctor-strange/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2015/12/benedict-cumberbatch-è-doctor-strange-foto-300x179.png" alt="Benedict Cumberbatch è Doctor Strange (FOTO)" title="Benedict Cumberbatch è Doctor Strange (FOTO)" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Benedict Cumberbatch è Doctor Strange (FOTO)</span></a><span class="crp_excerpt"> Benedict Cumberbatch è Doctor Strange (FOTO). Arriva dalla rivista Entertainment Week&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/trailer-ita/thor-ragnarok-teaser-trailer-italiano-chris-hemsworth/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2017/04/Thor-Ragnarok-Teaser-Trailer-Italiano-sddefault-300x169.jpg" alt="Thor: Ragnarok Teaser Trailer Italiano Ufficiale del cinecomic con Chris Hemsworth e Mark Ruffalo" title="Thor: Ragnarok Teaser Trailer Italiano Ufficiale del cinecomic con Chris Hemsworth e Mark Ruffalo" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Thor: Ragnarok Teaser Trailer Italiano Ufficiale del cinecomic con Chris&hellip;</span></a><span class="crp_excerpt"> Thor: Ragnarok teaser trailer italiano ufficiale online per il cinecomic Marvel&hellip;</span></li></ul><div class="crp_clear"></div></div>																			<div class="textwidget"><div class="gptslot" data-adunitid="15"></div></div>
							                                </div>
                            </div>
                                	<div style="clear:both;float:none;padding:2px;">
							        	</div> 
            </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftrailer-ita%2Favengers-4-trailer-italiano-trama-titolo%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Avengers%204%2C%20il%20trailer%20italiano%3A%20trama%20e%20titolo%20ufficiale%20del%20film&url=http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_big_grid_7 td_uid_2_5c0b307ea76b2_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c0b307ea76b2" >
<style>

/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_2_5c0b307ea76b2_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_2_5c0b307ea76b2_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_2_5c0b307ea76b2 class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-cast-fiction/" rel="bookmark" class="td-image-wrap" title="L&#8217;Aquila &#8211; Grandi speranze, il cast della fiction di Marco Risi"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_cast-356x220.jpg" alt="" title="L&#8217;Aquila &#8211; Grandi speranze, il cast della fiction di Marco Risi"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-cast-fiction/" rel="bookmark" title="L&#8217;Aquila &#8211; Grandi speranze, il cast della fiction di Marco Risi">L&#8217;Aquila &#8211; Grandi speranze, il cast della fiction di Marco Risi</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T20:48:18+00:00" >7 dicembre 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-quando-inizia/" rel="bookmark" class="td-image-wrap" title="L&#8217;Aquila &#8211; Grandi speranze quando inizia la serie sul post-terremoto"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_quando_inizia-356x220.jpg" alt="L&#039;Aquila Grandi speranze quando inizia" title="L&#8217;Aquila &#8211; Grandi speranze quando inizia la serie sul post-terremoto"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-quando-inizia/" rel="bookmark" title="L&#8217;Aquila &#8211; Grandi speranze quando inizia la serie sul post-terremoto">L&#8217;Aquila &#8211; Grandi speranze quando inizia la serie sul post-terremoto</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T20:47:57+00:00" >7 dicembre 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-trama-serie-rai/" rel="bookmark" class="td-image-wrap" title="L&#8217;Aquila &#8211; Grandi speranze, la trama della serie tv di Rai 1"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_trama-356x220.jpg" alt="L&#039;Aquila Grandi speranze trama" title="L&#8217;Aquila &#8211; Grandi speranze, la trama della serie tv di Rai 1"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-trama-serie-rai/" rel="bookmark" title="L&#8217;Aquila &#8211; Grandi speranze, la trama della serie tv di Rai 1">L&#8217;Aquila &#8211; Grandi speranze, la trama della serie tv di Rai 1</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T19:27:28+00:00" >7 dicembre 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/avengers-4-trama-endgame-cosa-sappiamo/" rel="bookmark" class="td-image-wrap" title="Avengers 4, cosa sappiamo finora di Endgame"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_film-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_film-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_film-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="Avengers 4 trama" title="Avengers 4, cosa sappiamo finora di Endgame"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/avengers-4-trama-endgame-cosa-sappiamo/" rel="bookmark" title="Avengers 4, cosa sappiamo finora di Endgame">Avengers 4, cosa sappiamo finora di Endgame</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/" rel="bookmark" class="td-image-wrap" title="Avengers 4, il trailer italiano: trama e titolo ufficiale del film"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="Avengers 4 trailer italiano" title="Avengers 4, il trailer italiano: trama e titolo ufficiale del film"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/" rel="bookmark" title="Avengers 4, il trailer italiano: trama e titolo ufficiale del film">Avengers 4, il trailer italiano: trama e titolo ufficiale del film</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/non-ci-resta-che-il-crimine-film/" rel="bookmark" class="td-image-wrap" title="Non ci resta che il crimine, il film con la banda della commedia"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_film-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_film-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_film-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="Non ci resta che il crimine film" title="Non ci resta che il crimine, il film con la banda della commedia"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/non-ci-resta-che-il-crimine-film/" rel="bookmark" title="Non ci resta che il crimine, il film con la banda della commedia">Non ci resta che il crimine, il film con la banda della commedia</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/non-ci-resta-che-il-crimine-trailer/" rel="bookmark" class="td-image-wrap" title="Non ci resta che il crimine, il trailer della crime comedy"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_trailer-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_trailer-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_trailer-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="Non ci resta che il crimine trailer" title="Non ci resta che il crimine, il trailer della crime comedy"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/non-ci-resta-che-il-crimine-trailer/" rel="bookmark" title="Non ci resta che il crimine, il trailer della crime comedy">Non ci resta che il crimine, il trailer della crime comedy</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_25 td_uid_3_5c0b307eb4ed9_rand td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_3_5c0b307eb4ed9" ><script>var block_td_uid_3_5c0b307eb4ed9 = new tdBlock();
block_td_uid_3_5c0b307eb4ed9.id = "td_uid_3_5c0b307eb4ed9";
block_td_uid_3_5c0b307eb4ed9.atts = '{"custom_title":"NEWS","category_id":"2981","limit":"7","separator":"","custom_url":"","block_template_id":"","mx17_tl":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_3_5c0b307eb4ed9_rand","tdc_css_class":"td_uid_3_5c0b307eb4ed9_rand","tdc_css_class_style":"td_uid_3_5c0b307eb4ed9_rand_style"}';
block_td_uid_3_5c0b307eb4ed9.td_column_number = "2";
block_td_uid_3_5c0b307eb4ed9.block_type = "td_block_25";
block_td_uid_3_5c0b307eb4ed9.post_count = "7";
block_td_uid_3_5c0b307eb4ed9.found_posts = "10357";
block_td_uid_3_5c0b307eb4ed9.header_color = "";
block_td_uid_3_5c0b307eb4ed9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c0b307eb4ed9.max_num_pages = "1480";
tdBlocksArray.push(block_td_uid_3_5c0b307eb4ed9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NEWS</span></h4></div><div id=td_uid_3_5c0b307eb4ed9 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/avengers-4-trama-endgame-cosa-sappiamo/" rel="bookmark" class="td-image-wrap" title="Avengers 4, cosa sappiamo finora di Endgame"><img width="534" height="462" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_film-534x462.jpg" alt="Avengers 4 trama" title="Avengers 4, cosa sappiamo finora di Endgame"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/avengers-4-trama-endgame-cosa-sappiamo/" rel="bookmark" title="Avengers 4, cosa sappiamo finora di Endgame">Avengers 4, cosa sappiamo finora di Endgame</a></h3>                    <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T16:20:38+00:00" >7 dicembre 2018</time></span>                    <div class="td-module-comments"><a href="http://www.play4movie.com/news-cinema/avengers-4-trama-endgame-cosa-sappiamo/#respond">0</a></div>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/non-ci-resta-che-il-crimine-film/" rel="bookmark" class="td-image-wrap" title="Non ci resta che il crimine, il film con la banda della commedia"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_film-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_film-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_film-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Non ci resta che il crimine film" title="Non ci resta che il crimine, il film con la banda della commedia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/non-ci-resta-che-il-crimine-film/" rel="bookmark" title="Non ci resta che il crimine, il film con la banda della commedia">Non ci resta che il crimine, il film con la banda...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T20:55:45+00:00" >6 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/copperman-film-luca-argentero/" rel="bookmark" class="td-image-wrap" title="Copperman: Luca Argentero vi conquisterà con il suo supereroe"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Copperman-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Copperman-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/Copperman-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Copperman film" title="Copperman: Luca Argentero vi conquisterà con il suo supereroe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/copperman-film-luca-argentero/" rel="bookmark" title="Copperman: Luca Argentero vi conquisterà con il suo supereroe">Copperman: Luca Argentero vi conquisterà con il suo supereroe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T09:54:43+00:00" >5 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/diabolik-manetti-bros-film-2019/" rel="bookmark" class="td-image-wrap" title="Diabolik torna al cinema: a dirigerlo saranno i Manetti Bros"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Diabolik_Manetti-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Diabolik_Manetti-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/Diabolik_Manetti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Diabolik Manetti Bros" title="Diabolik torna al cinema: a dirigerlo saranno i Manetti Bros"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/diabolik-manetti-bros-film-2019/" rel="bookmark" title="Diabolik torna al cinema: a dirigerlo saranno i Manetti Bros">Diabolik torna al cinema: a dirigerlo saranno i Manetti Bros</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T15:23:48+00:00" >4 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/mia-e-il-leone-bianco-storia-vera/" rel="bookmark" class="td-image-wrap" title="Mia e il leone bianco, una storia vera che vi commuoverà"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Mia_e_il_Leone_Bianco_storia_vera-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Mia_e_il_Leone_Bianco_storia_vera-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/Mia_e_il_Leone_Bianco_storia_vera-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mia e il leone bianco storia vera emozionante e potente" title="Mia e il leone bianco, una storia vera che vi commuoverà"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/mia-e-il-leone-bianco-storia-vera/" rel="bookmark" title="Mia e il leone bianco, una storia vera che vi commuoverà">Mia e il leone bianco, una storia vera che vi commuoverà</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T19:53:06+00:00" >3 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/ennio-fantastichini-morto-ruoli-indimenticabili/" rel="bookmark" class="td-image-wrap" title="Addio a Ennio Fantastichini: i suoi 5 ruoli indimenticabili"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Ennio_Fantastichini-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Ennio_Fantastichini-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/Ennio_Fantastichini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ennio Fantastichini" title="Addio a Ennio Fantastichini: i suoi 5 ruoli indimenticabili"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/ennio-fantastichini-morto-ruoli-indimenticabili/" rel="bookmark" title="Addio a Ennio Fantastichini: i suoi 5 ruoli indimenticabili">Addio a Ennio Fantastichini: i suoi 5 ruoli indimenticabili</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-02T11:17:05+00:00" >2 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/morto-sandro-mayer/" rel="bookmark" class="td-image-wrap" title="Morto Sandro Mayer: si spegne la celebre voce della TV e stampa"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/morto-sandro-mayer--100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/morto-sandro-mayer--100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/11/morto-sandro-mayer--218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="morto sandro mayer" title="Morto Sandro Mayer: si spegne la celebre voce della TV e stampa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/morto-sandro-mayer/" rel="bookmark" title="Morto Sandro Mayer: si spegne la celebre voce della TV e stampa">Morto Sandro Mayer: si spegne la celebre voce della TV e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-30T12:26:49+00:00" >30 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_25 td_uid_4_5c0b307ec404c_rand td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_4_5c0b307ec404c" ><script>var block_td_uid_4_5c0b307ec404c = new tdBlock();
block_td_uid_4_5c0b307ec404c.id = "td_uid_4_5c0b307ec404c";
block_td_uid_4_5c0b307ec404c.atts = '{"custom_title":"SERIE TV","category_id":"9067","limit":"7","separator":"","custom_url":"","block_template_id":"","mx17_tl":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_4_5c0b307ec404c_rand","tdc_css_class":"td_uid_4_5c0b307ec404c_rand","tdc_css_class_style":"td_uid_4_5c0b307ec404c_rand_style"}';
block_td_uid_4_5c0b307ec404c.td_column_number = "2";
block_td_uid_4_5c0b307ec404c.block_type = "td_block_25";
block_td_uid_4_5c0b307ec404c.post_count = "7";
block_td_uid_4_5c0b307ec404c.found_posts = "444";
block_td_uid_4_5c0b307ec404c.header_color = "";
block_td_uid_4_5c0b307ec404c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c0b307ec404c.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_4_5c0b307ec404c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SERIE TV</span></h4></div><div id=td_uid_4_5c0b307ec404c class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/lamica-geniale-2-ci-sara-seconda-stagione/" rel="bookmark" class="td-image-wrap" title="L&#8217;amica geniale 2 ci sarà: ecco su quale libro sarà basata"><img width="534" height="462" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/L_amica_geniale-534x462.jpg" alt="L&#039;amica geniale 2" title="L&#8217;amica geniale 2 ci sarà: ecco su quale libro sarà basata"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/lamica-geniale-2-ci-sara-seconda-stagione/" rel="bookmark" title="L&#8217;amica geniale 2 ci sarà: ecco su quale libro sarà basata">L&#8217;amica geniale 2 ci sarà: ecco su quale libro sarà basata</a></h3>                    <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T18:28:24+00:00" >4 dicembre 2018</time></span>                    <div class="td-module-comments"><a href="http://www.play4movie.com/serie-tv/lamica-geniale-2-ci-sara-seconda-stagione/#respond">0</a></div>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/amica-geniale-in-tv-le-reazioni/" rel="bookmark" class="td-image-wrap" title="È arrivata l&#8217;Amica Geniale in tv: le reazioni a caldo"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/lamica-geniale-in-tv-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/lamica-geniale-in-tv-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/11/lamica-geniale-in-tv-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="l&#039;amica geniale in tv" title="È arrivata l&#8217;Amica Geniale in tv: le reazioni a caldo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/amica-geniale-in-tv-le-reazioni/" rel="bookmark" title="È arrivata l&#8217;Amica Geniale in tv: le reazioni a caldo">È arrivata l&#8217;Amica Geniale in tv: le reazioni a caldo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T12:42:33+00:00" >28 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/baby-serie-tv-netflix-trama-cast-uscita/" rel="bookmark" class="td-image-wrap" title="Baby: trama, cast e uscita della serie tv Netflix"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Baby_serie_tv_Netflix-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/Baby_serie_tv_Netflix-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/11/Baby_serie_tv_Netflix-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Baby: trama, cast e uscita della serie tv Netflix"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/baby-serie-tv-netflix-trama-cast-uscita/" rel="bookmark" title="Baby: trama, cast e uscita della serie tv Netflix">Baby: trama, cast e uscita della serie tv Netflix</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T17:07:42+00:00" >9 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/baby-trailer-ufficiale-serie-tv-netflix-squillo/" rel="bookmark" class="td-image-wrap" title="Baby: il trailer ufficiale della serie tv Netflix sulle baby squillo"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Baby_trailer-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/Baby_trailer-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/11/Baby_trailer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Baby trailer ufficiale serie tv" title="Baby: il trailer ufficiale della serie tv Netflix sulle baby squillo"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/baby-trailer-ufficiale-serie-tv-netflix-squillo/" rel="bookmark" title="Baby: il trailer ufficiale della serie tv Netflix sulle baby squillo">Baby: il trailer ufficiale della serie tv Netflix sulle baby squillo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T16:34:50+00:00" >9 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/alessandra-mastronardi-su-lallieva/" rel="bookmark" class="td-image-wrap" title="Alessandra Mastronardi su L&#8217;Allieva: Ci sarà una nuova stagione?"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/alessandra-mastronardi-su-lalieva-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/alessandra-mastronardi-su-lalieva-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/11/alessandra-mastronardi-su-lalieva-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="alessandra mastronardi su l&#039;alieva" title="Alessandra Mastronardi su L&#8217;Allieva: Ci sarà una nuova stagione?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/alessandra-mastronardi-su-lallieva/" rel="bookmark" title="Alessandra Mastronardi su L&#8217;Allieva: Ci sarà una nuova stagione?">Alessandra Mastronardi su L&#8217;Allieva: Ci sarà una nuova stagione?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T13:17:46+00:00" >9 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/kingdom-serie-tv-netflix-zombie/" rel="bookmark" class="td-image-wrap" title="Kingdom, la serie tv Netflix sudcoreana che vi conquisterà"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Kingdom_serie_tv_Netflix-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/Kingdom_serie_tv_Netflix-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/11/Kingdom_serie_tv_Netflix-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kingdom, la serie tv Netflix sudcoreana che vi conquisterà"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/kingdom-serie-tv-netflix-zombie/" rel="bookmark" title="Kingdom, la serie tv Netflix sudcoreana che vi conquisterà">Kingdom, la serie tv Netflix sudcoreana che vi conquisterà</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-08T21:53:50+00:00" >8 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/nuove-serie-tv-amazon-prime-novembre-2018/" rel="bookmark" class="td-image-wrap" title="Le nuove serie tv Amazon Prime di novembre 2018"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Homecoming-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/Homecoming-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/11/Homecoming-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Nuove serie tv Amazon Prime novembre 2018" title="Le nuove serie tv Amazon Prime di novembre 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/nuove-serie-tv-amazon-prime-novembre-2018/" rel="bookmark" title="Le nuove serie tv Amazon Prime di novembre 2018">Le nuove serie tv Amazon Prime di novembre 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-01T02:09:20+00:00" >1 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- P4M RespADV 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2514776528654424"
     data-ad-slot="5292490490"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="12"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_3 td_uid_5_5c0b307ed5681_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5c0b307ed5681" ><script>var block_td_uid_5_5c0b307ed5681 = new tdBlock();
block_td_uid_5_5c0b307ed5681.id = "td_uid_5_5c0b307ed5681";
block_td_uid_5_5c0b307ed5681.atts = '{"category_id":"11829","limit":"4","separator":"","custom_title":"","custom_url":"","block_template_id":"","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_reset":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_reset":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_reset":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5c0b307ed5681_rand","tdc_css_class":"td_uid_5_5c0b307ed5681_rand","tdc_css_class_style":"td_uid_5_5c0b307ed5681_rand_style"}';
block_td_uid_5_5c0b307ed5681.td_column_number = "1";
block_td_uid_5_5c0b307ed5681.block_type = "td_block_3";
block_td_uid_5_5c0b307ed5681.post_count = "4";
block_td_uid_5_5c0b307ed5681.found_posts = "536";
block_td_uid_5_5c0b307ed5681.header_color = "";
block_td_uid_5_5c0b307ed5681.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c0b307ed5681.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_5_5c0b307ed5681);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5c0b307ed5681 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/stan-lee-muore-curiosita-papa-marvel/" rel="bookmark" class="td-image-wrap" title="Addio Stan Lee: 10 curiosità sul papà dei supereroi Marvel"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Stan_Lee-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/Stan_Lee-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/11/Stan_Lee-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Addio Stan Lee: 10 curiosità sul papà dei supereroi Marvel"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/stan-lee-muore-curiosita-papa-marvel/" rel="bookmark" title="Addio Stan Lee: 10 curiosità sul papà dei supereroi Marvel">Addio Stan Lee: 10 curiosità sul papà dei supereroi Marvel</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T15:04:51+00:00" >13 novembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/stan-lee-muore-curiosita-papa-marvel/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/harry-ti-presento-sally-finale-alternativo/" rel="bookmark" class="td-image-wrap" title="Harry ti presento Sally, quel finale mai girato (e ora rivelato)"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Harry_ti_presento_Sally-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Harry_ti_presento_Sally-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/09/Harry_ti_presento_Sally-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Harry ti presento Sally finale" title="Harry ti presento Sally, quel finale mai girato (e ora rivelato)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/harry-ti-presento-sally-finale-alternativo/" rel="bookmark" title="Harry ti presento Sally, quel finale mai girato (e ora rivelato)">Harry ti presento Sally, quel finale mai girato (e ora rivelato)</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-12T17:02:26+00:00" >12 settembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/harry-ti-presento-sally-finale-alternativo/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/foto-di-arnold-schwarzenegger-statua/" rel="bookmark" class="td-image-wrap" title="La triste foto di Arnold Schwarzenegger sotto la sua statua: &#8220;I tempi cambiano&#8221;"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/foto-di-arnold-schwarzenegger-con-la-statua-324x160.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/foto-di-arnold-schwarzenegger-con-la-statua-324x160.png 324w, http://www.play4movie.com/wp-content/uploads/2018/09/foto-di-arnold-schwarzenegger-con-la-statua-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="foto di arnold schwarzenegger con la statua" title="La triste foto di Arnold Schwarzenegger sotto la sua statua: &#8220;I tempi cambiano&#8221;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/foto-di-arnold-schwarzenegger-statua/" rel="bookmark" title="La triste foto di Arnold Schwarzenegger sotto la sua statua: &#8220;I tempi cambiano&#8221;">La triste foto di Arnold Schwarzenegger sotto la sua statua: &#8220;I...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-10T19:27:26+00:00" >10 settembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/foto-di-arnold-schwarzenegger-statua/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/migliori-film-sullo-sport/" rel="bookmark" class="td-image-wrap" title="Top 5 migliori film sullo sport che non puoi non conoscere"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/migliori-film-sullo-sport-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/migliori-film-sullo-sport-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/08/migliori-film-sullo-sport-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="migliori film sullo sport" title="Top 5 migliori film sullo sport che non puoi non conoscere"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/migliori-film-sullo-sport/" rel="bookmark" title="Top 5 migliori film sullo sport che non puoi non conoscere">Top 5 migliori film sullo sport che non puoi non conoscere</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-10T21:34:55+00:00" >10 agosto 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/migliori-film-sullo-sport/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_1 td_uid_6_5c0b307edfd19_rand td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_6_5c0b307edfd19" ><script>var block_td_uid_6_5c0b307edfd19 = new tdBlock();
block_td_uid_6_5c0b307edfd19.id = "td_uid_6_5c0b307edfd19";
block_td_uid_6_5c0b307edfd19.atts = '{"custom_title":"TV &amp; SPETTACOLO","category_id":"16735","limit":"9","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_reset":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_reset":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_reset":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_reset":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5c0b307edfd19_rand","tdc_css_class":"td_uid_6_5c0b307edfd19_rand","tdc_css_class_style":"td_uid_6_5c0b307edfd19_rand_style"}';
block_td_uid_6_5c0b307edfd19.td_column_number = "3";
block_td_uid_6_5c0b307edfd19.block_type = "td_block_1";
block_td_uid_6_5c0b307edfd19.post_count = "9";
block_td_uid_6_5c0b307edfd19.found_posts = "2483";
block_td_uid_6_5c0b307edfd19.header_color = "";
block_td_uid_6_5c0b307edfd19.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c0b307edfd19.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_6_5c0b307edfd19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TV &amp; SPETTACOLO</span></h4></div><div id=td_uid_6_5c0b307edfd19 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-cast-fiction/" rel="bookmark" class="td-image-wrap" title="L&#8217;Aquila &#8211; Grandi speranze, il cast della fiction di Marco Risi"><img width="324" height="235" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_cast-324x235.jpg" alt="" title="L&#8217;Aquila &#8211; Grandi speranze, il cast della fiction di Marco Risi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-cast-fiction/" rel="bookmark" title="L&#8217;Aquila &#8211; Grandi speranze, il cast della fiction di Marco Risi">L&#8217;Aquila &#8211; Grandi speranze, il cast della fiction di Marco Risi</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T20:48:18+00:00" >7 dicembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-cast-fiction/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                &quot;Le mie famiglie della via Paal&quot;. Così il regista Marco Risi ha definito genitori e figli di L&#039;Aquila - Grandi speranze, la serie tv in...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-quando-inizia/" rel="bookmark" class="td-image-wrap" title="L&#8217;Aquila &#8211; Grandi speranze quando inizia la serie sul post-terremoto"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_quando_inizia-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_quando_inizia-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_quando_inizia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="L&#039;Aquila Grandi speranze quando inizia" title="L&#8217;Aquila &#8211; Grandi speranze quando inizia la serie sul post-terremoto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-quando-inizia/" rel="bookmark" title="L&#8217;Aquila &#8211; Grandi speranze quando inizia la serie sul post-terremoto">L&#8217;Aquila &#8211; Grandi speranze quando inizia la serie sul post-terremoto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T20:47:57+00:00" >7 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-trama-serie-rai/" rel="bookmark" class="td-image-wrap" title="L&#8217;Aquila &#8211; Grandi speranze, la trama della serie tv di Rai 1"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_trama-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_trama-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_trama-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="L&#039;Aquila Grandi speranze trama" title="L&#8217;Aquila &#8211; Grandi speranze, la trama della serie tv di Rai 1"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-trama-serie-rai/" rel="bookmark" title="L&#8217;Aquila &#8211; Grandi speranze, la trama della serie tv di Rai 1">L&#8217;Aquila &#8211; Grandi speranze, la trama della serie tv di Rai...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T19:27:28+00:00" >7 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/giulia-salemi-eliminata-dal-gf-vip/" rel="bookmark" class="td-image-wrap" title="Giulia Salemi eliminata dal GF Vip per colpa della madre Fariba"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/giulia-salemi-eliminata-dal-gf-vip-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/giulia-salemi-eliminata-dal-gf-vip-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/giulia-salemi-eliminata-dal-gf-vip-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="giulia salemi eliminata dal gf vip" title="Giulia Salemi eliminata dal GF Vip per colpa della madre Fariba"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/giulia-salemi-eliminata-dal-gf-vip/" rel="bookmark" title="Giulia Salemi eliminata dal GF Vip per colpa della madre Fariba">Giulia Salemi eliminata dal GF Vip per colpa della madre Fariba</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T13:28:41+00:00" >4 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/il-mio-nome-e-thomas-in-dvd/" rel="bookmark" class="td-image-wrap" title="Il mio nome è Thomas in Dvd: il film di Terence Hill"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/il-mio-nome-è-thomas-in-dvd-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/il-mio-nome-è-thomas-in-dvd-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/12/il-mio-nome-è-thomas-in-dvd-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il mio nome è Thomas in Dvd: il film di Terence Hill"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/il-mio-nome-e-thomas-in-dvd/" rel="bookmark" title="Il mio nome è Thomas in Dvd: il film di Terence Hill">Il mio nome è Thomas in Dvd: il film di Terence...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T22:33:37+00:00" >3 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/due-soldati-quando-va-in-onda-film-giordana/" rel="bookmark" class="td-image-wrap" title="Due soldati, quando va in onda in tv il film di Giordana"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Due_soldati_quando_va_in_onda-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Due_soldati_quando_va_in_onda-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/Due_soldati_quando_va_in_onda-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Due soldati quando va in onda" title="Due soldati, quando va in onda in tv il film di Giordana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/due-soldati-quando-va-in-onda-film-giordana/" rel="bookmark" title="Due soldati, quando va in onda in tv il film di Giordana">Due soldati, quando va in onda in tv il film di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T18:21:16+00:00" >3 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/due-soldati-cast-film-giordana/" rel="bookmark" class="td-image-wrap" title="Due soldati, il cast giovane e promettente del film"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Due_soldati_cast-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Due_soldati_cast-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/Due_soldati_cast-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Due soldati cast" title="Due soldati, il cast giovane e promettente del film"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/due-soldati-cast-film-giordana/" rel="bookmark" title="Due soldati, il cast giovane e promettente del film">Due soldati, il cast giovane e promettente del film</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T17:48:39+00:00" >3 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/due-soldati-film-giordana/" rel="bookmark" class="td-image-wrap" title="Due soldati, il film di Giordana tra amore, periferie e camorra"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Due_soldati_film-100x70.jpeg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Due_soldati_film-100x70.jpeg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/Due_soldati_film-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Due soldati film" title="Due soldati, il film di Giordana tra amore, periferie e camorra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/due-soldati-film-giordana/" rel="bookmark" title="Due soldati, il film di Giordana tra amore, periferie e camorra">Due soldati, il film di Giordana tra amore, periferie e camorra</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T17:25:40+00:00" >3 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/don-matteo-12-ultima-stagione/" rel="bookmark" class="td-image-wrap" title="Don Matteo 12: ultima stagione per la fiction Rai con Terence Hill"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/don-matteo-12-100x70.jpeg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/don-matteo-12-100x70.jpeg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/don-matteo-12-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="don matteo 12" title="Don Matteo 12: ultima stagione per la fiction Rai con Terence Hill"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/don-matteo-12-ultima-stagione/" rel="bookmark" title="Don Matteo 12: ultima stagione per la fiction Rai con Terence Hill">Don Matteo 12: ultima stagione per la fiction Rai con Terence...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T11:23:22+00:00" >3 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_uid_7_5c0b307ef37b2_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_7_5c0b307ef37b2" ><script>var block_td_uid_7_5c0b307ef37b2 = new tdBlock();
block_td_uid_7_5c0b307ef37b2.id = "td_uid_7_5c0b307ef37b2";
block_td_uid_7_5c0b307ef37b2.atts = '{"custom_title":"RECENSIONI FILM","category_id":"18815","limit":"3","tdc_css":"","separator":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5c0b307ef37b2_rand","tdc_css_class":"td_uid_7_5c0b307ef37b2_rand","tdc_css_class_style":"td_uid_7_5c0b307ef37b2_rand_style"}';
block_td_uid_7_5c0b307ef37b2.td_column_number = "3";
block_td_uid_7_5c0b307ef37b2.block_type = "td_block_2";
block_td_uid_7_5c0b307ef37b2.post_count = "3";
block_td_uid_7_5c0b307ef37b2.found_posts = "48";
block_td_uid_7_5c0b307ef37b2.header_color = "";
block_td_uid_7_5c0b307ef37b2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c0b307ef37b2.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_7_5c0b307ef37b2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENSIONI FILM</span></h4></div><div id=td_uid_7_5c0b307ef37b2 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/natale-a-5-stelle-recensione-film-netflix/" rel="bookmark" class="td-image-wrap" title="Natale a 5 Stelle, la recensione del film Netflix"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Natale_a_5_Stelle_01-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Natale_a_5_Stelle_01-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/12/Natale_a_5_Stelle_01-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Natale a 5 Stelle recensione" title="Natale a 5 Stelle, la recensione del film Netflix"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/natale-a-5-stelle-recensione-film-netflix/" rel="bookmark" title="Natale a 5 Stelle, la recensione del film Netflix">Natale a 5 Stelle, la recensione del film Netflix</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T20:45:39+00:00" >4 dicembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/natale-a-5-stelle-recensione-film-netflix/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Natale a 5 Stelle è una commedia che esce a Natale, non un cinepanettone. Ci tiene a specificarlo Massimo Ghini nel presentare il primo...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/se-son-rose-film-pieraccioni/" rel="bookmark" class="td-image-wrap" title="Se son rose, il ritorno di Pieraccioni funziona solo a metà"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Se_son_rose-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/Se_son_rose-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/11/Se_son_rose-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Se son rose recensione" title="Se son rose, il ritorno di Pieraccioni funziona solo a metà"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/se-son-rose-film-pieraccioni/" rel="bookmark" title="Se son rose, il ritorno di Pieraccioni funziona solo a metà">Se son rose, il ritorno di Pieraccioni funziona solo a metà</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T09:00:09+00:00" >27 novembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/se-son-rose-film-pieraccioni/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Se son rose, la tredicesima regia di Leonardo Pieraccioni che il comico toscano ha scritto con Filippo Bologna, è e sarà la sua ultima...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/recensione-de-il-vizio-della-speranza/" rel="bookmark" class="td-image-wrap" title="Recensione de Il Vizio Della Speranza: una fiaba nera sulla maternità e libertà"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/recensione-de-il-vizio-della-speranza-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/recensione-de-il-vizio-della-speranza-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/11/recensione-de-il-vizio-della-speranza-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="recensione de il vizio della speranza" title="Recensione de Il Vizio Della Speranza: una fiaba nera sulla maternità e libertà"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/recensione-de-il-vizio-della-speranza/" rel="bookmark" title="Recensione de Il Vizio Della Speranza: una fiaba nera sulla maternità e libertà">Recensione de Il Vizio Della Speranza: una fiaba nera sulla maternità...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-21T17:47:44+00:00" >21 novembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/recensione-de-il-vizio-della-speranza/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Una fiaba lugubre dal sapore lacustre: la nostra recensione de Il Vizio Della Speranza, il nuovo film di Edoardo De Angelis con Pina Turco,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_uid_8_5c0b307f0b631_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_8_5c0b307f0b631" ><script>var block_td_uid_8_5c0b307f0b631 = new tdBlock();
block_td_uid_8_5c0b307f0b631.id = "td_uid_8_5c0b307f0b631";
block_td_uid_8_5c0b307f0b631.atts = '{"category_id":"18815","limit":"3","tdc_css":"","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_5c0b307f0b631_rand","tdc_css_class":"td_uid_8_5c0b307f0b631_rand","tdc_css_class_style":"td_uid_8_5c0b307f0b631_rand_style"}';
block_td_uid_8_5c0b307f0b631.td_column_number = "3";
block_td_uid_8_5c0b307f0b631.block_type = "td_block_2";
block_td_uid_8_5c0b307f0b631.post_count = "3";
block_td_uid_8_5c0b307f0b631.found_posts = "48";
block_td_uid_8_5c0b307f0b631.header_color = "";
block_td_uid_8_5c0b307f0b631.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c0b307f0b631.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_8_5c0b307f0b631);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5c0b307f0b631 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/natale-a-5-stelle-recensione-film-netflix/" rel="bookmark" class="td-image-wrap" title="Natale a 5 Stelle, la recensione del film Netflix"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Natale_a_5_Stelle_01-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Natale_a_5_Stelle_01-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/12/Natale_a_5_Stelle_01-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Natale a 5 Stelle recensione" title="Natale a 5 Stelle, la recensione del film Netflix"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/natale-a-5-stelle-recensione-film-netflix/" rel="bookmark" title="Natale a 5 Stelle, la recensione del film Netflix">Natale a 5 Stelle, la recensione del film Netflix</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T20:45:39+00:00" >4 dicembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/natale-a-5-stelle-recensione-film-netflix/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Natale a 5 Stelle è una commedia che esce a Natale, non un cinepanettone. Ci tiene a specificarlo Massimo Ghini nel presentare il primo...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/se-son-rose-film-pieraccioni/" rel="bookmark" class="td-image-wrap" title="Se son rose, il ritorno di Pieraccioni funziona solo a metà"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Se_son_rose-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/Se_son_rose-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/11/Se_son_rose-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Se son rose recensione" title="Se son rose, il ritorno di Pieraccioni funziona solo a metà"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/se-son-rose-film-pieraccioni/" rel="bookmark" title="Se son rose, il ritorno di Pieraccioni funziona solo a metà">Se son rose, il ritorno di Pieraccioni funziona solo a metà</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T09:00:09+00:00" >27 novembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/se-son-rose-film-pieraccioni/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Se son rose, la tredicesima regia di Leonardo Pieraccioni che il comico toscano ha scritto con Filippo Bologna, è e sarà la sua ultima...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/recensione-de-il-vizio-della-speranza/" rel="bookmark" class="td-image-wrap" title="Recensione de Il Vizio Della Speranza: una fiaba nera sulla maternità e libertà"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/recensione-de-il-vizio-della-speranza-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/recensione-de-il-vizio-della-speranza-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/11/recensione-de-il-vizio-della-speranza-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="recensione de il vizio della speranza" title="Recensione de Il Vizio Della Speranza: una fiaba nera sulla maternità e libertà"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/recensione-de-il-vizio-della-speranza/" rel="bookmark" title="Recensione de Il Vizio Della Speranza: una fiaba nera sulla maternità e libertà">Recensione de Il Vizio Della Speranza: una fiaba nera sulla maternità...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-21T17:47:44+00:00" >21 novembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/recensione-de-il-vizio-della-speranza/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Una fiaba lugubre dal sapore lacustre: la nostra recensione de Il Vizio Della Speranza, il nuovo film di Edoardo De Angelis con Pina Turco,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_14 td_uid_9_5c0b307f13f02_rand td-pb-full-cell td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_9_5c0b307f13f02" ><script>var block_td_uid_9_5c0b307f13f02 = new tdBlock();
block_td_uid_9_5c0b307f13f02.id = "td_uid_9_5c0b307f13f02";
block_td_uid_9_5c0b307f13f02.atts = '{"custom_title":"ULTIMI TRAILER","custom_url":"http:\/\/www.play4movie.com\/trailer-ita\/","category_id":"9065","limit":"6","separator":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_reset":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_reset":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_reset":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5c0b307f13f02_rand","tdc_css_class":"td_uid_9_5c0b307f13f02_rand","tdc_css_class_style":"td_uid_9_5c0b307f13f02_rand_style"}';
block_td_uid_9_5c0b307f13f02.td_column_number = "3";
block_td_uid_9_5c0b307f13f02.block_type = "td_block_14";
block_td_uid_9_5c0b307f13f02.post_count = "6";
block_td_uid_9_5c0b307f13f02.found_posts = "683";
block_td_uid_9_5c0b307f13f02.header_color = "";
block_td_uid_9_5c0b307f13f02.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c0b307f13f02.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_9_5c0b307f13f02);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.play4movie.com/trailer-ita/" class="td-pulldown-size">ULTIMI TRAILER</a></h4></div><div id=td_uid_9_5c0b307f13f02 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/" rel="bookmark" class="td-image-wrap" title="Avengers 4, il trailer italiano: trama e titolo ufficiale del film"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano-356x220.jpg" alt="Avengers 4 trailer italiano" title="Avengers 4, il trailer italiano: trama e titolo ufficiale del film"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/" rel="bookmark" title="Avengers 4, il trailer italiano: trama e titolo ufficiale del film">Avengers 4, il trailer italiano: trama e titolo ufficiale del film</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T15:23:24+00:00" >7 dicembre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/non-ci-resta-che-il-crimine-trailer/" rel="bookmark" class="td-image-wrap" title="Non ci resta che il crimine, il trailer della crime comedy"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_trailer-356x220.jpg" alt="Non ci resta che il crimine trailer" title="Non ci resta che il crimine, il trailer della crime comedy"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/non-ci-resta-che-il-crimine-trailer/" rel="bookmark" title="Non ci resta che il crimine, il trailer della crime comedy">Non ci resta che il crimine, il trailer della crime comedy</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T20:27:23+00:00" >6 dicembre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/la-befana-vien-di-notte-trailer-film/" rel="bookmark" class="td-image-wrap" title="La Befana vien di notte, il trailer del cinecarbone con Paola Cortellesi"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/La_befana_vien_di_notte_trailer-356x220.jpg" alt="La Befana vien di notte trailer" title="La Befana vien di notte, il trailer del cinecarbone con Paola Cortellesi"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/la-befana-vien-di-notte-trailer-film/" rel="bookmark" title="La Befana vien di notte, il trailer del cinecarbone con Paola Cortellesi">La Befana vien di notte, il trailer del cinecarbone con Paola Cortellesi</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T12:05:12+00:00" >6 dicembre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/mia-e-il-leone-bianco-trailer-italiano/" rel="bookmark" class="td-image-wrap" title="Mia e il leone bianco, l&#8217;emozionante trailer italiano del film"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Mia_e_il_Leone_Bianco_trailer-356x220.jpg" alt="Mia e il leone bianco trailer italiano" title="Mia e il leone bianco, l&#8217;emozionante trailer italiano del film"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/mia-e-il-leone-bianco-trailer-italiano/" rel="bookmark" title="Mia e il leone bianco, l&#8217;emozionante trailer italiano del film">Mia e il leone bianco, l&#8217;emozionante trailer italiano del film</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T19:26:01+00:00" >3 dicembre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/amici-come-prima-boldi-e-de-sica-trailer/" rel="bookmark" class="td-image-wrap" title="Amici come prima, Boldi e De Sica nel trailer del film"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Amici_come_prima_trailer-356x220.jpg" alt="Amici come prima Boldi e De Sica trailer" title="Amici come prima, Boldi e De Sica nel trailer del film"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/amici-come-prima-boldi-e-de-sica-trailer/" rel="bookmark" title="Amici come prima, Boldi e De Sica nel trailer del film">Amici come prima, Boldi e De Sica nel trailer del film</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-02T08:01:14+00:00" >2 dicembre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/il-testimone-invisibile-trailer/" rel="bookmark" class="td-image-wrap" title="Il testimone invisibile: il trailer del film che scava nelle facce della verità"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Il_testimone_invisibile_trailer-356x220.jpg" alt="Il testimone invisibile trailer" title="Il testimone invisibile: il trailer del film che scava nelle facce della verità"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/il-testimone-invisibile-trailer/" rel="bookmark" title="Il testimone invisibile: il trailer del film che scava nelle facce della verità">Il testimone invisibile: il trailer del film che scava nelle facce della verità</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-29T21:46:07+00:00" >29 novembre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_10_5c0b307f20192_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_10_5c0b307f20192" ><script>var block_td_uid_10_5c0b307f20192 = new tdBlock();
block_td_uid_10_5c0b307f20192.id = "td_uid_10_5c0b307f20192";
block_td_uid_10_5c0b307f20192.atts = '{"custom_title":"ARTICOLI PI\u00da LETTI","category_ids":"-212, -9785, -9993, -2377","limit":"10","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5c0b307f20192_rand","tdc_css_class":"td_uid_10_5c0b307f20192_rand","tdc_css_class_style":"td_uid_10_5c0b307f20192_rand_style"}';
block_td_uid_10_5c0b307f20192.td_column_number = "3";
block_td_uid_10_5c0b307f20192.block_type = "td_block_15";
block_td_uid_10_5c0b307f20192.post_count = "10";
block_td_uid_10_5c0b307f20192.found_posts = "16257";
block_td_uid_10_5c0b307f20192.header_color = "";
block_td_uid_10_5c0b307f20192.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c0b307f20192.max_num_pages = "1626";
tdBlocksArray.push(block_td_uid_10_5c0b307f20192);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI PIÚ LETTI</span></h4></div><div id=td_uid_10_5c0b307f20192 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-cast-fiction/" rel="bookmark" class="td-image-wrap" title="L&#8217;Aquila &#8211; Grandi speranze, il cast della fiction di Marco Risi"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_cast-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_cast-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_cast-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;Aquila &#8211; Grandi speranze, il cast della fiction di Marco Risi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-cast-fiction/" rel="bookmark" title="L&#8217;Aquila &#8211; Grandi speranze, il cast della fiction di Marco Risi">L&#8217;Aquila &#8211; Grandi speranze, il cast della fiction di Marco Risi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-quando-inizia/" rel="bookmark" class="td-image-wrap" title="L&#8217;Aquila &#8211; Grandi speranze quando inizia la serie sul post-terremoto"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_quando_inizia-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_quando_inizia-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_quando_inizia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="L&#039;Aquila Grandi speranze quando inizia" title="L&#8217;Aquila &#8211; Grandi speranze quando inizia la serie sul post-terremoto"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-quando-inizia/" rel="bookmark" title="L&#8217;Aquila &#8211; Grandi speranze quando inizia la serie sul post-terremoto">L&#8217;Aquila &#8211; Grandi speranze quando inizia la serie sul post-terremoto</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-trama-serie-rai/" rel="bookmark" class="td-image-wrap" title="L&#8217;Aquila &#8211; Grandi speranze, la trama della serie tv di Rai 1"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_trama-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_trama-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/12/L_Aquila_Grandi_speranze_trama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="L&#039;Aquila Grandi speranze trama" title="L&#8217;Aquila &#8211; Grandi speranze, la trama della serie tv di Rai 1"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/laquila-grandi-speranze-trama-serie-rai/" rel="bookmark" title="L&#8217;Aquila &#8211; Grandi speranze, la trama della serie tv di Rai 1">L&#8217;Aquila &#8211; Grandi speranze, la trama della serie tv di Rai...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/avengers-4-trama-endgame-cosa-sappiamo/" rel="bookmark" class="td-image-wrap" title="Avengers 4, cosa sappiamo finora di Endgame"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_film-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_film-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_film-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Avengers 4 trama" title="Avengers 4, cosa sappiamo finora di Endgame"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/avengers-4-trama-endgame-cosa-sappiamo/" rel="bookmark" title="Avengers 4, cosa sappiamo finora di Endgame">Avengers 4, cosa sappiamo finora di Endgame</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/" rel="bookmark" class="td-image-wrap" title="Avengers 4, il trailer italiano: trama e titolo ufficiale del film"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_trailer_italiano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Avengers 4 trailer italiano" title="Avengers 4, il trailer italiano: trama e titolo ufficiale del film"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/" rel="bookmark" title="Avengers 4, il trailer italiano: trama e titolo ufficiale del film">Avengers 4, il trailer italiano: trama e titolo ufficiale del film</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/non-ci-resta-che-il-crimine-film/" rel="bookmark" class="td-image-wrap" title="Non ci resta che il crimine, il film con la banda della commedia"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_film-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_film-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_film-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Non ci resta che il crimine film" title="Non ci resta che il crimine, il film con la banda della commedia"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/non-ci-resta-che-il-crimine-film/" rel="bookmark" title="Non ci resta che il crimine, il film con la banda della commedia">Non ci resta che il crimine, il film con la banda...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/non-ci-resta-che-il-crimine-trailer/" rel="bookmark" class="td-image-wrap" title="Non ci resta che il crimine, il trailer della crime comedy"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_trailer-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_trailer-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_trailer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Non ci resta che il crimine trailer" title="Non ci resta che il crimine, il trailer della crime comedy"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/non-ci-resta-che-il-crimine-trailer/" rel="bookmark" title="Non ci resta che il crimine, il trailer della crime comedy">Non ci resta che il crimine, il trailer della crime comedy</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/la-befana-vien-di-notte-trailer-film/" rel="bookmark" class="td-image-wrap" title="La Befana vien di notte, il trailer del cinecarbone con Paola Cortellesi"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/La_befana_vien_di_notte_trailer-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/La_befana_vien_di_notte_trailer-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/12/La_befana_vien_di_notte_trailer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La Befana vien di notte trailer" title="La Befana vien di notte, il trailer del cinecarbone con Paola Cortellesi"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/la-befana-vien-di-notte-trailer-film/" rel="bookmark" title="La Befana vien di notte, il trailer del cinecarbone con Paola Cortellesi">La Befana vien di notte, il trailer del cinecarbone con Paola...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/film-programmazione/nuovi-film-al-cinema-dal-6-dicembre-2018/" rel="bookmark" class="td-image-wrap" title="I nuovi film al cinema dal 6 dicembre: cosa vedere e cosa evitare"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Nuovi_film_al_cinema_6_dicembre-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Nuovi_film_al_cinema_6_dicembre-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/12/Nuovi_film_al_cinema_6_dicembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nuovi film al cinema dal 6 dicembre" title="I nuovi film al cinema dal 6 dicembre: cosa vedere e cosa evitare"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/film-programmazione/nuovi-film-al-cinema-dal-6-dicembre-2018/" rel="bookmark" title="I nuovi film al cinema dal 6 dicembre: cosa vedere e cosa evitare">I nuovi film al cinema dal 6 dicembre: cosa vedere e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/copperman-film-luca-argentero/" rel="bookmark" class="td-image-wrap" title="Copperman: Luca Argentero vi conquisterà con il suo supereroe"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Copperman-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Copperman-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/12/Copperman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Copperman film" title="Copperman: Luca Argentero vi conquisterà con il suo supereroe"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/copperman-film-luca-argentero/" rel="bookmark" title="Copperman: Luca Argentero vi conquisterà con il suo supereroe">Copperman: Luca Argentero vi conquisterà con il suo supereroe</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div></div></div></div></div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftrailer-ita%2Favengers-4-trailer-italiano-trama-titolo%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Avengers%204%2C%20il%20trailer%20italiano%3A%20trama%20e%20titolo%20ufficiale%20del%20film&url=http://www.play4movie.com/trailer-ita/avengers-4-trailer-italiano-trama-titolo/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3-->	</div>



</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5c0b307f30552
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width: 800px) { .td-menu-background { display:none; } }


.iosSlider-col-3 .entry-title {
    font-size:32px;
    line-height: 58px;
}
</style>

<link rel='stylesheet' id='basecss-css'  href='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.play4movie.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.play4movie.com\/trailer-ita\/avengers-4-trailer-italiano-trama-titolo\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=436228619916527&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.play4movie.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.13 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="http://www.play4movie.com/normativa-sulla-privacy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
					<center>
						<div class="textwidget"></div>
					<div class="textwidget"><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1638479879613188');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1638479879613188&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</div>
					<div class="textwidget"><script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=TRO-play4moviecom&NODW=yes" async="async"></script></div>
					</center>
		

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bpUg0Kkj4cehx"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bpUg0Kkj4cehx.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/898 objects using memcached
Page Caching using memcached 
Database Caching using memcached

Served from: www.play4movie.com @ 2018-12-08 03:46:23 by W3 Total Cache
-->