<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Alfonso Cuaròn confessa: &quot;Ho diretto Harry Potter grazie a Del Toro&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.play4movie.com/xmlrpc.php" />
    
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Alfonso Cuaròn: &quot;Ho diretto Harry Potter solo grazie a Guillermo Del Toro&quot;" />
<meta property="og:description" content="Alfonso Cuaròn confessa particolari sconosciuti fino ad ora riguardo la sua regia di Harry Potter e il Prigioniero di Azkaban. Il regista di Roma, infatti, ha raccontato di come sia stato l'amico Guillermo Del Toro" />
<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa.jpg" />
<meta property="og:url" content="http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/" />
<meta property="og:site_name" content="Play4movie" />
<meta property="article:publisher" content="https://www.facebook.com/Play4movie" />
<meta property="article:published_time" content="2018-09-05T10:53:36+00:00" />
<meta property="article:modified_time" content="2018-09-05T10:53:36+00:00" />
<meta property="og:updated_time" content="2018-09-05T10:53:36+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="539" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Alfonso Cuaròn confessa: "Ho diretto Harry Potter grazie a Del Toro"">
<meta name="twitter:description" content="Alfonso Cuaròn confessa particolari sconosciuti fino ad ora riguardo la sua regia di Harry Potter e il Prigioniero di Azkaban. Il regista di Roma, infatti, ha raccontato di come sia stato l'amico Guillermo Del Toro">
<meta name="twitter:image" content="http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa.jpg">
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->

<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alfonso Cuaròn confessa particolari sconosciuti sulla sua regia di Harry Potter e il Prigioniero di Azkaban, Tutto cominciò grazie a Giullermo Del Toro"/>
<link rel="canonical" href="http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.play4movie.com\/","name":"Play4Movie","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.play4movie.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed" href="http://www.play4movie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed dei commenti" href="http://www.play4movie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221; Feed dei commenti" href="http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.play4movie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.play4movie.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.11' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 300px;
  height: 300px;
  text-decoration: none;
}
.crp_related img {
  max-width: 300px;
  margin: auto;
}
.crp_related .crp_title {
  width: 300px;
}
                
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.3' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 10px;
        }@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.play4movie.com\/tv-e-spettacolo\/alfonso-cuaron-confessa-harry-potter\/","title":"Alfonso+Cuar%C3%B2n+confessa%3A+%E2%80%9CHo+diretto+Harry+Potter+grazie+a+Guillermo+Del+Toro%E2%80%9D","image":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2018\/09\/alfonso-cuar\u00f2n-confessa.jpg","desc":"Alfonso Cuar\u00f2n confessa particolari sconosciuti fino ad ora riguardo la sua regia di Harry Potter e il Prigioniero di Azkaban. Il regista di Roma, infatti, ha raccontato di come sia stato l'amico Guillermo Del Toro \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"48a9d06f0a","postid":"184463","servertime":"1536145683","ajaxurl":"http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.3'></script>
<link rel='https://api.w.org/' href='http://www.play4movie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.play4movie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.play4movie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://www.play4movie.com/?p=184463' />
<link rel="alternate" type="application/json+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Falfonso-cuaron-confessa-harry-potter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Falfonso-cuaron-confessa-harry-potter%2F&#038;format=xml" />
<meta property="fb:app_id" content="436228619916527"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18734325-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.play4movie.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/tv-e-spettacolo/",
                                "name": "TV e Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/",
                                "name": "Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <meta name="EdBlankInTitle" content="- Play4Movie">




<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script>

</head>

<body class="post-template-default single single-post postid-184463 single-format-standard alfonso-cuaron-confessa-harry-potter global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-header-container"><ul id="menu-top-header" class="td-mobile-main-menu"><li id="menu-item-126706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li id="menu-item-155412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-151324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li id="menu-item-180549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180549"><a href="http://www.play4movie.com/recensioni/">Recensioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.play4movie.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercoledì, settembre 5, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-due" class="top-header-menu"><li id="menu-item-139254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139254"><a href="http://www.play4movie.com/la-redazione/">La Redazione</a></li>
<li id="menu-item-139253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139253"><a href="http://www.play4movie.com/normativa-sulla-privacy/">Normativa sulla privacy e Cookie Policy</a></li>
<li id="menu-item-159848" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159848"><a href="http://www.play4movie.com/condizioni-duso/">Condizioni d’uso</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://www.play4movie.com/">
                <img src="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-272-x-90px.png" alt=""/>
                <span class="td-visual-hidden">Play4movie</span>
            </a>
                        </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.play4movie.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.play4movie.com/">
			<img class="td-retina-data" data-retina="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Retina-Logo-Mobile-280-x-96px.png" src="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-Mobile-140-x-48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.play4movie.com/">
			<img src="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-272-x-90px.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-header-container"><ul id="menu-top-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180549"><a href="http://www.play4movie.com/recensioni/">Recensioni</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-184463" class="post-184463 post type-post status-publish format-standard has-post-thumbnail hentry category-tv-e-spettacolo tag-alfonso-cuaron tag-guillermo-del-toro" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.play4movie.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in TV e Spettacolo" class="entry-crumb" href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;</span></div></div>

                        
					<center>
						<div class="textwidget"><div class="gptslot" data-adunitid="0"></div></div>
					</center>
		
                        <header class="td-post-title">
                            <h1 class="entry-title">Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.play4movie.com/author/marta/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-05T10:53:36+00:00" >5 settembre 2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->
<!--  -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
									<div class="textwidget"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div>
					<div class="textwidget"><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
					        

        <div class="td-post-content">
            
             <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Falfonso-cuaron-confessa-harry-potter%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Alfonso%20Cuar%C3%B2n%20confessa%3A%20%22Ho%20diretto%20Harry%20Potter%20grazie%20a%20Del%20Toro%22&url=http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><p><strong>Alfonso Cuaròn confessa</strong> particolari sconosciuti fino ad ora riguardo la sua regia di <em>Harry Potter e il Prigioniero di Azkaban</em>. Il regista di <em>Roma</em>, infatti, ha raccontato di come sia stato l&#8217;amico <strong>Guillermo Del Toro</strong> a spronarlo nell&#8217;accettare l&#8217;incarico, seppur in modi poco convenzionali.</p>			<div class="textwidget"><div class="gptslot" data-adunitid="8"></div></div>
		
<h2>Alfonso Cuaròn confessa: &#8220;Guillermo Del Toro mi ha dato del bastardo arrogante&#8221;</h2>
<p>Durante il tour per presentare il suo ultimo film <a title="Roma" href="http://www.play4movie.com/trailer-ita/roma-alfonso-cuaron-teaser-trailer/">Roma</a>, Cuaròn ha raccontato di come Del Toro l&#8217;abbia spinto ad accettare di dirigere il terzo film della saga tratta dai libri di <strong>J.K.Rowling</strong>: &#8220;<em>Ho chiamato Guillermo, come accade spesso, e lui mi fa &#8216;allora, qualche progetto in vista?&#8217; e io gli dico &#8216;sì, dovrei fare <a title="Harry Potter" href="http://www.harrypotter.com" target="_blank" rel="noopener noreferrer">Harry Potter</a>, riesci a crederci?&#8217;. Ci ho scherzato sopra, spiegando anche <strong>non avevo letto i libri né visto i due film usciti al cinema</strong>. E a quel punto mi è sembrato arrabbiato con me, mi ha chiamato flaco, che in Messicano è un<strong> termine dispregiativo</strong>&#8220;.</em></p>
<figure id="attachment_184466" style="width: 780px" class="wp-caption alignnone"><img class="wp-image-184466 size-full" title="alfonso cuaròn confessa" src="http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa.jpg" alt="alfonso cuaròn confessa" width="780" height="539" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa.jpg 780w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-300x207.jpg 300w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-768x531.jpg 768w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-696x481.jpg 696w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-608x420.jpg 608w" sizes="(max-width: 780px) 100vw, 780px" /><figcaption class="wp-caption-text">Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;</figcaption></figure>
<p>Del Toro, insomma, ha cercato in ogni modo di far capire all&#8217;amico che <strong>Harry Potter è molto più di un romanzo di formazione per ragazzi</strong>: &#8220;<em>Mi disse &#8216;sei un magro e fot*utissimo <strong>bastardo arrogante</strong>. Adesso vai nella tua fot*uta libreria, prendi i libri, li leggi e poi mi chiami subito&#8217;. Quando Guillermo ti parla così beh, devi correre subito&#8221;. </em></p>			<div class="textwidget"></div>
		
<h2>Cuaròn: &#8220;Harry Potter è stata una grande opportunità per la mia carriera&#8221;</h2>
<p>Quando il regista arrivò alla metà de <em>Il Prigioniero di Azkaban</em>, capì che aveva tra le mani <strong>una grande opportunità da cogliere al volo</strong>: &#8220;<em>Ho richiamato Del Toro dicendogli che il materiale era davvero fantastico e lui mi apostrofò nuovamente con cose intraducibili dallo spagnolo. Come regista, è stata una <strong>grande lezione di umiltà</strong>, nel tentare di farlo a modo mio ma rispettando quanto fatto nei due film precedenti&#8221;. </em></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Falfonso-cuaron-confessa-harry-potter%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Alfonso%20Cuar%C3%B2n%20confessa%3A%20%22Ho%20diretto%20Harry%20Potter%20grazie%20a%20Del%20Toro%22&url=http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5b8fb9131b352_rand td_block_template_1"><div id="publy-phb-12278"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("12278"); });</script></div></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                															<div class="textwidget"></div>
					<div class="textwidget"><script async="async" src="//epeex.com/related/service/widget/epeex/?ac=play4movie&ch=1" language="javascript"></script></div>
									                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.play4movie.com/tag/alfonso-cuaron/">alfonso cuaron</a></li><li><a href="http://www.play4movie.com/tag/guillermo-del-toro/">guillermo del toro</a></li><li><a href="http://www.play4movie.com/tag/j-k-rowling/">j.k.rowling</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.play4movie.com/author/marta/">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2018-09-05T10:53:36+00:00"><meta itemprop="dateModified" content="2018-09-05T10:53:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-272-x-90px.png"></span><meta itemprop="name" content="Play4movie"></span><meta itemprop="headline " content="Alfonso Cuaròn confessa: &quot;Ho diretto Harry Potter grazie a Guillermo Del Toro&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa.jpg"><meta itemprop="width" content="780"><meta itemprop="height" content="539"></span>        </footer>

    
				    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/" data-numposts="10" data-width="650" data-colorscheme="light"></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    					<!-- sidebar standard desktop -->
														<div class="textwidget"><div class="gptslot" data-adunitid="12"></div></div>
		<h4 class="block-title"><span>Articoli simili a:  Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;</span></h4><div class="crp_related_widget"><ul class="crp_list"><li class="crp_element"><a href="http://www.play4movie.com/cinema-gossip/harry-potter-e-la-camera-dei-segreti-concerto/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2017/11/harry-potter-e-la-camera-dei-segreti-300x169.jpg" alt="Harry Potter e la Camera dei Segreti: torna il cine-concerto della saga di J.K.Rowling" title="Harry Potter e la Camera dei Segreti: torna il cine-concerto della saga di J.K.Rowling" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Harry Potter e la Camera dei Segreti: torna il cine-concerto della saga&hellip;</span></a><span class="crp_excerpt"> Fan di Harry Potter accorrete! Sta per tornare in Italia&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/news-cinema/troupe-alfonso-cuaron-aggredita-derubata-sul-set/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/11/alfonso-cuaron-300x196.jpg" alt="La troupe di Alfonso Cuaron aggredita e derubata sul set in Messico" title="La troupe di Alfonso Cuaron aggredita e derubata sul set in Messico" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">La troupe di Alfonso Cuaron aggredita e derubata sul set in Messico</span></a><span class="crp_excerpt"> La troupe di Alfonso Cuaron aggredita e derubata sul set.&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/news-cinema/nuovo-film-guillermo-del-toro/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/01/nuovo-film-di-guillermo-del-toro-300x204.png" alt="Il nuovo film di Guillermo del Toro: Scary Stories to Tell in the Dark" title="Il nuovo film di Guillermo del Toro: Scary Stories to Tell in the Dark" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Il nuovo film di Guillermo del Toro: Scary Stories to Tell in the Dark</span></a><span class="crp_excerpt"> La notizia sicuramente sarà graditissima a tutti gli ammiratori: si comincia&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/senza-categoria/rupert-grint-parla-di-harry-potter-e-il-bambino-maledetto/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/01/Rupert_Grint-300x160.png" alt="Rupert Grint parla di Harry Potter e il bambino maledetto: &#8220;Surreale non farne parte&#8221;" title="Rupert Grint parla di Harry Potter e il bambino maledetto: &#8220;Surreale non farne parte&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Rupert Grint parla di Harry Potter e il bambino maledetto:&hellip;</span></a><span class="crp_excerpt"> La star di Harry Potter, Rupert Grint parla di Harry Potter&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/news-cinema/video-harry-potter-piu-tenero/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/01/video-di-harry-potter-più-tenero-300x151.png" alt="Il video di Harry Potter più tenero che tu abbia mai visto" title="Il video di Harry Potter più tenero che tu abbia mai visto" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Il video di Harry Potter più tenero che tu abbia mai visto</span></a><span class="crp_excerpt"> Sarà il clima di commozione generale dovuto alla terribile scomparsa&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/news-cinema/harry-potter-salva-ragazza-autistica-dal-terremoto/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/11/harry-potter-300x200.jpg" alt="Come Harry Potter salva una ragazza autistica dal terremoto" title="Come Harry Potter salva una ragazza autistica dal terremoto" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Come Harry Potter salva una ragazza autistica dal terremoto</span></a><span class="crp_excerpt"> Il cinema e i suoi eroi servono anche ad affrontare&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/news-cinema/eddie-redmayne-avrebbe-voluto-essere-in-harry-potter/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/01/eddie-redmayne-avrebbe-voluto-essere-in-harry-potter-300x205.png" alt="Eddie Redmayne avrebbe voluto essere in Harry Potter" title="Eddie Redmayne avrebbe voluto essere in Harry Potter" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Eddie Redmayne avrebbe voluto essere in Harry Potter</span></a><span class="crp_excerpt"> Sarà il protagonista della nuova saga firmata dalla scrittrice J.K.&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/news-cinema/prequel-harry-potter-foto/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2015/11/harry-potter-cover-300x151.png" alt="La prima esclusiva immagine del prequel di Harry Potter con Eddie Redmayne" title="La prima esclusiva immagine del prequel di Harry Potter con Eddie Redmayne" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">La prima esclusiva immagine del prequel di Harry Potter con Eddie Redmayne</span></a><span class="crp_excerpt"> Animali Fantastici: Dove trovarli è l'attesissimo prequel che anticipa cronologicamente le&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/tv-e-spettacolo/la-mamma-guarito-figlio-harry-potter/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/05/madre-che-ha-guarito-il-figlio-con-harry-potter-cover-300x193.png" alt="La madre che ha guarito il figlio con Harry Potter" title="La madre che ha guarito il figlio con Harry Potter" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">La madre che ha guarito il figlio con Harry Potter</span></a><span class="crp_excerpt"> Quando il cinema incontra le esigenze quotidiane, quelle da mamma,&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/news-cinema/concerto-evento-harry-potter-la-pietra-filosofale-napoli/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2017/05/concerto-evento-harry-potter-e-la-pietra-filosofale-300x214.png" alt="Il concerto evento di Harry Potter e la Pietra Filosofale a Napoli" title="Il concerto evento di Harry Potter e la Pietra Filosofale a Napoli" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Il concerto evento di Harry Potter e la Pietra Filosofale a Napoli</span></a><span class="crp_excerpt"> Dopo il sold out di Roma e Milano arriva anche&hellip;</span></li></ul><div class="crp_clear"></div></div>																			<div class="textwidget"><div class="gptslot" data-adunitid="15"></div></div>
							                                </div>
                            </div>
                                	<div style="clear:both;float:none;padding:2px;">
							        	</div> 
            </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Falfonso-cuaron-confessa-harry-potter%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Alfonso%20Cuar%C3%B2n%20confessa%3A%20%22Ho%20diretto%20Harry%20Potter%20grazie%20a%20Del%20Toro%22&url=http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_big_grid_7 td_uid_2_5b8fb91390618_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b8fb91390618" >
<style>

/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_2_5b8fb91390618_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_2_5b8fb91390618_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_2_5b8fb91390618 class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/marco-liorni-nuovo-programma-sabato/" rel="bookmark" class="td-image-wrap" title="Marco Liorni, ecco il nuovo programma: &#8220;Mi rimetto in gioco&#8221;"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Marco_Liorni-356x220.jpg" alt="Marco Liorni nuovo programma" title="Marco Liorni, ecco il nuovo programma: &#8220;Mi rimetto in gioco&#8221;"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/marco-liorni-nuovo-programma-sabato/" rel="bookmark" title="Marco Liorni, ecco il nuovo programma: &#8220;Mi rimetto in gioco&#8221;">Marco Liorni, ecco il nuovo programma: &#8220;Mi rimetto in gioco&#8221;</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-05T11:58:37+00:00" >5 settembre 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/finalista-di-the-voice-investe-e-uccide-ciclista/" rel="bookmark" class="td-image-wrap" title="Finalista di The Voice investe e uccide ciclista: Asia Sagripanti sotto shock"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Asia_Sagripanti-356x220.jpg" alt="Finalista di The Voice investe e uccide ciclista" title="Finalista di The Voice investe e uccide ciclista: Asia Sagripanti sotto shock"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/finalista-di-the-voice-investe-e-uccide-ciclista/" rel="bookmark" title="Finalista di The Voice investe e uccide ciclista: Asia Sagripanti sotto shock">Finalista di The Voice investe e uccide ciclista: Asia Sagripanti sotto shock</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-05T11:11:20+00:00" >5 settembre 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/" rel="bookmark" class="td-image-wrap" title="Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-356x220.jpg" alt="alfonso cuaròn confessa" title="Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/" rel="bookmark" title="Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;">Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-05T10:53:36+00:00" >5 settembre 2018</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/henry-cavill-sara-geralt-in-the-witcher/" rel="bookmark" class="td-image-wrap" title="Superman con Netflix: Henry Cavill sarà Geralt in The Witcher"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/The_Witcher-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/The_Witcher-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2018/09/The_Witcher-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="Henry Cavill sarà Geralt in The Witcher" title="Superman con Netflix: Henry Cavill sarà Geralt in The Witcher"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/henry-cavill-sara-geralt-in-the-witcher/" rel="bookmark" title="Superman con Netflix: Henry Cavill sarà Geralt in The Witcher">Superman con Netflix: Henry Cavill sarà Geralt in The Witcher</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/paola-caruso-incinta-padre/" rel="bookmark" class="td-image-wrap" title="Paola Caruso incinta: &#8220;Il padre del bambino è scappato&#8221;"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/paola-caruso-incinta-265x198.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/paola-caruso-incinta-265x198.png 265w, http://www.play4movie.com/wp-content/uploads/2018/09/paola-caruso-incinta-80x60.png 80w, http://www.play4movie.com/wp-content/uploads/2018/09/paola-caruso-incinta-781x580.png 781w" sizes="(max-width: 265px) 100vw, 265px" alt="paola caruso incinta" title="Paola Caruso incinta: &#8220;Il padre del bambino è scappato&#8221;"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/paola-caruso-incinta-padre/" rel="bookmark" title="Paola Caruso incinta: &#8220;Il padre del bambino è scappato&#8221;">Paola Caruso incinta: &#8220;Il padre del bambino è scappato&#8221;</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/lali-esposito-star-acusada-venezia-75/" rel="bookmark" class="td-image-wrap" title="Chi è Lali Espósito, la star di Acusada che ha conquistato Venezia 75"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Lali_Esposito-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Lali_Esposito-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2018/09/Lali_Esposito-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="Lali Espósito" title="Chi è Lali Espósito, la star di Acusada che ha conquistato Venezia 75"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/lali-esposito-star-acusada-venezia-75/" rel="bookmark" title="Chi è Lali Espósito, la star di Acusada che ha conquistato Venezia 75">Chi è Lali Espósito, la star di Acusada che ha conquistato Venezia 75</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/figlia-di-pietro-taricone/" rel="bookmark" class="td-image-wrap" title="La figlia di Pietro Taricone e Kasia Smutniak a Venezia"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/figlia-di-pietro-taricone-265x198.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/figlia-di-pietro-taricone-265x198.png 265w, http://www.play4movie.com/wp-content/uploads/2018/09/figlia-di-pietro-taricone-80x60.png 80w" sizes="(max-width: 265px) 100vw, 265px" alt="figlia di pietro taricone" title="La figlia di Pietro Taricone e Kasia Smutniak a Venezia"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/figlia-di-pietro-taricone/" rel="bookmark" title="La figlia di Pietro Taricone e Kasia Smutniak a Venezia">La figlia di Pietro Taricone e Kasia Smutniak a Venezia</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_25 td_uid_3_5b8fb913a16f1_rand td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_3_5b8fb913a16f1" ><script>var block_td_uid_3_5b8fb913a16f1 = new tdBlock();
block_td_uid_3_5b8fb913a16f1.id = "td_uid_3_5b8fb913a16f1";
block_td_uid_3_5b8fb913a16f1.atts = '{"custom_title":"NEWS","category_id":"2981","limit":"7","separator":"","custom_url":"","block_template_id":"","mx17_tl":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_3_5b8fb913a16f1_rand","tdc_css_class":"td_uid_3_5b8fb913a16f1_rand","tdc_css_class_style":"td_uid_3_5b8fb913a16f1_rand_style"}';
block_td_uid_3_5b8fb913a16f1.td_column_number = "2";
block_td_uid_3_5b8fb913a16f1.block_type = "td_block_25";
block_td_uid_3_5b8fb913a16f1.post_count = "7";
block_td_uid_3_5b8fb913a16f1.found_posts = "10250";
block_td_uid_3_5b8fb913a16f1.header_color = "";
block_td_uid_3_5b8fb913a16f1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b8fb913a16f1.max_num_pages = "1465";
tdBlocksArray.push(block_td_uid_3_5b8fb913a16f1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NEWS</span></h4></div><div id=td_uid_3_5b8fb913a16f1 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/lali-esposito-star-acusada-venezia-75/" rel="bookmark" class="td-image-wrap" title="Chi è Lali Espósito, la star di Acusada che ha conquistato Venezia 75"><img width="534" height="462" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Lali_Esposito-534x462.jpg" alt="Lali Espósito" title="Chi è Lali Espósito, la star di Acusada che ha conquistato Venezia 75"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/lali-esposito-star-acusada-venezia-75/" rel="bookmark" title="Chi è Lali Espósito, la star di Acusada che ha conquistato Venezia 75">Chi è Lali Espósito, la star di Acusada che ha conquistato Venezia 75</a></h3>                    <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-04T17:04:08+00:00" >4 settembre 2018</time></span>                    <div class="td-module-comments"><a href="http://www.play4movie.com/news-cinema/lali-esposito-star-acusada-venezia-75/#respond">0</a></div>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/figlia-di-pietro-taricone/" rel="bookmark" class="td-image-wrap" title="La figlia di Pietro Taricone e Kasia Smutniak a Venezia"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/figlia-di-pietro-taricone-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/figlia-di-pietro-taricone-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/09/figlia-di-pietro-taricone-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="figlia di pietro taricone" title="La figlia di Pietro Taricone e Kasia Smutniak a Venezia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/figlia-di-pietro-taricone/" rel="bookmark" title="La figlia di Pietro Taricone e Kasia Smutniak a Venezia">La figlia di Pietro Taricone e Kasia Smutniak a Venezia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-04T15:50:06+00:00" >4 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/scuola-di-polizia-steve-guttenberg-annuncia-ottavo-film/" rel="bookmark" class="td-image-wrap" title="Scuola di polizia, Steve Guttenberg annuncia un nuovo film"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Steve_Guttenberg-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Steve_Guttenberg-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/Steve_Guttenberg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Scuola di polizia Steve Guttenberg" title="Scuola di polizia, Steve Guttenberg annuncia un nuovo film"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/scuola-di-polizia-steve-guttenberg-annuncia-ottavo-film/" rel="bookmark" title="Scuola di polizia, Steve Guttenberg annuncia un nuovo film">Scuola di polizia, Steve Guttenberg annuncia un nuovo film</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-04T11:29:30+00:00" >4 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/die-hard-6-titolo-svelato-bruce-willis/" rel="bookmark" class="td-image-wrap" title="Die Hard 6, svelato il titolo del film (con Bruce Willis)"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Die_Hard-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Die_Hard-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/Die_Hard-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Die Hard 6 titolo" title="Die Hard 6, svelato il titolo del film (con Bruce Willis)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/die-hard-6-titolo-svelato-bruce-willis/" rel="bookmark" title="Die Hard 6, svelato il titolo del film (con Bruce Willis)">Die Hard 6, svelato il titolo del film (con Bruce Willis)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T20:03:32+00:00" >3 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/robin-wright-difende-kevin-spacey/" rel="bookmark" class="td-image-wrap" title="Robin Wright difende Kevin Spacey: &#8220;Doveva finire House of Cards&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/robin-wright-difende-kevin-spacey-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/robin-wright-difende-kevin-spacey-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/09/robin-wright-difende-kevin-spacey-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="robin wright difende kevin spacey" title="Robin Wright difende Kevin Spacey: &#8220;Doveva finire House of Cards&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/robin-wright-difende-kevin-spacey/" rel="bookmark" title="Robin Wright difende Kevin Spacey: &#8220;Doveva finire House of Cards&#8221;">Robin Wright difende Kevin Spacey: &#8220;Doveva finire House of Cards&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T19:51:28+00:00" >3 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/dave-bautista-guardiani-della-galassia-3-non-tornero/" rel="bookmark" class="td-image-wrap" title="Dave Bautista: &#8220;Guardiani della Galassia 3? Non so se tornerò&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/David_Bautista-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/David_Bautista-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/David_Bautista-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dave Bautista Guardiani della Galassia 3" title="Dave Bautista: &#8220;Guardiani della Galassia 3? Non so se tornerò&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/dave-bautista-guardiani-della-galassia-3-non-tornero/" rel="bookmark" title="Dave Bautista: &#8220;Guardiani della Galassia 3? Non so se tornerò&#8221;">Dave Bautista: &#8220;Guardiani della Galassia 3? Non so se tornerò&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T11:33:32+00:00" >3 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/adventure-time-ultimo-epidosio/" rel="bookmark" class="td-image-wrap" title="Adventure Time: oggi andrà in onda l&#8217;ultimo episodio della serie"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/adventure-time-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/adventure-time-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/adventure-time-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="adventure time" title="Adventure Time: oggi andrà in onda l&#8217;ultimo episodio della serie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/adventure-time-ultimo-epidosio/" rel="bookmark" title="Adventure Time: oggi andrà in onda l&#8217;ultimo episodio della serie">Adventure Time: oggi andrà in onda l&#8217;ultimo episodio della serie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T11:02:21+00:00" >3 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_25 td_uid_4_5b8fb913b3645_rand td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_4_5b8fb913b3645" ><script>var block_td_uid_4_5b8fb913b3645 = new tdBlock();
block_td_uid_4_5b8fb913b3645.id = "td_uid_4_5b8fb913b3645";
block_td_uid_4_5b8fb913b3645.atts = '{"custom_title":"SERIE TV","category_id":"9067","limit":"7","separator":"","custom_url":"","block_template_id":"","mx17_tl":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_4_5b8fb913b3645_rand","tdc_css_class":"td_uid_4_5b8fb913b3645_rand","tdc_css_class_style":"td_uid_4_5b8fb913b3645_rand_style"}';
block_td_uid_4_5b8fb913b3645.td_column_number = "2";
block_td_uid_4_5b8fb913b3645.block_type = "td_block_25";
block_td_uid_4_5b8fb913b3645.post_count = "7";
block_td_uid_4_5b8fb913b3645.found_posts = "417";
block_td_uid_4_5b8fb913b3645.header_color = "";
block_td_uid_4_5b8fb913b3645.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b8fb913b3645.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_4_5b8fb913b3645);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SERIE TV</span></h4></div><div id=td_uid_4_5b8fb913b3645 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/henry-cavill-sara-geralt-in-the-witcher/" rel="bookmark" class="td-image-wrap" title="Superman con Netflix: Henry Cavill sarà Geralt in The Witcher"><img width="534" height="462" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/The_Witcher-534x462.jpg" alt="Henry Cavill sarà Geralt in The Witcher" title="Superman con Netflix: Henry Cavill sarà Geralt in The Witcher"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/henry-cavill-sara-geralt-in-the-witcher/" rel="bookmark" title="Superman con Netflix: Henry Cavill sarà Geralt in The Witcher">Superman con Netflix: Henry Cavill sarà Geralt in The Witcher</a></h3>                    <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-04T22:48:53+00:00" >4 settembre 2018</time></span>                    <div class="td-module-comments"><a href="http://www.play4movie.com/serie-tv/henry-cavill-sara-geralt-in-the-witcher/#respond">0</a></div>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/alvin-dei-robinson-nuovo-lavoro/" rel="bookmark" class="td-image-wrap" title="Alvin dei Robinson difeso sui social per il suo nuovo lavoro"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Geoffrey_Owens-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Geoffrey_Owens-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/Geoffrey_Owens-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Alvin dei Robinson" title="Alvin dei Robinson difeso sui social per il suo nuovo lavoro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/alvin-dei-robinson-nuovo-lavoro/" rel="bookmark" title="Alvin dei Robinson difeso sui social per il suo nuovo lavoro">Alvin dei Robinson difeso sui social per il suo nuovo lavoro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-04T12:43:38+00:00" >4 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/the-good-doctor-2-trailer-seconda-stagione/" rel="bookmark" class="td-image-wrap" title="The Good Doctor 2, ecco il trailer della seconda stagione"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/The_Good_Doctor-2-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/The_Good_Doctor-2-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/08/The_Good_Doctor-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The Good Doctor 2 trailer" title="The Good Doctor 2, ecco il trailer della seconda stagione"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/the-good-doctor-2-trailer-seconda-stagione/" rel="bookmark" title="The Good Doctor 2, ecco il trailer della seconda stagione">The Good Doctor 2, ecco il trailer della seconda stagione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T12:27:47+00:00" >31 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/paradise-police-uscita-netflix/" rel="bookmark" class="td-image-wrap" title="Paradise Police, arriva su Netflix l&#8217;irriverente serie animata"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Paradise_Police-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Paradise_Police-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/08/Paradise_Police-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Paradise Police" title="Paradise Police, arriva su Netflix l&#8217;irriverente serie animata"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/paradise-police-uscita-netflix/" rel="bookmark" title="Paradise Police, arriva su Netflix l&#8217;irriverente serie animata">Paradise Police, arriva su Netflix l&#8217;irriverente serie animata</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T18:25:13+00:00" >30 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/mr-robot-4-stagione-finale/" rel="bookmark" class="td-image-wrap" title="Mr Robot 4, la quarta stagione della serie sarà anche l&#8217;ultima"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Mr_Robot-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/Mr_Robot-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/08/Mr_Robot-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mr Robot 4" title="Mr Robot 4, la quarta stagione della serie sarà anche l&#8217;ultima"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/mr-robot-4-stagione-finale/" rel="bookmark" title="Mr Robot 4, la quarta stagione della serie sarà anche l&#8217;ultima">Mr Robot 4, la quarta stagione della serie sarà anche l&#8217;ultima</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T17:03:01+00:00" >30 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/the-haunting-of-hill-house-netflix/" rel="bookmark" class="td-image-wrap" title="The Haunting of Hill House, Netflix promette spaventi in quantità"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/The_Haunting_of_Hill_House-100x70.jpeg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/The_Haunting_of_Hill_House-100x70.jpeg 100w, http://www.play4movie.com/wp-content/uploads/2018/08/The_Haunting_of_Hill_House-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The Haunting of Hill House" title="The Haunting of Hill House, Netflix promette spaventi in quantità"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/the-haunting-of-hill-house-netflix/" rel="bookmark" title="The Haunting of Hill House, Netflix promette spaventi in quantità">The Haunting of Hill House, Netflix promette spaventi in quantità</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T17:42:37+00:00" >29 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/the-good-doctor-storia-vera-sceneggiatore-disabile-david-renaud/" rel="bookmark" class="td-image-wrap" title="The Good Doctor, la vera storia dello sceneggiatore disabile David Renaud"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/The_Good_Doctor-1-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/The_Good_Doctor-1-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/08/The_Good_Doctor-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The Good Doctor" title="The Good Doctor, la vera storia dello sceneggiatore disabile David Renaud"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/the-good-doctor-storia-vera-sceneggiatore-disabile-david-renaud/" rel="bookmark" title="The Good Doctor, la vera storia dello sceneggiatore disabile David Renaud">The Good Doctor, la vera storia dello sceneggiatore disabile David Renaud</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T15:55:53+00:00" >14 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- P4M RespADV 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2514776528654424"
     data-ad-slot="5292490490"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="12"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_3 td_uid_5_5b8fb913c79af_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5b8fb913c79af" ><script>var block_td_uid_5_5b8fb913c79af = new tdBlock();
block_td_uid_5_5b8fb913c79af.id = "td_uid_5_5b8fb913c79af";
block_td_uid_5_5b8fb913c79af.atts = '{"category_id":"11829","limit":"4","separator":"","custom_title":"","custom_url":"","block_template_id":"","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_reset":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_reset":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_reset":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5b8fb913c79af_rand","tdc_css_class":"td_uid_5_5b8fb913c79af_rand","tdc_css_class_style":"td_uid_5_5b8fb913c79af_rand_style"}';
block_td_uid_5_5b8fb913c79af.td_column_number = "1";
block_td_uid_5_5b8fb913c79af.block_type = "td_block_3";
block_td_uid_5_5b8fb913c79af.post_count = "4";
block_td_uid_5_5b8fb913c79af.found_posts = "533";
block_td_uid_5_5b8fb913c79af.header_color = "";
block_td_uid_5_5b8fb913c79af.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b8fb913c79af.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_5_5b8fb913c79af);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5b8fb913c79af class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/migliori-film-sullo-sport/" rel="bookmark" class="td-image-wrap" title="Top 5 migliori film sullo sport che non puoi non conoscere"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/migliori-film-sullo-sport-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/migliori-film-sullo-sport-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/08/migliori-film-sullo-sport-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="migliori film sullo sport" title="Top 5 migliori film sullo sport che non puoi non conoscere"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/migliori-film-sullo-sport/" rel="bookmark" title="Top 5 migliori film sullo sport che non puoi non conoscere">Top 5 migliori film sullo sport che non puoi non conoscere</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-10T21:34:55+00:00" >10 agosto 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/migliori-film-sullo-sport/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/tradimenti-vip-clamorosi/" rel="bookmark" class="td-image-wrap" title="Tradimenti vip più clamorosi: quando l&#8217;infedeltà diventa gossip"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/tradimenti-vip-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/tradimenti-vip-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/08/tradimenti-vip-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="tradimenti vip" title="Tradimenti vip più clamorosi: quando l&#8217;infedeltà diventa gossip"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/tradimenti-vip-clamorosi/" rel="bookmark" title="Tradimenti vip più clamorosi: quando l&#8217;infedeltà diventa gossip">Tradimenti vip più clamorosi: quando l&#8217;infedeltà diventa gossip</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-10T16:33:30+00:00" >10 agosto 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/tradimenti-vip-clamorosi/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/star-andate-in-prigione/" rel="bookmark" class="td-image-wrap" title="Star andate in prigione: tutti gli arresti più assurdi di Hollywood"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/star-andate-in-prigione-324x160.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/star-andate-in-prigione-324x160.png 324w, http://www.play4movie.com/wp-content/uploads/2018/08/star-andate-in-prigione-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="star andate in prigione" title="Star andate in prigione: tutti gli arresti più assurdi di Hollywood"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/star-andate-in-prigione/" rel="bookmark" title="Star andate in prigione: tutti gli arresti più assurdi di Hollywood">Star andate in prigione: tutti gli arresti più assurdi di Hollywood</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-10T15:30:22+00:00" >10 agosto 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/star-andate-in-prigione/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/star-nei-video-musicali/" rel="bookmark" class="td-image-wrap" title="Star nei video musicali: i 5 più famosi tra passato e presente"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/star-nei-video-musicali-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/star-nei-video-musicali-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/08/star-nei-video-musicali-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="star nei video musicali" title="Star nei video musicali: i 5 più famosi tra passato e presente"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/star-nei-video-musicali/" rel="bookmark" title="Star nei video musicali: i 5 più famosi tra passato e presente">Star nei video musicali: i 5 più famosi tra passato e...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T22:09:58+00:00" >9 agosto 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/star-nei-video-musicali/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_1 td_uid_6_5b8fb913dd95c_rand td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_6_5b8fb913dd95c" ><script>var block_td_uid_6_5b8fb913dd95c = new tdBlock();
block_td_uid_6_5b8fb913dd95c.id = "td_uid_6_5b8fb913dd95c";
block_td_uid_6_5b8fb913dd95c.atts = '{"custom_title":"TV &amp; SPETTACOLO","category_id":"16735","limit":"9","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_reset":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_reset":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_reset":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_reset":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5b8fb913dd95c_rand","tdc_css_class":"td_uid_6_5b8fb913dd95c_rand","tdc_css_class_style":"td_uid_6_5b8fb913dd95c_rand_style"}';
block_td_uid_6_5b8fb913dd95c.td_column_number = "3";
block_td_uid_6_5b8fb913dd95c.block_type = "td_block_1";
block_td_uid_6_5b8fb913dd95c.post_count = "9";
block_td_uid_6_5b8fb913dd95c.found_posts = "2329";
block_td_uid_6_5b8fb913dd95c.header_color = "";
block_td_uid_6_5b8fb913dd95c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b8fb913dd95c.max_num_pages = "259";
tdBlocksArray.push(block_td_uid_6_5b8fb913dd95c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TV &amp; SPETTACOLO</span></h4></div><div id=td_uid_6_5b8fb913dd95c class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/marco-liorni-nuovo-programma-sabato/" rel="bookmark" class="td-image-wrap" title="Marco Liorni, ecco il nuovo programma: &#8220;Mi rimetto in gioco&#8221;"><img width="324" height="235" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Marco_Liorni-324x235.jpg" alt="Marco Liorni nuovo programma" title="Marco Liorni, ecco il nuovo programma: &#8220;Mi rimetto in gioco&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/marco-liorni-nuovo-programma-sabato/" rel="bookmark" title="Marco Liorni, ecco il nuovo programma: &#8220;Mi rimetto in gioco&#8221;">Marco Liorni, ecco il nuovo programma: &#8220;Mi rimetto in gioco&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-05T11:58:37+00:00" >5 settembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/tv-e-spettacolo/marco-liorni-nuovo-programma-sabato/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Marco Liorni e il suo nuovo programma debuttano sabato 15 settembre su Rai 1. Italia Sì sarà un esperimento particolare per uno dei conduttori...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/finalista-di-the-voice-investe-e-uccide-ciclista/" rel="bookmark" class="td-image-wrap" title="Finalista di The Voice investe e uccide ciclista: Asia Sagripanti sotto shock"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Asia_Sagripanti-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Asia_Sagripanti-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/Asia_Sagripanti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Finalista di The Voice investe e uccide ciclista" title="Finalista di The Voice investe e uccide ciclista: Asia Sagripanti sotto shock"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/finalista-di-the-voice-investe-e-uccide-ciclista/" rel="bookmark" title="Finalista di The Voice investe e uccide ciclista: Asia Sagripanti sotto shock">Finalista di The Voice investe e uccide ciclista: Asia Sagripanti sotto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-05T11:11:20+00:00" >5 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/" rel="bookmark" class="td-image-wrap" title="Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-300x207.jpg 300w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-768x531.jpg 768w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-696x481.jpg 696w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-608x420.jpg 608w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa.jpg 780w" sizes="(max-width: 100px) 100vw, 100px" alt="alfonso cuaròn confessa" title="Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/" rel="bookmark" title="Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;">Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-05T10:53:36+00:00" >5 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/paola-caruso-incinta-padre/" rel="bookmark" class="td-image-wrap" title="Paola Caruso incinta: &#8220;Il padre del bambino è scappato&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/paola-caruso-incinta-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/paola-caruso-incinta-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/09/paola-caruso-incinta-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="paola caruso incinta" title="Paola Caruso incinta: &#8220;Il padre del bambino è scappato&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/paola-caruso-incinta-padre/" rel="bookmark" title="Paola Caruso incinta: &#8220;Il padre del bambino è scappato&#8221;">Paola Caruso incinta: &#8220;Il padre del bambino è scappato&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-04T19:36:40+00:00" >4 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/francesca-fialdini-raccomandata-battuta-timperi/" rel="bookmark" class="td-image-wrap" title="Francesca Fialdini raccomandata: l&#8217;infelice battuta di Timperi"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/La_vita_in_diretta-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/La_vita_in_diretta-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/La_vita_in_diretta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Francesca Fialdini raccomandata" title="Francesca Fialdini raccomandata: l&#8217;infelice battuta di Timperi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/francesca-fialdini-raccomandata-battuta-timperi/" rel="bookmark" title="Francesca Fialdini raccomandata: l&#8217;infelice battuta di Timperi">Francesca Fialdini raccomandata: l&#8217;infelice battuta di Timperi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-04T14:41:41+00:00" >4 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/paola-cortellesi-smentisce-sanremo-2019/" rel="bookmark" class="td-image-wrap" title="Paola Cortellesi smentisce Sanremo 2019: &#8220;Non potrò farlo&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Paola_Cortellesi-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Paola_Cortellesi-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/Paola_Cortellesi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Paola Cortellesi smentisce Sanremo 2019" title="Paola Cortellesi smentisce Sanremo 2019: &#8220;Non potrò farlo&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/paola-cortellesi-smentisce-sanremo-2019/" rel="bookmark" title="Paola Cortellesi smentisce Sanremo 2019: &#8220;Non potrò farlo&#8221;">Paola Cortellesi smentisce Sanremo 2019: &#8220;Non potrò farlo&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-04T13:22:53+00:00" >4 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/tiberio-timperi-bestemmia-multa-rai/" rel="bookmark" class="td-image-wrap" title="Tiberio Timperi bestemmia in tv: multa alla Rai (dopo 4 anni)"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Tiberio_Timperi-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Tiberio_Timperi-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/Tiberio_Timperi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tiberio Timperi bestemmia" title="Tiberio Timperi bestemmia in tv: multa alla Rai (dopo 4 anni)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/tiberio-timperi-bestemmia-multa-rai/" rel="bookmark" title="Tiberio Timperi bestemmia in tv: multa alla Rai (dopo 4 anni)">Tiberio Timperi bestemmia in tv: multa alla Rai (dopo 4 anni)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T14:12:31+00:00" >3 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/lallieva-2-inizia-prima/" rel="bookmark" class="td-image-wrap" title="L&#8217;Allieva 2 inizia prima: puntate anticipate per la serie di Rai 1"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/lallieva-2-inizia-prima-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/lallieva-2-inizia-prima-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/lallieva-2-inizia-prima-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="l&#039;allieva 2 inizia prima" title="L&#8217;Allieva 2 inizia prima: puntate anticipate per la serie di Rai 1"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/lallieva-2-inizia-prima/" rel="bookmark" title="L&#8217;Allieva 2 inizia prima: puntate anticipate per la serie di Rai 1">L&#8217;Allieva 2 inizia prima: puntate anticipate per la serie di Rai...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T11:36:11+00:00" >3 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/valeria-favorito-si-sposa-la-ragazza-frizzi/" rel="bookmark" class="td-image-wrap" title="Valeria Favorito si sposa: era la ragazza che Frizzi ha salvato"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/valeria-favorito-si-sposa-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/valeria-favorito-si-sposa-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/08/valeria-favorito-si-sposa-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="valeria favorito si sposa" title="Valeria Favorito si sposa: era la ragazza che Frizzi ha salvato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/valeria-favorito-si-sposa-la-ragazza-frizzi/" rel="bookmark" title="Valeria Favorito si sposa: era la ragazza che Frizzi ha salvato">Valeria Favorito si sposa: era la ragazza che Frizzi ha salvato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T20:57:45+00:00" >31 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_uid_7_5b8fb91407126_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_7_5b8fb91407126" ><script>var block_td_uid_7_5b8fb91407126 = new tdBlock();
block_td_uid_7_5b8fb91407126.id = "td_uid_7_5b8fb91407126";
block_td_uid_7_5b8fb91407126.atts = '{"custom_title":"RECENSIONI FILM","category_id":"18815","limit":"3","tdc_css":"","separator":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5b8fb91407126_rand","tdc_css_class":"td_uid_7_5b8fb91407126_rand","tdc_css_class_style":"td_uid_7_5b8fb91407126_rand_style"}';
block_td_uid_7_5b8fb91407126.td_column_number = "3";
block_td_uid_7_5b8fb91407126.block_type = "td_block_2";
block_td_uid_7_5b8fb91407126.post_count = "3";
block_td_uid_7_5b8fb91407126.found_posts = "38";
block_td_uid_7_5b8fb91407126.header_color = "";
block_td_uid_7_5b8fb91407126.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b8fb91407126.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_7_5b8fb91407126);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENSIONI FILM</span></h4></div><div id=td_uid_7_5b8fb91407126 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/recensione-di-disincanto-matt-groening/" rel="bookmark" class="td-image-wrap" title="Recensione di Disincanto di Matt Groening su Netflix"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/recensione-di-disincanto-324x160.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/recensione-di-disincanto-324x160.png 324w, http://www.play4movie.com/wp-content/uploads/2018/08/recensione-di-disincanto-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="recensione di disincanto" title="Recensione di Disincanto di Matt Groening su Netflix"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/recensione-di-disincanto-matt-groening/" rel="bookmark" title="Recensione di Disincanto di Matt Groening su Netflix">Recensione di Disincanto di Matt Groening su Netflix</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-28T18:44:30+00:00" >28 agosto 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/recensione-di-disincanto-matt-groening/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Disponibile su Netflix dal 17 agosto, la nuova serie di Matt Groening è stata annunciata a gran voce dalla celebre piattaforma e su tutti...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/" rel="bookmark" class="td-image-wrap" title="Skyscraper, il nuovo film con The Rock nel bene e nel male"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Skyscraper, il nuovo film con The Rock nel bene e nel male"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/" rel="bookmark" title="Skyscraper, il nuovo film con The Rock nel bene e nel male">Skyscraper, il nuovo film con The Rock nel bene e nel...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T21:37:59+00:00" >18 luglio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Nel giorno in cui Die Hard compie 30 anni, arriva al cinema Skyscraper, action in cui Dwayne Johnson torna ad essere l’eroe (per caso)...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/" rel="bookmark" class="td-image-wrap" title="La prima notte del giudizio: perché vederlo e perché no"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="La prima notte del giudizio" title="La prima notte del giudizio: perché vederlo e perché no"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/" rel="bookmark" title="La prima notte del giudizio: perché vederlo e perché no">La prima notte del giudizio: perché vederlo e perché no</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T23:46:36+00:00" >5 luglio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                La prima notte del giudizio è il quarto capitolo del franchise La notte del giudizio (in originale, The Purge), saga creata da James DeMonaco...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_uid_8_5b8fb914134c0_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_8_5b8fb914134c0" ><script>var block_td_uid_8_5b8fb914134c0 = new tdBlock();
block_td_uid_8_5b8fb914134c0.id = "td_uid_8_5b8fb914134c0";
block_td_uid_8_5b8fb914134c0.atts = '{"category_id":"18815","limit":"3","tdc_css":"","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_5b8fb914134c0_rand","tdc_css_class":"td_uid_8_5b8fb914134c0_rand","tdc_css_class_style":"td_uid_8_5b8fb914134c0_rand_style"}';
block_td_uid_8_5b8fb914134c0.td_column_number = "3";
block_td_uid_8_5b8fb914134c0.block_type = "td_block_2";
block_td_uid_8_5b8fb914134c0.post_count = "3";
block_td_uid_8_5b8fb914134c0.found_posts = "38";
block_td_uid_8_5b8fb914134c0.header_color = "";
block_td_uid_8_5b8fb914134c0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b8fb914134c0.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_8_5b8fb914134c0);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5b8fb914134c0 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/recensione-di-disincanto-matt-groening/" rel="bookmark" class="td-image-wrap" title="Recensione di Disincanto di Matt Groening su Netflix"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/recensione-di-disincanto-324x160.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/recensione-di-disincanto-324x160.png 324w, http://www.play4movie.com/wp-content/uploads/2018/08/recensione-di-disincanto-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="recensione di disincanto" title="Recensione di Disincanto di Matt Groening su Netflix"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/recensione-di-disincanto-matt-groening/" rel="bookmark" title="Recensione di Disincanto di Matt Groening su Netflix">Recensione di Disincanto di Matt Groening su Netflix</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-28T18:44:30+00:00" >28 agosto 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/recensione-di-disincanto-matt-groening/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Disponibile su Netflix dal 17 agosto, la nuova serie di Matt Groening è stata annunciata a gran voce dalla celebre piattaforma e su tutti...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/" rel="bookmark" class="td-image-wrap" title="Skyscraper, il nuovo film con The Rock nel bene e nel male"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/07/skyscraper-fb-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Skyscraper, il nuovo film con The Rock nel bene e nel male"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/" rel="bookmark" title="Skyscraper, il nuovo film con The Rock nel bene e nel male">Skyscraper, il nuovo film con The Rock nel bene e nel...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T21:37:59+00:00" >18 luglio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/skyscraper-film-dwayne-johnson/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Nel giorno in cui Die Hard compie 30 anni, arriva al cinema Skyscraper, action in cui Dwayne Johnson torna ad essere l’eroe (per caso)...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/" rel="bookmark" class="td-image-wrap" title="La prima notte del giudizio: perché vederlo e perché no"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/07/La_prima_notte_del_giudizio-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="La prima notte del giudizio" title="La prima notte del giudizio: perché vederlo e perché no"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/" rel="bookmark" title="La prima notte del giudizio: perché vederlo e perché no">La prima notte del giudizio: perché vederlo e perché no</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T23:46:36+00:00" >5 luglio 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/la-prima-notte-del-giudizio/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                La prima notte del giudizio è il quarto capitolo del franchise La notte del giudizio (in originale, The Purge), saga creata da James DeMonaco...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_14 td_uid_9_5b8fb9141e87c_rand td-pb-full-cell td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_9_5b8fb9141e87c" ><script>var block_td_uid_9_5b8fb9141e87c = new tdBlock();
block_td_uid_9_5b8fb9141e87c.id = "td_uid_9_5b8fb9141e87c";
block_td_uid_9_5b8fb9141e87c.atts = '{"custom_title":"ULTIMI TRAILER","custom_url":"http:\/\/www.play4movie.com\/trailer-ita\/","category_id":"9065","limit":"6","separator":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_reset":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_reset":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_reset":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5b8fb9141e87c_rand","tdc_css_class":"td_uid_9_5b8fb9141e87c_rand","tdc_css_class_style":"td_uid_9_5b8fb9141e87c_rand_style"}';
block_td_uid_9_5b8fb9141e87c.td_column_number = "3";
block_td_uid_9_5b8fb9141e87c.block_type = "td_block_14";
block_td_uid_9_5b8fb9141e87c.post_count = "6";
block_td_uid_9_5b8fb9141e87c.found_posts = "600";
block_td_uid_9_5b8fb9141e87c.header_color = "";
block_td_uid_9_5b8fb9141e87c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b8fb9141e87c.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_9_5b8fb9141e87c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.play4movie.com/trailer-ita/" class="td-pulldown-size">ULTIMI TRAILER</a></h4></div><div id=td_uid_9_5b8fb9141e87c class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/game-of-thrones-8-arriva-trailer/" rel="bookmark" class="td-image-wrap" title="Game of Thrones 8: arriva il primo trailer della nuova stagione"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/game-of-thrones-8-356x220.jpg" alt="game of thrones 8" title="Game of Thrones 8: arriva il primo trailer della nuova stagione"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/game-of-thrones-8-arriva-trailer/" rel="bookmark" title="Game of Thrones 8: arriva il primo trailer della nuova stagione">Game of Thrones 8: arriva il primo trailer della nuova stagione</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T16:11:10+00:00" >29 agosto 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/trailer-di-true-detective-3/" rel="bookmark" class="td-image-wrap" title="Trailer di True Detective 3: HBO lancia il primo video ufficiale"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/trailer-true-detective-3-356x220.png" alt="trailer di true detective 3" title="Trailer di True Detective 3: HBO lancia il primo video ufficiale"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/trailer-di-true-detective-3/" rel="bookmark" title="Trailer di True Detective 3: HBO lancia il primo video ufficiale">Trailer di True Detective 3: HBO lancia il primo video ufficiale</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-28T14:36:00+00:00" >28 agosto 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/suspiria-guadagnino-trailer-ufficiale/" rel="bookmark" class="td-image-wrap" title="Suspiria, il mesmerico trailer del film di Guadagnino"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Suspiria-356x220.jpg" alt="Suspiria Guadagnino trailer" title="Suspiria, il mesmerico trailer del film di Guadagnino"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/suspiria-guadagnino-trailer-ufficiale/" rel="bookmark" title="Suspiria, il mesmerico trailer del film di Guadagnino">Suspiria, il mesmerico trailer del film di Guadagnino</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-23T16:29:04+00:00" >23 agosto 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/roma-alfonso-cuaron-teaser-trailer/" rel="bookmark" class="td-image-wrap" title="Roma, il primo teaser trailer del film di Alfonso Cuarón"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/Roma_Cuaron-356x220.jpg" alt="Roma Alfonso Cuaron teaser trailer" title="Roma, il primo teaser trailer del film di Alfonso Cuarón"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/roma-alfonso-cuaron-teaser-trailer/" rel="bookmark" title="Roma, il primo teaser trailer del film di Alfonso Cuarón">Roma, il primo teaser trailer del film di Alfonso Cuarón</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-16T15:58:24+00:00" >16 agosto 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/venom-trailer-film-tom-hardy/" rel="bookmark" class="td-image-wrap" title="Venom, il nuovo trailer con un tostissimo Tom Hardy"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Venom-356x220.jpg" alt="Venom trailer" title="Venom, il nuovo trailer con un tostissimo Tom Hardy"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/venom-trailer-film-tom-hardy/" rel="bookmark" title="Venom, il nuovo trailer con un tostissimo Tom Hardy">Venom, il nuovo trailer con un tostissimo Tom Hardy</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-31T20:57:59+00:00" >31 luglio 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/escape-plan-2-ritorno-allinferno-trailer-italiano/" rel="bookmark" class="td-image-wrap" title="Escape Plan 2 &#8211; Ritorno all&#8217;inferno, il trailer del sequel con Stallone e Bautista"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/07/Escape_Plan_2-356x220.jpg" alt="Escape Plan 2 - Ritorno all&#039;inferno trailer" title="Escape Plan 2 &#8211; Ritorno all&#8217;inferno, il trailer del sequel con Stallone e Bautista"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/escape-plan-2-ritorno-allinferno-trailer-italiano/" rel="bookmark" title="Escape Plan 2 &#8211; Ritorno all&#8217;inferno, il trailer del sequel con Stallone e Bautista">Escape Plan 2 &#8211; Ritorno all&#8217;inferno, il trailer del sequel con Stallone e Bautista</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-27T12:25:36+00:00" >27 luglio 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_10_5b8fb91429108_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_10_5b8fb91429108" ><script>var block_td_uid_10_5b8fb91429108 = new tdBlock();
block_td_uid_10_5b8fb91429108.id = "td_uid_10_5b8fb91429108";
block_td_uid_10_5b8fb91429108.atts = '{"custom_title":"ARTICOLI PI\u00da LETTI","category_ids":"-212, -9785, -9993, -2377","limit":"10","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5b8fb91429108_rand","tdc_css_class":"td_uid_10_5b8fb91429108_rand","tdc_css_class_style":"td_uid_10_5b8fb91429108_rand_style"}';
block_td_uid_10_5b8fb91429108.td_column_number = "3";
block_td_uid_10_5b8fb91429108.block_type = "td_block_15";
block_td_uid_10_5b8fb91429108.post_count = "10";
block_td_uid_10_5b8fb91429108.found_posts = "15851";
block_td_uid_10_5b8fb91429108.header_color = "";
block_td_uid_10_5b8fb91429108.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b8fb91429108.max_num_pages = "1586";
tdBlocksArray.push(block_td_uid_10_5b8fb91429108);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI PIÚ LETTI</span></h4></div><div id=td_uid_10_5b8fb91429108 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/marco-liorni-nuovo-programma-sabato/" rel="bookmark" class="td-image-wrap" title="Marco Liorni, ecco il nuovo programma: &#8220;Mi rimetto in gioco&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Marco_Liorni-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Marco_Liorni-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/09/Marco_Liorni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Liorni nuovo programma" title="Marco Liorni, ecco il nuovo programma: &#8220;Mi rimetto in gioco&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/marco-liorni-nuovo-programma-sabato/" rel="bookmark" title="Marco Liorni, ecco il nuovo programma: &#8220;Mi rimetto in gioco&#8221;">Marco Liorni, ecco il nuovo programma: &#8220;Mi rimetto in gioco&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/finalista-di-the-voice-investe-e-uccide-ciclista/" rel="bookmark" class="td-image-wrap" title="Finalista di The Voice investe e uccide ciclista: Asia Sagripanti sotto shock"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Asia_Sagripanti-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Asia_Sagripanti-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/09/Asia_Sagripanti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Finalista di The Voice investe e uccide ciclista" title="Finalista di The Voice investe e uccide ciclista: Asia Sagripanti sotto shock"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/finalista-di-the-voice-investe-e-uccide-ciclista/" rel="bookmark" title="Finalista di The Voice investe e uccide ciclista: Asia Sagripanti sotto shock">Finalista di The Voice investe e uccide ciclista: Asia Sagripanti sotto...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/" rel="bookmark" class="td-image-wrap" title="Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-300x207.jpg 300w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-768x531.jpg 768w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-696x481.jpg 696w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa-608x420.jpg 608w, http://www.play4movie.com/wp-content/uploads/2018/09/alfonso-cuaròn-confessa.jpg 780w" sizes="(max-width: 218px) 100vw, 218px" alt="alfonso cuaròn confessa" title="Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/" rel="bookmark" title="Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del Toro&#8221;">Alfonso Cuaròn confessa: &#8220;Ho diretto Harry Potter grazie a Guillermo Del...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/henry-cavill-sara-geralt-in-the-witcher/" rel="bookmark" class="td-image-wrap" title="Superman con Netflix: Henry Cavill sarà Geralt in The Witcher"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/The_Witcher-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/The_Witcher-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/09/The_Witcher-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Henry Cavill sarà Geralt in The Witcher" title="Superman con Netflix: Henry Cavill sarà Geralt in The Witcher"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/henry-cavill-sara-geralt-in-the-witcher/" rel="bookmark" title="Superman con Netflix: Henry Cavill sarà Geralt in The Witcher">Superman con Netflix: Henry Cavill sarà Geralt in The Witcher</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/paola-caruso-incinta-padre/" rel="bookmark" class="td-image-wrap" title="Paola Caruso incinta: &#8220;Il padre del bambino è scappato&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/paola-caruso-incinta-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/paola-caruso-incinta-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2018/09/paola-caruso-incinta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="paola caruso incinta" title="Paola Caruso incinta: &#8220;Il padre del bambino è scappato&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/paola-caruso-incinta-padre/" rel="bookmark" title="Paola Caruso incinta: &#8220;Il padre del bambino è scappato&#8221;">Paola Caruso incinta: &#8220;Il padre del bambino è scappato&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/lali-esposito-star-acusada-venezia-75/" rel="bookmark" class="td-image-wrap" title="Chi è Lali Espósito, la star di Acusada che ha conquistato Venezia 75"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Lali_Esposito-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Lali_Esposito-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/09/Lali_Esposito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lali Espósito" title="Chi è Lali Espósito, la star di Acusada che ha conquistato Venezia 75"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/lali-esposito-star-acusada-venezia-75/" rel="bookmark" title="Chi è Lali Espósito, la star di Acusada che ha conquistato Venezia 75">Chi è Lali Espósito, la star di Acusada che ha conquistato...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/figlia-di-pietro-taricone/" rel="bookmark" class="td-image-wrap" title="La figlia di Pietro Taricone e Kasia Smutniak a Venezia"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/figlia-di-pietro-taricone-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/figlia-di-pietro-taricone-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2018/09/figlia-di-pietro-taricone-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="figlia di pietro taricone" title="La figlia di Pietro Taricone e Kasia Smutniak a Venezia"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/figlia-di-pietro-taricone/" rel="bookmark" title="La figlia di Pietro Taricone e Kasia Smutniak a Venezia">La figlia di Pietro Taricone e Kasia Smutniak a Venezia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/francesca-fialdini-raccomandata-battuta-timperi/" rel="bookmark" class="td-image-wrap" title="Francesca Fialdini raccomandata: l&#8217;infelice battuta di Timperi"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/La_vita_in_diretta-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/La_vita_in_diretta-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/09/La_vita_in_diretta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francesca Fialdini raccomandata" title="Francesca Fialdini raccomandata: l&#8217;infelice battuta di Timperi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/francesca-fialdini-raccomandata-battuta-timperi/" rel="bookmark" title="Francesca Fialdini raccomandata: l&#8217;infelice battuta di Timperi">Francesca Fialdini raccomandata: l&#8217;infelice battuta di Timperi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/paola-cortellesi-smentisce-sanremo-2019/" rel="bookmark" class="td-image-wrap" title="Paola Cortellesi smentisce Sanremo 2019: &#8220;Non potrò farlo&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Paola_Cortellesi-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Paola_Cortellesi-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/09/Paola_Cortellesi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Paola Cortellesi smentisce Sanremo 2019" title="Paola Cortellesi smentisce Sanremo 2019: &#8220;Non potrò farlo&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/paola-cortellesi-smentisce-sanremo-2019/" rel="bookmark" title="Paola Cortellesi smentisce Sanremo 2019: &#8220;Non potrò farlo&#8221;">Paola Cortellesi smentisce Sanremo 2019: &#8220;Non potrò farlo&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/alvin-dei-robinson-nuovo-lavoro/" rel="bookmark" class="td-image-wrap" title="Alvin dei Robinson difeso sui social per il suo nuovo lavoro"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Geoffrey_Owens-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Geoffrey_Owens-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2018/09/Geoffrey_Owens-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alvin dei Robinson" title="Alvin dei Robinson difeso sui social per il suo nuovo lavoro"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/alvin-dei-robinson-nuovo-lavoro/" rel="bookmark" title="Alvin dei Robinson difeso sui social per il suo nuovo lavoro">Alvin dei Robinson difeso sui social per il suo nuovo lavoro</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div></div></div></div></div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Falfonso-cuaron-confessa-harry-potter%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Alfonso%20Cuar%C3%B2n%20confessa%3A%20%22Ho%20diretto%20Harry%20Potter%20grazie%20a%20Del%20Toro%22&url=http://www.play4movie.com/tv-e-spettacolo/alfonso-cuaron-confessa-harry-potter/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3-->	</div>



</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5b8fb9143fa82
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width: 800px) { .td-menu-background { display:none; } }


.iosSlider-col-3 .entry-title {
    font-size:32px;
    line-height: 58px;
}
</style>

<link rel='stylesheet' id='basecss-css'  href='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.play4movie.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.play4movie.com\/tv-e-spettacolo\/alfonso-cuaron-confessa-harry-potter\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=436228619916527&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.play4movie.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.13 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="http://www.play4movie.com/normativa-sulla-privacy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
					<center>
						<div class="textwidget"></div>
					<div class="textwidget"><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1638479879613188');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1638479879613188&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</div>
					<div class="textwidget"><script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=TRO-play4moviecom&NODW=yes" async="async"></script></div>
					</center>
		</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 399/533 objects using memcached
Page Caching using memcached 
Database Caching 20/87 queries in 0.344 seconds using memcached

Served from: www.play4movie.com @ 2018-09-05 13:08:04 by W3 Total Cache
-->