<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Corona contro Salvini: &quot;Se mi candidassi io prenderei 100 volte i suoi voti&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.play4movie.com/xmlrpc.php" />
    
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Corona contro Salvini: &quot;Se mi candidassi io prenderei 100 volte i suoi voti&quot;" />
<meta property="og:description" content="Ha da poco lanciato il suo marchio di abbigliamento, Adalet, con suo figlio Carlos al suo fianco: in occasione dell'annuncio di questa nuova avventura, è venuto fuori anche uno sfogo di Fabrizio Corona contro Salvini:  Fabrizio" />
<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini.png" />
<meta property="og:url" content="http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/" />
<meta property="og:site_name" content="Play4movie" />
<meta property="article:publisher" content="https://www.facebook.com/Play4movie" />
<meta property="article:published_time" content="2019-01-23T14:44:03+00:00" />
<meta property="article:modified_time" content="2019-01-23T14:44:03+00:00" />
<meta property="og:updated_time" content="2019-01-23T14:44:03+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.3 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->
<meta property="og:image:width" content="1034" />
<meta property="og:image:height" content="594" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Corona contro Salvini: "Se mi candidassi io prenderei 100 volte i suoi voti"">
<meta name="twitter:description" content="Ha da poco lanciato il suo marchio di abbigliamento, Adalet, con suo figlio Carlos al suo fianco: in occasione dell'annuncio di questa nuova avventura, è venuto fuori anche uno sfogo di Fabrizio Corona contro Salvini:  Fabrizio">
<meta name="twitter:image" content="http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini.png">
<!-- Twitter Card generated by MashShare 3.5.3 - https://www.mashshare.net -->

<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini.png" />
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Corona contro Salvini: &quot;Se mi candidassi io prenderei 100 volte i suoi voti&quot;, ecco il commento dell&#039;ex fotografo dei vip sul politico"/>
<link rel="canonical" href="http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.play4movie.com\/","name":"Play4Movie","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.play4movie.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed" href="http://www.play4movie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed dei commenti" href="http://www.play4movie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi voti&#8221; Feed dei commenti" href="http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.play4movie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.play4movie.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.12' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 300px;
  height: 300px;
  text-decoration: none;
}
.crp_related img {
  max-width: 300px;
  margin: auto;
}
.crp_related .crp_title {
  width: 300px;
}
                
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.3' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 10px;
        }@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='http://www.play4movie.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"65","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.play4movie.com\/tv-e-spettacolo\/corona-contro-salvini\/","title":"Corona+contro+Salvini%3A+%E2%80%9CSe+mi+candidassi+io+prenderei+100+volte+i+suoi+voti%E2%80%9D","image":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2019\/01\/corona-contro-salvini.png","desc":"Ha da poco lanciato il suo marchio di abbigliamento, Adalet, con suo figlio Carlos al suo fianco: in occasione dell'annuncio di questa nuova avventura, \u00e8 venuto fuori anche uno sfogo di Fabrizio Corona contro Salvini:\r\nFabrizio \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"eeb8b94383","postid":"188906","servertime":"1548255466","ajaxurl":"http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.3'></script>
<link rel='https://api.w.org/' href='http://www.play4movie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.play4movie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.play4movie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.12" />
<link rel='shortlink' href='http://www.play4movie.com/?p=188906' />
<link rel="alternate" type="application/json+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Fcorona-contro-salvini%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Fcorona-contro-salvini%2F&#038;format=xml" />
<meta property="fb:app_id" content="436228619916527"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18734325-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.play4movie.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/tv-e-spettacolo/",
                                "name": "TV e Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/",
                                "name": "Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <meta name="EdBlankInTitle" content="- Play4Movie">




<script src="https://assets.evolutionadv.it/ron/play4movie_com.new.js"></script>

</head>

<body class="post-template-default single single-post postid-188906 single-format-standard corona-contro-salvini global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-header-container"><ul id="menu-top-header" class="td-mobile-main-menu"><li id="menu-item-126706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">News Cinema</a></li>
<li id="menu-item-155412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-151324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li id="menu-item-180549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180549"><a href="http://www.play4movie.com/recensioni/">Recensioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.play4movie.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercoledì, gennaio 23, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-due" class="top-header-menu"><li id="menu-item-139254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139254"><a href="http://www.play4movie.com/la-redazione/">La Redazione</a></li>
<li id="menu-item-139253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139253"><a href="http://www.play4movie.com/normativa-sulla-privacy/">Normativa sulla privacy e Cookie Policy</a></li>
<li id="menu-item-159848" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159848"><a href="http://www.play4movie.com/condizioni-duso/">Condizioni d’uso</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://www.play4movie.com/">
                <img src="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-272-x-90px.png" alt=""/>
                <span class="td-visual-hidden">Play4movie</span>
            </a>
                        </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.play4movie.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.play4movie.com/">
			<img class="td-retina-data" data-retina="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Retina-Logo-Mobile-280-x-96px.png" src="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-Mobile-140-x-48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.play4movie.com/">
			<img src="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-272-x-90px.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-header-container"><ul id="menu-top-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">News Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180549"><a href="http://www.play4movie.com/recensioni/">Recensioni</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-188906" class="post-188906 post type-post status-publish format-standard has-post-thumbnail hentry category-tv-e-spettacolo tag-fabrizio-corona" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.play4movie.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in TV e Spettacolo" class="entry-crumb" href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi...</span></div></div>

                        
					<center>
						<div class="textwidget"><div class="gptslot" data-adunitid="0"></div></div>
					</center>
		
                        <header class="td-post-title">
                            <h1 class="entry-title">Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi voti&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.play4movie.com/author/marta/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-23T14:44:03+00:00" >23 gennaio 2019</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->
<!--  -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
									<div class="textwidget"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div>
					<div class="textwidget"><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
					        

        <div class="td-post-content">
            
             <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">65</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Fcorona-contro-salvini%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Corona%20contro%20Salvini%3A%20%22Se%20mi%20candidassi%20io%20prenderei%20100%20volte%20i%20suoi%20voti%22&url=http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><p>Ha da poco lanciato il suo marchio di abbigliamento, Adalet, con suo figlio Carlos al suo fianco: in occasione dell&#8217;annuncio di questa nuova avventura, è venuto fuori anche uno sfogo di Fabrizio Corona contro Salvini:</p>			<div class="textwidget"><div class="gptslot" data-adunitid="8"></div></div>
		
<h2>Fabrizio Corona contro Salvini: &#8220;Per me è da mettere in galera&#8221;</h2>
<p>Non che l&#8217;ex fotografo dei vip sia mai stato immune al fascino della libera espressione delle sue opinioni politiche. La scorsa estate, ad esempio, ha commentato l&#8217;operato del Ministro leghista così: <a title="“Se lui è ministro, io posso fare il premier”" href="http://www.play4movie.com/cinema-gossip/fabrizio-corona-sfotte-salvini-lui-ministro-io-premier/" target="_blank" rel="noopener noreferrer">“Se lui è ministro, io posso fare il premier”</a>. Da allora i suoi sostenitori hanno perfettamente capito che l&#8217;ex di Belen non nutre particolare simpatia, e questa ultima dichiarazione di Corona contro Salvini non può che confermare l&#8217;impressione:</p>
<p><img class="alignnone size-large wp-image-188907" src="http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini-1024x588.png" alt="corona contro salvini" width="696" height="400" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini-1024x588.png 1024w, http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini-300x172.png 300w, http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini-768x441.png 768w, http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini-696x400.png 696w, http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini-731x420.png 731w, http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini.png 1034w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>&#8220;<em>È facile per Salvini. Guarda i suoi post: 12 al giorno, 50 stories, ci scrive una frase poi il contenuto non c&#8217;è. È soltanto una roba per fare notizia </em>&#8211; esclama &#8211; <em>Le ultime cose che ha detto sulla polizia, cioè &#8216;ha fatto bene a sparare al posto di blocco&#8217; sono da prenderlo e mandarlo in galera. I miei psichiatri dicono una cosa: che quando per due giorni non si parla di me, io faccio qualcosa per uscire sui giornali, è un&#8217;ossessione, poi faccio i casini. Anche per loro è così, ma sono politici, non si possono paragonare a me</em>&#8220;.</p>			<div class="textwidget"></div>
		
<h3>Se Corona si candidasse in politica che risultati avrebbe rispetto a Matteo Salvini?</h3>
<p>Subito dopo ritorna sulla stessa identica linea della frecciatina scoccata a giugno 2018, ovvero, se Salvini è Ministro della Sicurezza allora anche lui potrebbe tranquillamente concorrere per un ruolo di rilievo nel nostro paese. Ecco come ipotizza che andrebbe una sua proposta alle elezioni: &#8220;<em>Se fossi incensurato e mi candidassi prenderei cento volte i voti di Matteo Salvini. Sono a favore degli immigrati per esempio: è impopolare. Poi c&#8217;è differenza anche tra di loro, ma non puoi lasciarli morire in mare</em>&#8220;.</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">65</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Fcorona-contro-salvini%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Corona%20contro%20Salvini%3A%20%22Se%20mi%20candidassi%20io%20prenderei%20100%20volte%20i%20suoi%20voti%22&url=http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5c4880ea5f2c4_rand td_block_template_1"><div id="publy-phb-12278"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("12278"); });</script></div></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                															<div class="textwidget"></div>
					<div class="textwidget"><script async="async" src="//epeex.com/related/service/widget/epeex/?ac=play4movie&ch=1" language="javascript"></script></div>
									                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.play4movie.com/tag/fabrizio-corona/">fabrizio corona</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.play4movie.com/author/marta/">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-01-23T14:44:03+00:00"><meta itemprop="dateModified" content="2019-01-23T14:44:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2018/08/P4M-Logo-272-x-90px.png"></span><meta itemprop="name" content="Play4movie"></span><meta itemprop="headline " content="Corona contro Salvini: &quot;Se mi candidassi io prenderei 100 volte i suoi voti&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini.png"><meta itemprop="width" content="1034"><meta itemprop="height" content="594"></span>        </footer>

    
				    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/" data-numposts="10" data-width="650" data-colorscheme="light"></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    					<!-- sidebar standard desktop -->
														<div class="textwidget"><div class="gptslot" data-adunitid="12"></div></div>
		<h4 class="block-title"><span>Articoli simili a:  Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi voti&#8221;</span></h4><div class="crp_related_widget"><ul class="crp_list"><li class="crp_element"><a href="http://www.play4movie.com/cinema-gossip/fabrizio-corona-sfotte-salvini-lui-ministro-io-premier/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/06/Fabrizio_Corona-300x169.jpg" alt="Fabrizio Corona sfotte Salvini: &#8220;Se lui è ministro, io posso fare il premier&#8221;" title="Fabrizio Corona sfotte Salvini: &#8220;Se lui è ministro, io posso fare il premier&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Fabrizio Corona sfotte Salvini: &#8220;Se lui è ministro, io posso fare&hellip;</span></a><span class="crp_excerpt"> Fabrizio Corona sfotte Salvini e il nuovo governo del cambiamento&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/cinema-gossip/confessione-di-fabrizio-corona/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/06/confessione-di-fabrizio-corona-300x211.png" alt="La confessione di Fabrizio Corona: &#8220;Ho bisogno di sostanze per farcela&#8221;" title="La confessione di Fabrizio Corona: &#8220;Ho bisogno di sostanze per farcela&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">La confessione di Fabrizio Corona: &#8220;Ho bisogno di sostanze per&hellip;</span></a><span class="crp_excerpt"> Dopo essersi scagliato contro  Salvini ( “Se lui è ministro,&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/news-cinema/michele-riondino-salvini-vota-5-stelle-non-lo-vuole/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/08/michele-riondino-contro-salvini-300x177.png" alt="Michele Riondino contro Salvini: &#8220;Chi vota 5 stelle non lo vuole&#8221;" title="Michele Riondino contro Salvini: &#8220;Chi vota 5 stelle non lo vuole&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Michele Riondino contro Salvini: &#8220;Chi vota 5 stelle non lo vuole&#8221;</span></a><span class="crp_excerpt"> Iniziato ufficialmente il Festival di Venezia 2018 con le prime&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/tv-e-spettacolo/rino-gaetano-lega-parenti-contro-salvini/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/12/Rino_Gaetano_Matteo_Salvini-300x157.jpg" alt="Rino Gaetano Lega, parenti del cantante contro Salvini" title="Rino Gaetano Lega, parenti del cantante contro Salvini" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Rino Gaetano Lega, parenti del cantante contro Salvini</span></a><span class="crp_excerpt"> Rino Gaetano Lega, un amore non corrisposto. Soprattutto dopo quanto&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/cinema-gossip/fabio-fazio-contro-matteo-salvini/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/06/fabio-fazio-contro-matteo-salvini-300x150.png" alt="Fabio Fazio contro Matteo Salvini: è scontro social tra il conduttore e il ministro" title="Fabio Fazio contro Matteo Salvini: è scontro social tra il conduttore e il ministro" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Fabio Fazio contro Matteo Salvini: è scontro social tra il conduttore e&hellip;</span></a><span class="crp_excerpt"> Fabio Fazio contro Matteo Salvini in uno sfogo su Twitter&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/tv-e-spettacolo/matteo-salvini-contro-saviano/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/06/salvini-contro-saviano-300x159.png" alt="Matteo Salvini contro Saviano: &#8220;Vediamo se è il caso di levargli la scorta&#8221;" title="Matteo Salvini contro Saviano: &#8220;Vediamo se è il caso di levargli la scorta&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Matteo Salvini contro Saviano: &#8220;Vediamo se è il caso di levargli&hellip;</span></a><span class="crp_excerpt"> Il programma televisivo Agorà, su Rai3, è stato teatro di&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/tv-e-spettacolo/enrico-mentana-contro-salvini/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/07/mentana-contro-salvini-300x165.png" alt="Enrico Mentana contro Salvini: &#8220;I politici non evocano le manette così&#8221;" title="Enrico Mentana contro Salvini: &#8220;I politici non evocano le manette così&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Enrico Mentana contro Salvini: &#8220;I politici non evocano le manette&hellip;</span></a><span class="crp_excerpt"> Arriva un'altra stoccata per il neo Ministro degli interni: mentre&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/tv-e-spettacolo/claudio-amendola-contro-salvini/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/06/claudio-amendola-contro-salvini-300x151.png" alt="Claudio Amendola contro Salvini: &#8220;Niente di più lontano da me&#8221;" title="Claudio Amendola contro Salvini: &#8220;Niente di più lontano da me&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Claudio Amendola contro Salvini: &#8220;Niente di più lontano da me&#8221;</span></a><span class="crp_excerpt"> Dopo "l'endorsement" di Riccardo Scamarcio e il tweet critico di Fabio Fazio arriva anche&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/cinema-gossip/sfogo-elisa-isoardi-salvini-niente-matrimonio/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/07/elisa-isoardi-salvini-matrimonio-figlio-300x200.jpg" alt="Lo sfogo di Elisa Isoardi su Salvini: &#8220;Niente matrimonio perché&#8230;&#8221;" title="Lo sfogo di Elisa Isoardi su Salvini: &#8220;Niente matrimonio perché&#8230;&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Lo sfogo di Elisa Isoardi su Salvini: &#8220;Niente matrimonio&hellip;</span></a><span class="crp_excerpt"> Lo sfogo di Elisa Isoardi su Matteo Salvini ha fatto&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/tv-e-spettacolo/matteo-salvini-dopo-elisa-isoardi/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2018/11/matteo-salvini-dopo-elisa-isoardi-300x141.png" alt="Le dichiarazioni di Matteo Salvini dopo Elisa Isoardi" title="Le dichiarazioni di Matteo Salvini dopo Elisa Isoardi" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Le dichiarazioni di Matteo Salvini dopo Elisa Isoardi</span></a><span class="crp_excerpt"> La foto su Instagram che testimoniava la loro rottura ha&hellip;</span></li></ul><div class="crp_clear"></div></div>																			<div class="textwidget"><div class="gptslot" data-adunitid="15"></div></div>
							                                </div>
                            </div>
                                	<div style="clear:both;float:none;padding:2px;">
							        	</div> 
            </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">65</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Fcorona-contro-salvini%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Corona%20contro%20Salvini%3A%20%22Se%20mi%20candidassi%20io%20prenderei%20100%20volte%20i%20suoi%20voti%22&url=http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3--><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_big_grid_7 td_uid_2_5c4880eaa968a_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c4880eaa968a" >
<style>

/* custom css */


/* phone */
@media (max-width: 767px){
.td_uid_2_5c4880eaa968a_rand .td_block_inner .td-big-grid-scroll .entry-title {
					@mx6f_title
				}
				.td_uid_2_5c4880eaa968a_rand .td-big-grid-scroll .td-post-category {
					@mx6f_cat
				}
}
</style><div id=td_uid_2_5c4880eaa968a class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/" rel="bookmark" class="td-image-wrap" title="Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi voti&#8221;"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini-356x220.png" alt="corona contro salvini" title="Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi voti&#8221;"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/" rel="bookmark" title="Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi voti&#8221;">Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi voti&#8221;</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-23T14:44:03+00:00" >23 gennaio 2019</time></span>                    </div>
                </div>
            </div>

        </div>

        <div class="td-big-grid-scroll">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/oscar-2019-nomination/" rel="bookmark" class="td-image-wrap" title="Oscar 2019: ecco tutte le nomination"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Roma-356x220.jpg" alt="Oscar 2019 nomination" title="Oscar 2019: ecco tutte le nomination"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/oscar-2019-nomination/" rel="bookmark" title="Oscar 2019: ecco tutte le nomination">Oscar 2019: ecco tutte le nomination</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T16:03:03+00:00" >22 gennaio 2019</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/critiche-ad-adrian/" rel="bookmark" class="td-image-wrap" title="Le critiche ad Adrian: cos&#8217;è che non è piaciuto della serie su Celentano?"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/critiche-ad-adrian-356x220.png" alt="critiche ad adrian" title="Le critiche ad Adrian: cos&#8217;è che non è piaciuto della serie su Celentano?"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/critiche-ad-adrian/" rel="bookmark" title="Le critiche ad Adrian: cos&#8217;è che non è piaciuto della serie su Celentano?">Le critiche ad Adrian: cos&#8217;è che non è piaciuto della serie su Celentano?</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T13:46:30+00:00" >22 gennaio 2019</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-3 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/lino-banfi-in-commissione-unesco/" rel="bookmark" class="td-image-wrap" title="Lino Banfi in commissione Unesco: &#8220;Porterò il sorriso ovunque&#8221;"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Lino_Banfi_in_commissione_Unesco-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Lino_Banfi_in_commissione_Unesco-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2019/01/Lino_Banfi_in_commissione_Unesco-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="Lino Banfi in commissione Unesco" title="Lino Banfi in commissione Unesco: &#8220;Porterò il sorriso ovunque&#8221;"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/lino-banfi-in-commissione-unesco/" rel="bookmark" title="Lino Banfi in commissione Unesco: &#8220;Porterò il sorriso ovunque&#8221;">Lino Banfi in commissione Unesco: &#8220;Porterò il sorriso ovunque&#8221;</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-4 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/vladimir-luxuria-alla-lavagna-polemiche/" rel="bookmark" class="td-image-wrap" title="Vladimir Luxuria parla di diversità ai bimbi: Alla lavagna spacca il governo"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Vladimir_Luxuria-265x198.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Vladimir_Luxuria-265x198.jpg 265w, http://www.play4movie.com/wp-content/uploads/2019/01/Vladimir_Luxuria-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="Vladimir Luxuria Alla lavagna" title="Vladimir Luxuria parla di diversità ai bimbi: Alla lavagna spacca il governo"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/vladimir-luxuria-alla-lavagna-polemiche/" rel="bookmark" title="Vladimir Luxuria parla di diversità ai bimbi: Alla lavagna spacca il governo">Vladimir Luxuria parla di diversità ai bimbi: Alla lavagna spacca il governo</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-5 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/heather-parisi-contro-lorella-cuccarini/" rel="bookmark" class="td-image-wrap" title="Heather Parisi contro Lorella Cuccarini"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/heather-parisi-contro-lorella-cuccarini-265x198.png" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/heather-parisi-contro-lorella-cuccarini-265x198.png 265w, http://www.play4movie.com/wp-content/uploads/2019/01/heather-parisi-contro-lorella-cuccarini-80x60.png 80w" sizes="(max-width: 265px) 100vw, 265px" alt="heather parisi contro lorella cuccarini" title="Heather Parisi contro Lorella Cuccarini"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/heather-parisi-contro-lorella-cuccarini/" rel="bookmark" title="Heather Parisi contro Lorella Cuccarini">Heather Parisi contro Lorella Cuccarini</a></h3>                    </div>
                </div>
            </div>

        </div>


        
        <div class="td_module_mx6 td-animation-stack td-big-grid-post-6 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/quanto-guadagna-claudio-baglioni/" rel="bookmark" class="td-image-wrap" title="Quanto guadagna Claudio Baglioni dal Festival di Sanremo"><img width="265" height="198" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/claudio-baglioni-contro-il-governo-1-265x198.png" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/claudio-baglioni-contro-il-governo-1-265x198.png 265w, http://www.play4movie.com/wp-content/uploads/2019/01/claudio-baglioni-contro-il-governo-1-80x60.png 80w" sizes="(max-width: 265px) 100vw, 265px" alt="claudio baglioni contro il governo" title="Quanto guadagna Claudio Baglioni dal Festival di Sanremo"/></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/quanto-guadagna-claudio-baglioni/" rel="bookmark" title="Quanto guadagna Claudio Baglioni dal Festival di Sanremo">Quanto guadagna Claudio Baglioni dal Festival di Sanremo</a></h3>                    </div>
                </div>
            </div>

        </div>


        </div></div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_25 td_uid_3_5c4880eab445d_rand td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_3_5c4880eab445d" ><script>var block_td_uid_3_5c4880eab445d = new tdBlock();
block_td_uid_3_5c4880eab445d.id = "td_uid_3_5c4880eab445d";
block_td_uid_3_5c4880eab445d.atts = '{"custom_title":"NEWS","category_id":"2981","limit":"7","separator":"","custom_url":"","block_template_id":"","mx17_tl":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_3_5c4880eab445d_rand","tdc_css_class":"td_uid_3_5c4880eab445d_rand","tdc_css_class_style":"td_uid_3_5c4880eab445d_rand_style"}';
block_td_uid_3_5c4880eab445d.td_column_number = "2";
block_td_uid_3_5c4880eab445d.block_type = "td_block_25";
block_td_uid_3_5c4880eab445d.post_count = "7";
block_td_uid_3_5c4880eab445d.found_posts = "10362";
block_td_uid_3_5c4880eab445d.header_color = "";
block_td_uid_3_5c4880eab445d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c4880eab445d.max_num_pages = "1481";
tdBlocksArray.push(block_td_uid_3_5c4880eab445d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NEWS</span></h4></div><div id=td_uid_3_5c4880eab445d class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/oscar-2019-nomination/" rel="bookmark" class="td-image-wrap" title="Oscar 2019: ecco tutte le nomination"><img width="534" height="442" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Roma-534x442.jpg" alt="Oscar 2019 nomination" title="Oscar 2019: ecco tutte le nomination"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/oscar-2019-nomination/" rel="bookmark" title="Oscar 2019: ecco tutte le nomination">Oscar 2019: ecco tutte le nomination</a></h3>                    <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T16:03:03+00:00" >22 gennaio 2019</time></span>                    <div class="td-module-comments"><a href="http://www.play4movie.com/news-cinema/oscar-2019-nomination/#respond">0</a></div>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/black-mirror-film-interattivo-bandersnatch-trama-trailer/" rel="bookmark" class="td-image-wrap" title="Black Mirror: trama e trailer del film interattivo Bandersnatch"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Black_Mirror_film_interattivo-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Black_Mirror_film_interattivo-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/Black_Mirror_film_interattivo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Black Mirror film interattivo" title="Black Mirror: trama e trailer del film interattivo Bandersnatch"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/black-mirror-film-interattivo-bandersnatch-trama-trailer/" rel="bookmark" title="Black Mirror: trama e trailer del film interattivo Bandersnatch">Black Mirror: trama e trailer del film interattivo Bandersnatch</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-27T15:40:06+00:00" >27 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/bird-box-film-netflix-sandra-bullock/" rel="bookmark" class="td-image-wrap" title="Bird Box, quello che c&#8217;è da sapere sul film Netflix con Sandra Bullock"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Bird_Box_film-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Bird_Box_film-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/Bird_Box_film-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bird Box film" title="Bird Box, quello che c&#8217;è da sapere sul film Netflix con Sandra Bullock"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/bird-box-film-netflix-sandra-bullock/" rel="bookmark" title="Bird Box, quello che c&#8217;è da sapere sul film Netflix con Sandra Bullock">Bird Box, quello che c&#8217;è da sapere sul film Netflix con...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-21T20:40:21+00:00" >21 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/finale-de-lamica-geniale-successo-dellesperimento/" rel="bookmark" class="td-image-wrap" title="Il finale de L&#8217;Amica Geniale e il successo dell&#8217;esperimento"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/finale-dellamica-geniale-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/finale-dellamica-geniale-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/12/finale-dellamica-geniale-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="finale dell&#039;amica geniale" title="Il finale de L&#8217;Amica Geniale e il successo dell&#8217;esperimento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/finale-de-lamica-geniale-successo-dellesperimento/" rel="bookmark" title="Il finale de L&#8217;Amica Geniale e il successo dell&#8217;esperimento">Il finale de L&#8217;Amica Geniale e il successo dell&#8217;esperimento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-20T17:05:01+00:00" >20 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/david-di-donatello-2019/" rel="bookmark" class="td-image-wrap" title="Le novità dei David di Donatello 2019"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/david-di-donatello-2019-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/david-di-donatello-2019-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/12/david-di-donatello-2019-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="david di donatello 2019" title="Le novità dei David di Donatello 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/david-di-donatello-2019/" rel="bookmark" title="Le novità dei David di Donatello 2019">Le novità dei David di Donatello 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-12T16:14:12+00:00" >12 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/avengers-4-trama-endgame-cosa-sappiamo/" rel="bookmark" class="td-image-wrap" title="Avengers 4, cosa sappiamo finora di Endgame"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_film-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_film-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/Avengers_4_film-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Avengers 4 trama" title="Avengers 4, cosa sappiamo finora di Endgame"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/avengers-4-trama-endgame-cosa-sappiamo/" rel="bookmark" title="Avengers 4, cosa sappiamo finora di Endgame">Avengers 4, cosa sappiamo finora di Endgame</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T16:20:38+00:00" >7 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/non-ci-resta-che-il-crimine-film/" rel="bookmark" class="td-image-wrap" title="Non ci resta che il crimine, il film con la banda della commedia"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_film-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_film-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/12/Non_ci_resta_che_il_crimine_film-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Non ci resta che il crimine film" title="Non ci resta che il crimine, il film con la banda della commedia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/non-ci-resta-che-il-crimine-film/" rel="bookmark" title="Non ci resta che il crimine, il film con la banda della commedia">Non ci resta che il crimine, il film con la banda...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T20:55:45+00:00" >6 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_25 td_uid_4_5c4880eac2be5_rand td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_4_5c4880eac2be5" ><script>var block_td_uid_4_5c4880eac2be5 = new tdBlock();
block_td_uid_4_5c4880eac2be5.id = "td_uid_4_5c4880eac2be5";
block_td_uid_4_5c4880eac2be5.atts = '{"custom_title":"SERIE TV","category_id":"9067","limit":"7","separator":"","custom_url":"","block_template_id":"","mx17_tl":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_4_5c4880eac2be5_rand","tdc_css_class":"td_uid_4_5c4880eac2be5_rand","tdc_css_class_style":"td_uid_4_5c4880eac2be5_rand_style"}';
block_td_uid_4_5c4880eac2be5.td_column_number = "2";
block_td_uid_4_5c4880eac2be5.block_type = "td_block_25";
block_td_uid_4_5c4880eac2be5.post_count = "7";
block_td_uid_4_5c4880eac2be5.found_posts = "444";
block_td_uid_4_5c4880eac2be5.header_color = "";
block_td_uid_4_5c4880eac2be5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c4880eac2be5.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_4_5c4880eac2be5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SERIE TV</span></h4></div><div id=td_uid_4_5c4880eac2be5 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_mx17 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/lamica-geniale-2-ci-sara-seconda-stagione/" rel="bookmark" class="td-image-wrap" title="L&#8217;amica geniale 2 ci sarà: ecco su quale libro sarà basata"><img width="534" height="462" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/L_amica_geniale-534x462.jpg" alt="L&#039;amica geniale 2" title="L&#8217;amica geniale 2 ci sarà: ecco su quale libro sarà basata"/></a></div>                                    </div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/lamica-geniale-2-ci-sara-seconda-stagione/" rel="bookmark" title="L&#8217;amica geniale 2 ci sarà: ecco su quale libro sarà basata">L&#8217;amica geniale 2 ci sarà: ecco su quale libro sarà basata</a></h3>                    <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T18:28:24+00:00" >4 dicembre 2018</time></span>                    <div class="td-module-comments"><a href="http://www.play4movie.com/serie-tv/lamica-geniale-2-ci-sara-seconda-stagione/#respond">0</a></div>                </div>
            </div>
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/amica-geniale-in-tv-le-reazioni/" rel="bookmark" class="td-image-wrap" title="È arrivata l&#8217;Amica Geniale in tv: le reazioni a caldo"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/lamica-geniale-in-tv-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/lamica-geniale-in-tv-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/11/lamica-geniale-in-tv-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="l&#039;amica geniale in tv" title="È arrivata l&#8217;Amica Geniale in tv: le reazioni a caldo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/amica-geniale-in-tv-le-reazioni/" rel="bookmark" title="È arrivata l&#8217;Amica Geniale in tv: le reazioni a caldo">È arrivata l&#8217;Amica Geniale in tv: le reazioni a caldo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T12:42:33+00:00" >28 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/baby-serie-tv-netflix-trama-cast-uscita/" rel="bookmark" class="td-image-wrap" title="Baby: trama, cast e uscita della serie tv Netflix"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Baby_serie_tv_Netflix-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/Baby_serie_tv_Netflix-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/11/Baby_serie_tv_Netflix-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Baby: trama, cast e uscita della serie tv Netflix"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/baby-serie-tv-netflix-trama-cast-uscita/" rel="bookmark" title="Baby: trama, cast e uscita della serie tv Netflix">Baby: trama, cast e uscita della serie tv Netflix</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T17:07:42+00:00" >9 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/baby-trailer-ufficiale-serie-tv-netflix-squillo/" rel="bookmark" class="td-image-wrap" title="Baby: il trailer ufficiale della serie tv Netflix sulle baby squillo"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Baby_trailer-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/Baby_trailer-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/11/Baby_trailer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Baby trailer ufficiale serie tv" title="Baby: il trailer ufficiale della serie tv Netflix sulle baby squillo"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/baby-trailer-ufficiale-serie-tv-netflix-squillo/" rel="bookmark" title="Baby: il trailer ufficiale della serie tv Netflix sulle baby squillo">Baby: il trailer ufficiale della serie tv Netflix sulle baby squillo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T16:34:50+00:00" >9 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/alessandra-mastronardi-su-lallieva/" rel="bookmark" class="td-image-wrap" title="Alessandra Mastronardi su L&#8217;Allieva: Ci sarà una nuova stagione?"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/alessandra-mastronardi-su-lalieva-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/alessandra-mastronardi-su-lalieva-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2018/11/alessandra-mastronardi-su-lalieva-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="alessandra mastronardi su l&#039;alieva" title="Alessandra Mastronardi su L&#8217;Allieva: Ci sarà una nuova stagione?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/alessandra-mastronardi-su-lallieva/" rel="bookmark" title="Alessandra Mastronardi su L&#8217;Allieva: Ci sarà una nuova stagione?">Alessandra Mastronardi su L&#8217;Allieva: Ci sarà una nuova stagione?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T13:17:46+00:00" >9 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/kingdom-serie-tv-netflix-zombie/" rel="bookmark" class="td-image-wrap" title="Kingdom, la serie tv Netflix sudcoreana che vi conquisterà"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Kingdom_serie_tv_Netflix-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/Kingdom_serie_tv_Netflix-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/11/Kingdom_serie_tv_Netflix-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kingdom, la serie tv Netflix sudcoreana che vi conquisterà"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/kingdom-serie-tv-netflix-zombie/" rel="bookmark" title="Kingdom, la serie tv Netflix sudcoreana che vi conquisterà">Kingdom, la serie tv Netflix sudcoreana che vi conquisterà</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-08T21:53:50+00:00" >8 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/serie-tv/nuove-serie-tv-amazon-prime-novembre-2018/" rel="bookmark" class="td-image-wrap" title="Le nuove serie tv Amazon Prime di novembre 2018"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Homecoming-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/Homecoming-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2018/11/Homecoming-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Nuove serie tv Amazon Prime novembre 2018" title="Le nuove serie tv Amazon Prime di novembre 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/serie-tv/nuove-serie-tv-amazon-prime-novembre-2018/" rel="bookmark" title="Le nuove serie tv Amazon Prime di novembre 2018">Le nuove serie tv Amazon Prime di novembre 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-01T02:09:20+00:00" >1 novembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- P4M RespADV 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2514776528654424"
     data-ad-slot="5292490490"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="12"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_3 td_uid_5_5c4880ead1a90_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5c4880ead1a90" ><script>var block_td_uid_5_5c4880ead1a90 = new tdBlock();
block_td_uid_5_5c4880ead1a90.id = "td_uid_5_5c4880ead1a90";
block_td_uid_5_5c4880ead1a90.atts = '{"category_id":"11829","limit":"4","separator":"","custom_title":"","custom_url":"","block_template_id":"","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_reset":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_reset":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_reset":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5c4880ead1a90_rand","tdc_css_class":"td_uid_5_5c4880ead1a90_rand","tdc_css_class_style":"td_uid_5_5c4880ead1a90_rand_style"}';
block_td_uid_5_5c4880ead1a90.td_column_number = "1";
block_td_uid_5_5c4880ead1a90.block_type = "td_block_3";
block_td_uid_5_5c4880ead1a90.post_count = "4";
block_td_uid_5_5c4880ead1a90.found_posts = "536";
block_td_uid_5_5c4880ead1a90.header_color = "";
block_td_uid_5_5c4880ead1a90.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c4880ead1a90.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_5_5c4880ead1a90);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5c4880ead1a90 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/stan-lee-muore-curiosita-papa-marvel/" rel="bookmark" class="td-image-wrap" title="Addio Stan Lee: 10 curiosità sul papà dei supereroi Marvel"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Stan_Lee-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/11/Stan_Lee-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/11/Stan_Lee-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Addio Stan Lee: 10 curiosità sul papà dei supereroi Marvel"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/stan-lee-muore-curiosita-papa-marvel/" rel="bookmark" title="Addio Stan Lee: 10 curiosità sul papà dei supereroi Marvel">Addio Stan Lee: 10 curiosità sul papà dei supereroi Marvel</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T15:04:51+00:00" >13 novembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/stan-lee-muore-curiosita-papa-marvel/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/harry-ti-presento-sally-finale-alternativo/" rel="bookmark" class="td-image-wrap" title="Harry ti presento Sally, quel finale mai girato (e ora rivelato)"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/Harry_ti_presento_Sally-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/Harry_ti_presento_Sally-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/09/Harry_ti_presento_Sally-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Harry ti presento Sally finale" title="Harry ti presento Sally, quel finale mai girato (e ora rivelato)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/harry-ti-presento-sally-finale-alternativo/" rel="bookmark" title="Harry ti presento Sally, quel finale mai girato (e ora rivelato)">Harry ti presento Sally, quel finale mai girato (e ora rivelato)</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-12T17:02:26+00:00" >12 settembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/harry-ti-presento-sally-finale-alternativo/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/foto-di-arnold-schwarzenegger-statua/" rel="bookmark" class="td-image-wrap" title="La triste foto di Arnold Schwarzenegger sotto la sua statua: &#8220;I tempi cambiano&#8221;"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/09/foto-di-arnold-schwarzenegger-con-la-statua-324x160.png" srcset="http://www.play4movie.com/wp-content/uploads/2018/09/foto-di-arnold-schwarzenegger-con-la-statua-324x160.png 324w, http://www.play4movie.com/wp-content/uploads/2018/09/foto-di-arnold-schwarzenegger-con-la-statua-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="foto di arnold schwarzenegger con la statua" title="La triste foto di Arnold Schwarzenegger sotto la sua statua: &#8220;I tempi cambiano&#8221;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/foto-di-arnold-schwarzenegger-statua/" rel="bookmark" title="La triste foto di Arnold Schwarzenegger sotto la sua statua: &#8220;I tempi cambiano&#8221;">La triste foto di Arnold Schwarzenegger sotto la sua statua: &#8220;I...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-10T19:27:26+00:00" >10 settembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/foto-di-arnold-schwarzenegger-statua/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/curiosita-film/migliori-film-sullo-sport/" rel="bookmark" class="td-image-wrap" title="Top 5 migliori film sullo sport che non puoi non conoscere"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/08/migliori-film-sullo-sport-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/08/migliori-film-sullo-sport-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2018/08/migliori-film-sullo-sport-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="migliori film sullo sport" title="Top 5 migliori film sullo sport che non puoi non conoscere"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/curiosita-film/migliori-film-sullo-sport/" rel="bookmark" title="Top 5 migliori film sullo sport che non puoi non conoscere">Top 5 migliori film sullo sport che non puoi non conoscere</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-10T21:34:55+00:00" >10 agosto 2018</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/curiosita-film/migliori-film-sullo-sport/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="gptslot" data-adunitid="0"></div>
		</div>
	</div>
<div class="td_block_wrap td_block_1 td_uid_6_5c4880eae358e_rand td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_6_5c4880eae358e" ><script>var block_td_uid_6_5c4880eae358e = new tdBlock();
block_td_uid_6_5c4880eae358e.id = "td_uid_6_5c4880eae358e";
block_td_uid_6_5c4880eae358e.atts = '{"custom_title":"TV &amp; SPETTACOLO","category_id":"16735","limit":"9","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_reset":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_reset":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_reset":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_reset":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5c4880eae358e_rand","tdc_css_class":"td_uid_6_5c4880eae358e_rand","tdc_css_class_style":"td_uid_6_5c4880eae358e_rand_style"}';
block_td_uid_6_5c4880eae358e.td_column_number = "3";
block_td_uid_6_5c4880eae358e.block_type = "td_block_1";
block_td_uid_6_5c4880eae358e.post_count = "9";
block_td_uid_6_5c4880eae358e.found_posts = "2508";
block_td_uid_6_5c4880eae358e.header_color = "";
block_td_uid_6_5c4880eae358e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c4880eae358e.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_6_5c4880eae358e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TV &amp; SPETTACOLO</span></h4></div><div id=td_uid_6_5c4880eae358e class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/" rel="bookmark" class="td-image-wrap" title="Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi voti&#8221;"><img width="324" height="235" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini-324x235.png" alt="corona contro salvini" title="Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi voti&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/" rel="bookmark" title="Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi voti&#8221;">Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/marta/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-23T14:44:03+00:00" >23 gennaio 2019</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Ha da poco lanciato il suo marchio di abbigliamento, Adalet, con suo figlio Carlos al suo fianco: in occasione dell&#039;annuncio di questa nuova avventura,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/critiche-ad-adrian/" rel="bookmark" class="td-image-wrap" title="Le critiche ad Adrian: cos&#8217;è che non è piaciuto della serie su Celentano?"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/critiche-ad-adrian-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/critiche-ad-adrian-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2019/01/critiche-ad-adrian-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="critiche ad adrian" title="Le critiche ad Adrian: cos&#8217;è che non è piaciuto della serie su Celentano?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/critiche-ad-adrian/" rel="bookmark" title="Le critiche ad Adrian: cos&#8217;è che non è piaciuto della serie su Celentano?">Le critiche ad Adrian: cos&#8217;è che non è piaciuto della serie...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T13:46:30+00:00" >22 gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/lino-banfi-in-commissione-unesco/" rel="bookmark" class="td-image-wrap" title="Lino Banfi in commissione Unesco: &#8220;Porterò il sorriso ovunque&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Lino_Banfi_in_commissione_Unesco-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Lino_Banfi_in_commissione_Unesco-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2019/01/Lino_Banfi_in_commissione_Unesco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Lino Banfi in commissione Unesco" title="Lino Banfi in commissione Unesco: &#8220;Porterò il sorriso ovunque&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/lino-banfi-in-commissione-unesco/" rel="bookmark" title="Lino Banfi in commissione Unesco: &#8220;Porterò il sorriso ovunque&#8221;">Lino Banfi in commissione Unesco: &#8220;Porterò il sorriso ovunque&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T12:46:43+00:00" >22 gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/vladimir-luxuria-alla-lavagna-polemiche/" rel="bookmark" class="td-image-wrap" title="Vladimir Luxuria parla di diversità ai bimbi: Alla lavagna spacca il governo"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Vladimir_Luxuria-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Vladimir_Luxuria-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2019/01/Vladimir_Luxuria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Vladimir Luxuria Alla lavagna" title="Vladimir Luxuria parla di diversità ai bimbi: Alla lavagna spacca il governo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/vladimir-luxuria-alla-lavagna-polemiche/" rel="bookmark" title="Vladimir Luxuria parla di diversità ai bimbi: Alla lavagna spacca il governo">Vladimir Luxuria parla di diversità ai bimbi: Alla lavagna spacca il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T20:34:25+00:00" >21 gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/heather-parisi-contro-lorella-cuccarini/" rel="bookmark" class="td-image-wrap" title="Heather Parisi contro Lorella Cuccarini"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/heather-parisi-contro-lorella-cuccarini-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/heather-parisi-contro-lorella-cuccarini-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2019/01/heather-parisi-contro-lorella-cuccarini-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="heather parisi contro lorella cuccarini" title="Heather Parisi contro Lorella Cuccarini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/heather-parisi-contro-lorella-cuccarini/" rel="bookmark" title="Heather Parisi contro Lorella Cuccarini">Heather Parisi contro Lorella Cuccarini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T14:22:55+00:00" >18 gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/quanto-guadagna-claudio-baglioni/" rel="bookmark" class="td-image-wrap" title="Quanto guadagna Claudio Baglioni dal Festival di Sanremo"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/claudio-baglioni-contro-il-governo-1-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/claudio-baglioni-contro-il-governo-1-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2019/01/claudio-baglioni-contro-il-governo-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="claudio baglioni contro il governo" title="Quanto guadagna Claudio Baglioni dal Festival di Sanremo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/quanto-guadagna-claudio-baglioni/" rel="bookmark" title="Quanto guadagna Claudio Baglioni dal Festival di Sanremo">Quanto guadagna Claudio Baglioni dal Festival di Sanremo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-17T17:50:26+00:00" >17 gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/polemica-sullo-spot-di-adrian/" rel="bookmark" class="td-image-wrap" title="Polemica sullo spot di Adrian, la serie animata su Adriano Celentano"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/spot-di-adrian-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/spot-di-adrian-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2019/01/spot-di-adrian-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="spot di adrian" title="Polemica sullo spot di Adrian, la serie animata su Adriano Celentano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/polemica-sullo-spot-di-adrian/" rel="bookmark" title="Polemica sullo spot di Adrian, la serie animata su Adriano Celentano">Polemica sullo spot di Adrian, la serie animata su Adriano Celentano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T14:22:44+00:00" >15 gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/salvini-critica-fazio-a-non-e-larena-giletti-ride/" rel="bookmark" class="td-image-wrap" title="Salvini critica Fazio a Non è l&#8217;Arena: polemica per le risate di Giletti"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Salvini_Giletti-100x70.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Salvini_Giletti-100x70.jpg 100w, http://www.play4movie.com/wp-content/uploads/2019/01/Salvini_Giletti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Salvini critica Fazio a Non è l&#039;Arena" title="Salvini critica Fazio a Non è l&#8217;Arena: polemica per le risate di Giletti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/salvini-critica-fazio-a-non-e-larena-giletti-ride/" rel="bookmark" title="Salvini critica Fazio a Non è l&#8217;Arena: polemica per le risate di Giletti">Salvini critica Fazio a Non è l&#8217;Arena: polemica per le risate...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T12:10:08+00:00" >15 gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/lino-banfi-sulla-moglie-lalzheimer/" rel="bookmark" class="td-image-wrap" title="Lino Banfi sulla moglie con l&#8217;Alzheimer: &#8220;Penso a quando non mi riconoscerà più&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/lino-banfi-sulla-moglie-100x70.png" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/lino-banfi-sulla-moglie-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2019/01/lino-banfi-sulla-moglie-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="lino banfi sulla moglie" title="Lino Banfi sulla moglie con l&#8217;Alzheimer: &#8220;Penso a quando non mi riconoscerà più&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/lino-banfi-sulla-moglie-lalzheimer/" rel="bookmark" title="Lino Banfi sulla moglie con l&#8217;Alzheimer: &#8220;Penso a quando non mi riconoscerà più&#8221;">Lino Banfi sulla moglie con l&#8217;Alzheimer: &#8220;Penso a quando non mi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-14T13:18:28+00:00" >14 gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_uid_7_5c4880eaf36d5_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_7_5c4880eaf36d5" ><script>var block_td_uid_7_5c4880eaf36d5 = new tdBlock();
block_td_uid_7_5c4880eaf36d5.id = "td_uid_7_5c4880eaf36d5";
block_td_uid_7_5c4880eaf36d5.atts = '{"custom_title":"RECENSIONI FILM","category_id":"18815","limit":"3","tdc_css":"","separator":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5c4880eaf36d5_rand","tdc_css_class":"td_uid_7_5c4880eaf36d5_rand","tdc_css_class_style":"td_uid_7_5c4880eaf36d5_rand_style"}';
block_td_uid_7_5c4880eaf36d5.td_column_number = "3";
block_td_uid_7_5c4880eaf36d5.block_type = "td_block_2";
block_td_uid_7_5c4880eaf36d5.post_count = "3";
block_td_uid_7_5c4880eaf36d5.found_posts = "55";
block_td_uid_7_5c4880eaf36d5.header_color = "";
block_td_uid_7_5c4880eaf36d5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c4880eaf36d5.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_7_5c4880eaf36d5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENSIONI FILM</span></h4></div><div id=td_uid_7_5c4880eaf36d5 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/lagenzia-dei-bugiardi-recensione/" rel="bookmark" class="td-image-wrap" title="L&#8217;agenzia dei bugiardi, la recensione del film"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/L_agenzia_dei_bugiardi_recensione-324x160.jpeg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/L_agenzia_dei_bugiardi_recensione-324x160.jpeg 324w, http://www.play4movie.com/wp-content/uploads/2019/01/L_agenzia_dei_bugiardi_recensione-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="L&#8217;agenzia dei bugiardi, la recensione del film"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/lagenzia-dei-bugiardi-recensione/" rel="bookmark" title="L&#8217;agenzia dei bugiardi, la recensione del film">L&#8217;agenzia dei bugiardi, la recensione del film</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T11:17:16+00:00" >15 gennaio 2019</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/lagenzia-dei-bugiardi-recensione/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                L&#039;agenzia dei bugiardi è il remake italiano di Alibi.com, commedia francese di e con Philippe Lacheau che in patria ha portato al cinema quasi...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/attenti-al-gorilla-recensione-film/" rel="bookmark" class="td-image-wrap" title="Attenti al gorilla: la recensione del film con Frank Matano"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Attenti_al_gorilla_recensione-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Attenti_al_gorilla_recensione-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2019/01/Attenti_al_gorilla_recensione-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Attenti al gorilla recensione" title="Attenti al gorilla: la recensione del film con Frank Matano"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/attenti-al-gorilla-recensione-film/" rel="bookmark" title="Attenti al gorilla: la recensione del film con Frank Matano">Attenti al gorilla: la recensione del film con Frank Matano</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T20:58:29+00:00" >8 gennaio 2019</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/attenti-al-gorilla-recensione-film/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Darwin si sbagliava: non è l’uomo a discendere dalla scimmia, ma la scimmia a discendere dall’uomo. Poggiando su questo curioso presupposto, Attenti al gorilla...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/non-ci-resta-che-il-crimine-recensione/" rel="bookmark" class="td-image-wrap" title="Non ci resta che il crimine, la recensione del film di Massimiliano Bruno"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Non-ci-resta-che-il-crimine_recensione-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Non-ci-resta-che-il-crimine_recensione-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2019/01/Non-ci-resta-che-il-crimine_recensione-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Non ci resta che il crimine recensione" title="Non ci resta che il crimine, la recensione del film di Massimiliano Bruno"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/non-ci-resta-che-il-crimine-recensione/" rel="bookmark" title="Non ci resta che il crimine, la recensione del film di Massimiliano Bruno">Non ci resta che il crimine, la recensione del film di...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-07T23:29:29+00:00" >7 gennaio 2019</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/non-ci-resta-che-il-crimine-recensione/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Non ci resta che il crimine perché non ci resta che piangere. Citando Troisi e Benigni ai tempi della crisi, Massimiliano Bruno si insinua...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_uid_8_5c4880eb09fe3_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_8_5c4880eb09fe3" ><script>var block_td_uid_8_5c4880eb09fe3 = new tdBlock();
block_td_uid_8_5c4880eb09fe3.id = "td_uid_8_5c4880eb09fe3";
block_td_uid_8_5c4880eb09fe3.atts = '{"category_id":"18815","limit":"3","tdc_css":"","separator":"","custom_title":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_5c4880eb09fe3_rand","tdc_css_class":"td_uid_8_5c4880eb09fe3_rand","tdc_css_class_style":"td_uid_8_5c4880eb09fe3_rand_style"}';
block_td_uid_8_5c4880eb09fe3.td_column_number = "3";
block_td_uid_8_5c4880eb09fe3.block_type = "td_block_2";
block_td_uid_8_5c4880eb09fe3.post_count = "3";
block_td_uid_8_5c4880eb09fe3.found_posts = "55";
block_td_uid_8_5c4880eb09fe3.header_color = "";
block_td_uid_8_5c4880eb09fe3.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c4880eb09fe3.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_8_5c4880eb09fe3);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5c4880eb09fe3 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/lagenzia-dei-bugiardi-recensione/" rel="bookmark" class="td-image-wrap" title="L&#8217;agenzia dei bugiardi, la recensione del film"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/L_agenzia_dei_bugiardi_recensione-324x160.jpeg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/L_agenzia_dei_bugiardi_recensione-324x160.jpeg 324w, http://www.play4movie.com/wp-content/uploads/2019/01/L_agenzia_dei_bugiardi_recensione-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="L&#8217;agenzia dei bugiardi, la recensione del film"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/lagenzia-dei-bugiardi-recensione/" rel="bookmark" title="L&#8217;agenzia dei bugiardi, la recensione del film">L&#8217;agenzia dei bugiardi, la recensione del film</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T11:17:16+00:00" >15 gennaio 2019</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/lagenzia-dei-bugiardi-recensione/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                L&#039;agenzia dei bugiardi è il remake italiano di Alibi.com, commedia francese di e con Philippe Lacheau che in patria ha portato al cinema quasi...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/attenti-al-gorilla-recensione-film/" rel="bookmark" class="td-image-wrap" title="Attenti al gorilla: la recensione del film con Frank Matano"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Attenti_al_gorilla_recensione-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Attenti_al_gorilla_recensione-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2019/01/Attenti_al_gorilla_recensione-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Attenti al gorilla recensione" title="Attenti al gorilla: la recensione del film con Frank Matano"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/attenti-al-gorilla-recensione-film/" rel="bookmark" title="Attenti al gorilla: la recensione del film con Frank Matano">Attenti al gorilla: la recensione del film con Frank Matano</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T20:58:29+00:00" >8 gennaio 2019</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/attenti-al-gorilla-recensione-film/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Darwin si sbagliava: non è l’uomo a discendere dalla scimmia, ma la scimmia a discendere dall’uomo. Poggiando su questo curioso presupposto, Attenti al gorilla...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/recensioni/non-ci-resta-che-il-crimine-recensione/" rel="bookmark" class="td-image-wrap" title="Non ci resta che il crimine, la recensione del film di Massimiliano Bruno"><img width="324" height="160" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Non-ci-resta-che-il-crimine_recensione-324x160.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Non-ci-resta-che-il-crimine_recensione-324x160.jpg 324w, http://www.play4movie.com/wp-content/uploads/2019/01/Non-ci-resta-che-il-crimine_recensione-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Non ci resta che il crimine recensione" title="Non ci resta che il crimine, la recensione del film di Massimiliano Bruno"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/recensioni/non-ci-resta-che-il-crimine-recensione/" rel="bookmark" title="Non ci resta che il crimine, la recensione del film di Massimiliano Bruno">Non ci resta che il crimine, la recensione del film di...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.play4movie.com/author/alessandro/">Alessandro Zoppo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-07T23:29:29+00:00" >7 gennaio 2019</time></span>                <div class="td-module-comments"><a href="http://www.play4movie.com/recensioni/non-ci-resta-che-il-crimine-recensione/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Non ci resta che il crimine perché non ci resta che piangere. Citando Troisi e Benigni ai tempi della crisi, Massimiliano Bruno si insinua...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_14 td_uid_9_5c4880eb11ba8_rand td-pb-full-cell td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_9_5c4880eb11ba8" ><script>var block_td_uid_9_5c4880eb11ba8 = new tdBlock();
block_td_uid_9_5c4880eb11ba8.id = "td_uid_9_5c4880eb11ba8";
block_td_uid_9_5c4880eb11ba8.atts = '{"custom_title":"ULTIMI TRAILER","custom_url":"http:\/\/www.play4movie.com\/trailer-ita\/","category_id":"9065","limit":"6","separator":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_reset":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_reset":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_reset":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5c4880eb11ba8_rand","tdc_css_class":"td_uid_9_5c4880eb11ba8_rand","tdc_css_class_style":"td_uid_9_5c4880eb11ba8_rand_style"}';
block_td_uid_9_5c4880eb11ba8.td_column_number = "3";
block_td_uid_9_5c4880eb11ba8.block_type = "td_block_14";
block_td_uid_9_5c4880eb11ba8.post_count = "6";
block_td_uid_9_5c4880eb11ba8.found_posts = "689";
block_td_uid_9_5c4880eb11ba8.header_color = "";
block_td_uid_9_5c4880eb11ba8.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c4880eb11ba8.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_9_5c4880eb11ba8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.play4movie.com/trailer-ita/" class="td-pulldown-size">ULTIMI TRAILER</a></h4></div><div id=td_uid_9_5c4880eb11ba8 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/bird-box-trailer-film-netflix/" rel="bookmark" class="td-image-wrap" title="Bird Box, il trailer del film mostra un futuro oscuro"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Bird_Box_trailer-356x220.jpg" alt="Bird Box trailer" title="Bird Box, il trailer del film mostra un futuro oscuro"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/bird-box-trailer-film-netflix/" rel="bookmark" title="Bird Box, il trailer del film mostra un futuro oscuro">Bird Box, il trailer del film mostra un futuro oscuro</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-21T18:48:19+00:00" >21 dicembre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/il-primo-re-trailer-ufficiale/" rel="bookmark" class="td-image-wrap" title="Il primo re, il trailer ufficiale: ecco Romolo e Remo in azione"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/11/Il_primo_re_trailer-356x220.jpg" alt="Il primo re trailer ufficiale" title="Il primo re, il trailer ufficiale: ecco Romolo e Remo in azione"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/il-primo-re-trailer-ufficiale/" rel="bookmark" title="Il primo re, il trailer ufficiale: ecco Romolo e Remo in azione">Il primo re, il trailer ufficiale: ecco Romolo e Remo in azione</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T15:26:01+00:00" >18 dicembre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/after-teaser-trailer-italiano/" rel="bookmark" class="td-image-wrap" title="After, il teaser trailer italiano del 50 sfumature per teenager"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/After_teaser_trailer_italiano-356x220.png" alt="After teaser trailer italiano" title="After, il teaser trailer italiano del 50 sfumature per teenager"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/after-teaser-trailer-italiano/" rel="bookmark" title="After, il teaser trailer italiano del 50 sfumature per teenager">After, il teaser trailer italiano del 50 sfumature per teenager</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-16T11:29:41+00:00" >16 dicembre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/remi-trailer-italiano/" rel="bookmark" class="td-image-wrap" title="Remi, il trailer italiano è poesia pura"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Remi_trailer_italiano-356x220.jpg" alt="Remi trailer italiano online" title="Remi, il trailer italiano è poesia pura"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/remi-trailer-italiano/" rel="bookmark" title="Remi, il trailer italiano è poesia pura">Remi, il trailer italiano è poesia pura</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T17:43:00+00:00" >14 dicembre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/copperman-trailer-film-argentero/" rel="bookmark" class="td-image-wrap" title="Copperman, il trailer del cinecomic di Eros Puglielli"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Copperman_trailer-356x220.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2018/12/Copperman_trailer-356x220.jpg 356w, http://www.play4movie.com/wp-content/uploads/2018/12/Copperman_trailer-300x184.jpg 300w" sizes="(max-width: 356px) 100vw, 356px" alt="Copperman trailer" title="Copperman, il trailer del cinecomic di Eros Puglielli"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/copperman-trailer-film-argentero/" rel="bookmark" title="Copperman, il trailer del cinecomic di Eros Puglielli">Copperman, il trailer del cinecomic di Eros Puglielli</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T09:40:26+00:00" >14 dicembre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.play4movie.com/trailer-ita/moschettieri-del-re-trailer-ufficiale/" rel="bookmark" class="td-image-wrap" title="Moschettieri del Re, il trailer del film con Favino D&#8217;Artagnan"><img width="356" height="220" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2018/12/Moschettieri_del_Re_trailer-356x220.jpg" alt="Moschettieri del Re trailer" title="Moschettieri del Re, il trailer del film con Favino D&#8217;Artagnan"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.play4movie.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/trailer-ita/moschettieri-del-re-trailer-ufficiale/" rel="bookmark" title="Moschettieri del Re, il trailer del film con Favino D&#8217;Artagnan">Moschettieri del Re, il trailer del film con Favino D&#8217;Artagnan</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.play4movie.com/author/giovanni/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T18:53:51+00:00" >11 dicembre 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_uid_10_5c4880eb1dc99_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_10_5c4880eb1dc99" ><script>var block_td_uid_10_5c4880eb1dc99 = new tdBlock();
block_td_uid_10_5c4880eb1dc99.id = "td_uid_10_5c4880eb1dc99";
block_td_uid_10_5c4880eb1dc99.atts = '{"custom_title":"ARTICOLI PI\u00da LETTI","category_ids":"-212, -9785, -9993, -2377","limit":"10","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5c4880eb1dc99_rand","tdc_css_class":"td_uid_10_5c4880eb1dc99_rand","tdc_css_class_style":"td_uid_10_5c4880eb1dc99_rand_style"}';
block_td_uid_10_5c4880eb1dc99.td_column_number = "3";
block_td_uid_10_5c4880eb1dc99.block_type = "td_block_15";
block_td_uid_10_5c4880eb1dc99.post_count = "10";
block_td_uid_10_5c4880eb1dc99.found_posts = "16310";
block_td_uid_10_5c4880eb1dc99.header_color = "";
block_td_uid_10_5c4880eb1dc99.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c4880eb1dc99.max_num_pages = "1631";
tdBlocksArray.push(block_td_uid_10_5c4880eb1dc99);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI PIÚ LETTI</span></h4></div><div id=td_uid_10_5c4880eb1dc99 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/" rel="bookmark" class="td-image-wrap" title="Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi voti&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2019/01/corona-contro-salvini-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="corona contro salvini" title="Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi voti&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/" rel="bookmark" title="Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i suoi voti&#8221;">Corona contro Salvini: &#8220;Se mi candidassi io prenderei 100 volte i...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/news-cinema/oscar-2019-nomination/" rel="bookmark" class="td-image-wrap" title="Oscar 2019: ecco tutte le nomination"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Roma-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Roma-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2019/01/Roma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar 2019 nomination" title="Oscar 2019: ecco tutte le nomination"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/news-cinema/oscar-2019-nomination/" rel="bookmark" title="Oscar 2019: ecco tutte le nomination">Oscar 2019: ecco tutte le nomination</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/critiche-ad-adrian/" rel="bookmark" class="td-image-wrap" title="Le critiche ad Adrian: cos&#8217;è che non è piaciuto della serie su Celentano?"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/critiche-ad-adrian-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/critiche-ad-adrian-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2019/01/critiche-ad-adrian-300x205.png 300w, http://www.play4movie.com/wp-content/uploads/2019/01/critiche-ad-adrian-768x525.png 768w, http://www.play4movie.com/wp-content/uploads/2019/01/critiche-ad-adrian-1024x699.png 1024w, http://www.play4movie.com/wp-content/uploads/2019/01/critiche-ad-adrian-100x70.png 100w, http://www.play4movie.com/wp-content/uploads/2019/01/critiche-ad-adrian-696x475.png 696w, http://www.play4movie.com/wp-content/uploads/2019/01/critiche-ad-adrian-615x420.png 615w, http://www.play4movie.com/wp-content/uploads/2019/01/critiche-ad-adrian.png 1060w" sizes="(max-width: 218px) 100vw, 218px" alt="critiche ad adrian" title="Le critiche ad Adrian: cos&#8217;è che non è piaciuto della serie su Celentano?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/critiche-ad-adrian/" rel="bookmark" title="Le critiche ad Adrian: cos&#8217;è che non è piaciuto della serie su Celentano?">Le critiche ad Adrian: cos&#8217;è che non è piaciuto della serie...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/lino-banfi-in-commissione-unesco/" rel="bookmark" class="td-image-wrap" title="Lino Banfi in commissione Unesco: &#8220;Porterò il sorriso ovunque&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Lino_Banfi_in_commissione_Unesco-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Lino_Banfi_in_commissione_Unesco-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2019/01/Lino_Banfi_in_commissione_Unesco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lino Banfi in commissione Unesco" title="Lino Banfi in commissione Unesco: &#8220;Porterò il sorriso ovunque&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/lino-banfi-in-commissione-unesco/" rel="bookmark" title="Lino Banfi in commissione Unesco: &#8220;Porterò il sorriso ovunque&#8221;">Lino Banfi in commissione Unesco: &#8220;Porterò il sorriso ovunque&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/vladimir-luxuria-alla-lavagna-polemiche/" rel="bookmark" class="td-image-wrap" title="Vladimir Luxuria parla di diversità ai bimbi: Alla lavagna spacca il governo"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Vladimir_Luxuria-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Vladimir_Luxuria-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2019/01/Vladimir_Luxuria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vladimir Luxuria Alla lavagna" title="Vladimir Luxuria parla di diversità ai bimbi: Alla lavagna spacca il governo"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/vladimir-luxuria-alla-lavagna-polemiche/" rel="bookmark" title="Vladimir Luxuria parla di diversità ai bimbi: Alla lavagna spacca il governo">Vladimir Luxuria parla di diversità ai bimbi: Alla lavagna spacca il...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/heather-parisi-contro-lorella-cuccarini/" rel="bookmark" class="td-image-wrap" title="Heather Parisi contro Lorella Cuccarini"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/heather-parisi-contro-lorella-cuccarini-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/heather-parisi-contro-lorella-cuccarini-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2019/01/heather-parisi-contro-lorella-cuccarini-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="heather parisi contro lorella cuccarini" title="Heather Parisi contro Lorella Cuccarini"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/heather-parisi-contro-lorella-cuccarini/" rel="bookmark" title="Heather Parisi contro Lorella Cuccarini">Heather Parisi contro Lorella Cuccarini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/bellezza-e-salute/elena-sofia-ricci-su-eta-e-chirurgia-plastica/" rel="bookmark" class="td-image-wrap" title="Elena Sofia Ricci su età e chirurgia plastica: &#8220;Non voglio diventare un muppet&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Elena_Sofia_Ricci-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Elena_Sofia_Ricci-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2019/01/Elena_Sofia_Ricci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Elena Sofia Ricci su età e chirurgia plastica" title="Elena Sofia Ricci su età e chirurgia plastica: &#8220;Non voglio diventare un muppet&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/bellezza-e-salute/elena-sofia-ricci-su-eta-e-chirurgia-plastica/" rel="bookmark" title="Elena Sofia Ricci su età e chirurgia plastica: &#8220;Non voglio diventare un muppet&#8221;">Elena Sofia Ricci su età e chirurgia plastica: &#8220;Non voglio diventare...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/quanto-guadagna-claudio-baglioni/" rel="bookmark" class="td-image-wrap" title="Quanto guadagna Claudio Baglioni dal Festival di Sanremo"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/claudio-baglioni-contro-il-governo-1-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/claudio-baglioni-contro-il-governo-1-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2019/01/claudio-baglioni-contro-il-governo-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="claudio baglioni contro il governo" title="Quanto guadagna Claudio Baglioni dal Festival di Sanremo"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/quanto-guadagna-claudio-baglioni/" rel="bookmark" title="Quanto guadagna Claudio Baglioni dal Festival di Sanremo">Quanto guadagna Claudio Baglioni dal Festival di Sanremo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/film-programmazione/nuovi-film-al-cinema-dal-17-gennaio-2019/" rel="bookmark" class="td-image-wrap" title="I nuovi film al cinema dal 17 gennaio: ecco tutti i titoli in sala"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/Nuovi_film_al_cinema_dal_17_gennaio-218x150.jpg" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/Nuovi_film_al_cinema_dal_17_gennaio-218x150.jpg 218w, http://www.play4movie.com/wp-content/uploads/2019/01/Nuovi_film_al_cinema_dal_17_gennaio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nuovi film al cinema dal 17 gennaio" title="I nuovi film al cinema dal 17 gennaio: ecco tutti i titoli in sala"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/film-programmazione/nuovi-film-al-cinema-dal-17-gennaio-2019/" rel="bookmark" title="I nuovi film al cinema dal 17 gennaio: ecco tutti i titoli in sala">I nuovi film al cinema dal 17 gennaio: ecco tutti i...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.play4movie.com/tv-e-spettacolo/polemica-sullo-spot-di-adrian/" rel="bookmark" class="td-image-wrap" title="Polemica sullo spot di Adrian, la serie animata su Adriano Celentano"><img width="218" height="150" class="entry-thumb" src="http://www.play4movie.com/wp-content/uploads/2019/01/spot-di-adrian-218x150.png" srcset="http://www.play4movie.com/wp-content/uploads/2019/01/spot-di-adrian-218x150.png 218w, http://www.play4movie.com/wp-content/uploads/2019/01/spot-di-adrian-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="spot di adrian" title="Polemica sullo spot di Adrian, la serie animata su Adriano Celentano"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.play4movie.com/tv-e-spettacolo/polemica-sullo-spot-di-adrian/" rel="bookmark" title="Polemica sullo spot di Adrian, la serie animata su Adriano Celentano">Polemica sullo spot di Adrian, la serie animata su Adriano Celentano</a></h3>
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="clearfix"></div></div></div></div></div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">65</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Fcorona-contro-salvini%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Corona%20contro%20Salvini%3A%20%22Se%20mi%20candidassi%20io%20prenderei%20100%20volte%20i%20suoi%20voti%22&url=http://www.play4movie.com/tv-e-spettacolo/corona-contro-salvini/" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3-->	</div>



</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5c4880eb2c9d7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width: 800px) { .td-menu-background { display:none; } }


.iosSlider-col-3 .entry-title {
    font-size:32px;
    line-height: 58px;
}
</style>

<link rel='stylesheet' id='basecss-css'  href='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.play4movie.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Post Consent Page\":\"http:\\\/\\\/www.play4movie.com\\\/GDPR\\\/\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"4Entertainment s.r.l.\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/comment-reply.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.play4movie.com\/tv-e-spettacolo\/corona-contro-salvini\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.12'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=436228619916527&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.play4movie.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.13 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="http://www.play4movie.com/normativa-sulla-privacy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
					<center>
						<div class="textwidget"></div>
					<div class="textwidget"><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1638479879613188');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1638479879613188&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</div>
					<div class="textwidget"><script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=TRO-play4moviecom&NODW=yes" async="async"></script></div>
					</center>
		

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bpUg0Kkj4cehx"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bpUg0Kkj4cehx.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/946 objects using memcached
Page Caching using memcached 
Database Caching using memcached

Served from: www.play4movie.com @ 2019-01-23 15:57:47 by W3 Total Cache
-->