<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Gina Lollobrigida violentata da un giocatore della Lazio</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.play4movie.com/xmlrpc.php" />
    
<!-- Open Graph Meta Tags generated by MashShare 3.4.9 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Gina Lollobrigida violentata da un giocatore della Lazio" />
<meta property="og:description" content="&quot;La stanza era bianca ed asettica e odorava di disinfettante. Io ero nuda su un gelido letto operatorio, sotto gli occhi dei chirurghi, dei fotografi e di gente curiosa. Mi osservavano impassibili, mi scrutavano muti." />
<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2018/05/gina-lollobrigida-violentata.png" />
<meta property="og:url" content="http://www.play4movie.com/tv-e-spettacolo/gina-lollobrigida-violentata/" />
<meta property="og:site_name" content="Play4movie" />
<meta property="article:publisher" content="https://www.facebook.com/Play4movie" />
<meta property="article:published_time" content="2018-05-03T21:08:18+00:00" />
<meta property="article:modified_time" content="2018-05-03T21:32:23+00:00" />
<meta property="og:updated_time" content="2018-05-03T21:32:23+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.9 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.9 - https://www.mashshare.net -->
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="402" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Gina Lollobrigida violentata da un giocatore della Lazio">
<meta name="twitter:description" content="&quot;La stanza era bianca ed asettica e odorava di disinfettante. Io ero nuda su un gelido letto operatorio, sotto gli occhi dei chirurghi, dei fotografi e di gente curiosa. Mi osservavano impassibili, mi scrutavano muti.">
<meta name="twitter:image" content="http://www.play4movie.com/wp-content/uploads/2018/05/gina-lollobrigida-violentata.png">
<!-- Twitter Card generated by MashShare 3.4.9 - https://www.mashshare.net -->

<meta property="og:image" content="http://www.play4movie.com/wp-content/uploads/2018/05/gina-lollobrigida-violentata.png" />
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gina Lollobrigida violentata da un giocatore della Lazio: il tremendo racconto dell&#039;attrice che spiazza la rete e i suoi fan"/>
<link rel="canonical" href="http://www.play4movie.com/tv-e-spettacolo/gina-lollobrigida-violentata/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.play4movie.com\/","name":"Play4Movie","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.play4movie.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed" href="http://www.play4movie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Feed dei commenti" href="http://www.play4movie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Play4movie &raquo; Gina Lollobrigida violentata da un giocatore della Lazio Feed dei commenti" href="http://www.play4movie.com/tv-e-spettacolo/gina-lollobrigida-violentata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.play4movie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.play4movie.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.10' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 300px;
  height: 300px;
  text-decoration: none;
}
.crp_related img {
  max-width: 300px;
  margin: auto;
}
.crp_related .crp_title {
  width: 300px;
}
                
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 10px;
        }@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.play4movie.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"12","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.play4movie.com\/tv-e-spettacolo\/gina-lollobrigida-violentata\/","title":"Gina+Lollobrigida+violentata+da+un+giocatore+della+Lazio","image":"http:\/\/www.play4movie.com\/wp-content\/uploads\/2018\/05\/gina-lollobrigida-violentata.png","desc":"\"La stanza era bianca ed asettica e odorava di disinfettante. Io ero nuda su un gelido letto operatorio, sotto gli occhi dei chirurghi, dei fotografi e di gente curiosa. Mi osservavano impassibili, mi scrutavano muti. \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.9'></script>
<link rel='https://api.w.org/' href='http://www.play4movie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.play4movie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.play4movie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://www.play4movie.com/?p=179116' />
<link rel="alternate" type="application/json+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Fgina-lollobrigida-violentata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.play4movie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Fgina-lollobrigida-violentata%2F&#038;format=xml" />
<meta property="fb:app_id" content="436228619916527"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.play4movie.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18734325-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.play4movie.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/tv-e-spettacolo/",
                                "name": "TV e Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.play4movie.com/tv-e-spettacolo/gina-lollobrigida-violentata/",
                                "name": "Gina Lollobrigida violentata da un giocatore della Lazio"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <meta name="EdBlankInTitle" content="- Play4Movie">
<!-- DFP javascript -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    // desktop
    googletag.defineSlot('/60218860/Play4movie_Bottom_dx', [[300, 600], [300, 250]], 'div-gpt-ad-1475254589444-0').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Footer', [728, 90], 'div-gpt-ad-1475254589444-1').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Leaderboard', [970, 90], 'div-gpt-ad-1475254589444-2').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Top_dx', [[250, 250], [300, 600], [300, 250]], 'div-gpt-ad-1475254589444-3').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Video_bottom', [480, 320], 'div-gpt-ad-1475254589444-4').addService(googletag.pubads());

    // mobile
    googletag.defineSlot('/60218860/Play4movie_Mobile_Inner_Article', [[480, 320], [300, 250], [300, 100], [320, 480], [336, 280], [300, 50], [300, 75], [320, 50], [468, 60]], 'div-gpt-ad-1476715073928-0').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Leaderboard_M', [[300, 250], [300, 100], [320, 480], [300, 50], [300, 75], [320, 50]], 'div-gpt-ad-1476715073928-1').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Mobile_Bottom_Article', [[480, 320], [468, 60], [300, 250], [300, 75], [336, 280], [320, 50], [320, 480], [300, 50], [300, 100]], 'div-gpt-ad-1476095704485-0').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Mobile_Footer', [[480, 320], [468, 60], [300, 250], [300, 75], [336, 280], [320, 50], [320, 480], [300, 50], [300, 100]], 'div-gpt-ad-1476095704485-1').addService(googletag.pubads());
    googletag.defineSlot('/60218860/Play4movie_Mobile_Header', [[480, 320], [468, 60], [300, 250], [300, 75], [336, 280], [320, 50], [320, 480], [300, 50], [300, 100]], 'div-gpt-ad-1476095704485-2').addService(googletag.pubads());



    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
	<!-- DFP javascript -->
	<!-- publy -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11115");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>




	<!-- /publy -->
</head>

<body class="post-template-default single single-post postid-179116 single-format-standard gina-lollobrigida-violentata global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-header-container"><ul id="menu-top-header" class="td-mobile-main-menu"><li id="menu-item-126706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li id="menu-item-155412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-151324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li id="menu-item-113979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113979"><a href="http://www.play4movie.com/fashion/">Fashion</a></li>
<li id="menu-item-113980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113980"><a href="http://www.play4movie.com/bellezza-e-salute/">Bellezza e Salute</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.play4movie.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, maggio 3, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-due" class="top-header-menu"><li id="menu-item-139254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139254"><a href="http://www.play4movie.com/la-redazione/">La Redazione</a></li>
<li id="menu-item-139253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139253"><a href="http://www.play4movie.com/normativa-sulla-privacy/">Normativa sulla privacy e Cookie Policy</a></li>
<li id="menu-item-159848" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159848"><a href="http://www.play4movie.com/condizioni-duso/">Condizioni d’uso</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://www.play4movie.com/">
                <img src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
                <span class="td-visual-hidden">Play4movie</span>
            </a>
                        </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.play4movie.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.play4movie.com/">
			<img class="td-retina-data" data-retina="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.play4movie.com/">
			<img src="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-header-container"><ul id="menu-top-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-126706"><a href="http://www.play4movie.com/news-cinema/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-155412"><a href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151324"><a href="http://www.play4movie.com/trailer/">TRAILER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113979"><a href="http://www.play4movie.com/fashion/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113980"><a href="http://www.play4movie.com/bellezza-e-salute/">Bellezza e Salute</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-179116" class="post-179116 post type-post status-publish format-standard has-post-thumbnail hentry category-tv-e-spettacolo" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.play4movie.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in TV e Spettacolo" class="entry-crumb" href="http://www.play4movie.com/tv-e-spettacolo/">TV e Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gina Lollobrigida violentata da un giocatore della Lazio</span></div></div>

                        
					<center>
						<div class="textwidget"><!-- PUBLY MASTHEAD -->
<div id="publy-phb-11114"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("11114"); });</script></div>
					</center>
		
                        <header class="td-post-title">
                            <h1 class="entry-title">Gina Lollobrigida violentata da un giocatore della Lazio</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.play4movie.com/author/marta/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-05-03T21:08:18+00:00" >3 maggio 2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->
<!--  -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
									<div class="textwidget"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div>
					<div class="textwidget"><!-- Mediamatic | Masterhead - 650x310 | 402 & 401 -->
<div id='sy_96789' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:402});
  	mmTag.push({mmSetWeight:352});
  	mmTag.push({mmSetHeight:198});
  	} else {
	mmTag.push({mmSetPubId:401});
  	mmTag.push({mmSetWeight:650});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_96789'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
					        

        <div class="td-post-content">
            
             <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">12</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Fgina-lollobrigida-violentata%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Gina%20Lollobrigida%20violentata%20da%20un%20giocatore%20della%20Lazio&url=http://www.play4movie.com/tv-e-spettacolo/gina-lollobrigida-violentata/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.9--><p>&#8220;<em>La stanza era bianca ed asettica e odorava di disinfettante. Io ero nuda su un gelido letto operatorio, sotto gli occhi dei chirurghi, dei fotografi e di gente curiosa. Mi osservavano impassibili, mi scrutavano muti. Mi vergognavo da morire e avevo paura, ma ero impotente: non riuscivo a muovermi, a coprirmi, ad urlare &#8211;</em> inizia così il racconto di <strong>Gina Lollobrigida violentata</strong>. Un episodio che nessuno conosceva e che è venuto fuori per la prima volta durante un&#8217;intervista a Libero<em> &#8211; </em><em>Questo sogno mi ha perseguitata ogni notte per decenni</em>&#8220;.</p>			<div class="textwidget"><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7879");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a7498b47&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7879&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7498b47' border='0' alt='' /></a></noscript></div>
		
<h2>Gina Lollobrigida violentata: il racconto shock</h2>
<p>90 anni, una carriera leggendaria e oggi una donna spaventata, con gli occhi pieni di lacrime: è così che la definisce la giornalista che la intervista. Il suo racconto si riferisce ai suoi 18 anni, fiore di giovinezza, quando studiava all&#8217;Accademia di Belle Arti: sulla sua strada un affascinante calciatore della Lazio, lei si innamora ma poi scopre che è fidanzata:  «<em>Per dignità decisi di chiudere subito quella storia non appena lo seppi, nonostante i miei sentimenti fossero forti</em>».</p>
<p><img data-attachment-id="179117" data-permalink="http://www.play4movie.com/tv-e-spettacolo/gina-lollobrigida-violentata/attachment/gina-lollobrigida-violentata-2/" data-orig-file="http://www.play4movie.com/wp-content/uploads/2018/05/gina-lollobrigida-violentata.png" data-orig-size="652,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gina lollobrigida violentata" data-image-description="" data-medium-file="http://www.play4movie.com/wp-content/uploads/2018/05/gina-lollobrigida-violentata-300x185.png" data-large-file="http://www.play4movie.com/wp-content/uploads/2018/05/gina-lollobrigida-violentata.png" class="alignnone size-full wp-image-179117" src="http://www.play4movie.com/wp-content/uploads/2018/05/gina-lollobrigida-violentata.png" alt="gina lollobrigida violentata" width="652" height="402" srcset="http://www.play4movie.com/wp-content/uploads/2018/05/gina-lollobrigida-violentata.png 652w, http://www.play4movie.com/wp-content/uploads/2018/05/gina-lollobrigida-violentata-300x185.png 300w, http://www.play4movie.com/wp-content/uploads/2018/05/gina-lollobrigida-violentata-356x220.png 356w" sizes="(max-width: 652px) 100vw, 652px" /></p>
<p>È finita, Gina va avanti: lui la invita ad una festa tempo dopo, in mezzo a tanti amici. Lei accetta l&#8217;invito, si presenta alle 20.00 ma, sorprendentemente, non trova nessuno: da lì inizia l&#8217;oblio, i ricordi si fanno confusi, un&#8217;oscurità inghiotte i pensieri. All&#8217;improvviso è lì, stesa, senza vestiti, non sa cos&#8217;è successo. Lui le dice che va tutto bene, che l&#8217;ha rimessa a letto, ma qualcosa non quadra:  «<em>Restai frastornata per diversi giorni. Piano piano iniziai a realizzare che quella sera ero stata violentata. Ma era un pensiero che cercavo di ignorare. Volli dimenticare. Per andare avanti. Ero vergine</em>».</p>
<p>Il racconto di Gina Lollobrigida violentata prosegue un anno dopo, quando incontra di nuovo il calciatore ad un&#8217;altra festa «<em>In questa occasione, decise di rivelarmelo: aveva abusato di me. Restai sconvolta non solo da quella verità, di cui dentro di me ero sempre stata cosciente, ma dalla cattiveria di quell’uomo, di cui ero anche stata innamorata un tempo. Questa vergogna me la sono portata dietro come un bagaglio pesante. Mi sentivo distrutta e mi sposai in fretta con quello che fu mio marito per superare il trauma, non per amore</em>».ù</p>			<div class="textwidget"><!-- inner2 --></div>
		
<h3>L&#8217;opinione della Lollobrigida sugli abusi nel mondo dello spettacolo</h3>
<p>Rispetto alla delicata questione del <a title="#MeToo" href="http://www.play4movie.com/news-cinema/luca-barbareschi-difende-brizzi-metoo-branco-mentecatti/" target="_blank" rel="noopener noreferrer">#MeToo</a> l&#8217;attrice sintetizza così: &#8220;È<em> necessario distinguere lo stupro o la molestia dalla proposta indecente fatta sotto la promessa di un beneficio e  che purtroppo in molte accettano. A me è capitato di ricevere questo tipo di offerte, le ho declinate anche in modo brusco, non mi sono mai sentita vittima degli uomini che hanno provato a portarmi a letto. La violenza s3ssuale è ben altra cosa. Da quella non ci si può sottrarre. Viene subita. Senza scampo. Quel senso di vergogna non può essere lavato via. E questo è il dramma della mia vita</em>», conclude Gina</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">12</div><span class="mashsb-sharetext">CONDIVISI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-shadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Fgina-lollobrigida-violentata%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Gina%20Lollobrigida%20violentata%20da%20un%20giocatore%20della%20Lazio&url=http://www.play4movie.com/tv-e-spettacolo/gina-lollobrigida-violentata/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.9--><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5aeb714b2d179_rand td_block_template_1"><div id="publy-phb-12278"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("12278"); });</script></div></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                															<div class="textwidget"><div id="publy-phb-12278"></div> 

<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("12278"); });</script> </div>
					<div class="textwidget"><!-- PUBLY NATIVE PLUS -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7857");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=acdeafe8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=7857&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acdeafe8' border='0' alt='' /></a></noscript></div>
					<div class="textwidget"><script async="async" src="//epeex.com/related/service/widget/epeex/?ac=play4movie&ch=1" language="javascript"></script></div>
									                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.play4movie.com/tv-e-spettacolo/gina-lollobrigida-violentata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="author-box-wrap"><a href="http://www.play4movie.com/author/marta/"><img alt='' src='http://1.gravatar.com/avatar/79b20e79a1791b1c5316fdbeaad349e6?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/79b20e79a1791b1c5316fdbeaad349e6?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.play4movie.com/author/marta/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2018-05-03T21:08:18+00:00"><meta itemprop="dateModified" content="2018-05-03T21:32:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.play4movie.com/tv-e-spettacolo/gina-lollobrigida-violentata/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2015/09/272x90.png"></span><meta itemprop="name" content="Play4movie"></span><meta itemprop="headline " content="Gina Lollobrigida violentata da un giocatore della Lazio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.play4movie.com/wp-content/uploads/2018/05/gina-lollobrigida-violentata.png"><meta itemprop="width" content="652"><meta itemprop="height" content="402"></span>        </footer>

    
				    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="http://www.play4movie.com/tv-e-spettacolo/gina-lollobrigida-violentata/" data-numposts="10" data-width="650" data-colorscheme="light"></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    					<!-- sidebar standard desktop -->
														<div class="textwidget"><!-- PUBLY TOP RIGHT -->
<div id="publy-phb-11113"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("11113"); });</script></div>
		<h4 class="block-title"><span>Articoli simili a:  Gina Lollobrigida violentata da un giocatore della Lazio</span></h4><div class="crp_related_widget"><ul class="crp_list"><li class="crp_element"><a href="http://www.play4movie.com/bellezza-e-salute/gina-lollobrigida-ricoverata/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2017/01/Schermata-01-2457759-alle-18.48.45-300x164.png" alt="Gina Lollobrigida ricoverata: le sue condizioni preoccupano" title="Gina Lollobrigida ricoverata: le sue condizioni preoccupano" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Gina Lollobrigida ricoverata: le sue condizioni preoccupano</span></a><span class="crp_excerpt"> Secondo quanto riporta Il Messaggero, le condizioni di Gina Lollobrigida ricoverata&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/cinema-gossip/gina-lollobrigida-parla-di-molestie/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/07/gl-300x200.jpg" alt="Gina Lollobrigida parla di molestie" title="Gina Lollobrigida parla di molestie" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Gina Lollobrigida parla di molestie</span></a><span class="crp_excerpt"> C'è chi dice che  Asia Argento e il caso Weinstein abbiano&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/cinema-gossip/gina-lollobrigida-sposata-con-javier/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/10/gina-lollo-300x180.png" alt="Gina Lollobrigida sposata con Javier: &#8220;L&#8217;ho scoperto mesi dopo&#8221;" title="Gina Lollobrigida sposata con Javier: &#8220;L&#8217;ho scoperto mesi dopo&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Gina Lollobrigida sposata con Javier: &#8220;L&#8217;ho scoperto mesi&hellip;</span></a><span class="crp_excerpt"> Gina Lollobrigida sposata con Javier senza saperlo; ebbene sì l'icona&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/bellezza-e-salute/gina-lollobrigida-sfida-sophia-loren-90-anni/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2017/07/lollobrigida-loren-300x150.jpg" alt="Gina Lollobrigida sfida Sophia Loren a 90 anni suonati" title="Gina Lollobrigida sfida Sophia Loren a 90 anni suonati" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Gina Lollobrigida sfida Sophia Loren a 90 anni suonati</span></a><span class="crp_excerpt"> In occasione della super festa di compleanno per celebrare i&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/cinema-gossip/javier-rigau-domenica-live/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/11/Schermata-11-2457699-alle-23.49.11-300x152.png" alt="Javier Rigau a Domenica Live: &#8220;Io e Gina Lollobrigida se**o prima di tutto&#8221;" title="Javier Rigau a Domenica Live: &#8220;Io e Gina Lollobrigida se**o prima di tutto&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Javier Rigau a Domenica Live: &#8220;Io e Gina Lollobrigida se**o prima&hellip;</span></a><span class="crp_excerpt"> Javier Rigau a Domenica Live ha replicato alle recenti dichiarazioni&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/cinema-gossip/gina-lollobrigida-javier-rigau/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/10/lollobrig-300x194.png" alt="Gina Lollobrigida contro Javier Rigau: &#8220;Mente, non mi ha mai toccata&#8221;" title="Gina Lollobrigida contro Javier Rigau: &#8220;Mente, non mi ha mai toccata&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Gina Lollobrigida contro Javier Rigau: &#8220;Mente, non mi ha mai&hellip;</span></a><span class="crp_excerpt"> Continua la battaglia legale di Gina Lollobrigida contro Javier Rigau, l'uomo&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/cinema-gossip/gina-lollobrigida-truffata/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/02/Gina_lollo-truffata-300x221.png" alt="Gina Lollobrigida truffata: &#8220;Sposata con l&#8217;inganno&#8221;" title="Gina Lollobrigida truffata: &#8220;Sposata con l&#8217;inganno&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Gina Lollobrigida truffata: &#8220;Sposata con l&#8217;inganno&#8221;</span></a><span class="crp_excerpt"> Gina Lollobrigida truffata da un ex amante; queste le drammatiche&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/tv-e-spettacolo/ilary-blasi-sulle-molestie-nello-showbusiness/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/09/ilary-blasi-300x169.png" alt="Ilary Blasi sulle molestie nello showbusiness: &#8220;Ho più paura dei social&#8221;" title="Ilary Blasi sulle molestie nello showbusiness: &#8220;Ho più paura dei social&#8221;" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Ilary Blasi sulle molestie nello showbusiness: &#8220;Ho più paura dei&hellip;</span></a><span class="crp_excerpt"> Dopo la teoria di Anna Falchi e le confessioni di diverse&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/tv-e-spettacolo/gina-lollobrigida-sfratta-nipote-ex-nuora/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2016/07/gl-300x200.jpg" alt="Gina Lollobrigida sfratta il nipote e l&#8217;ex nuora: ecco perché" title="Gina Lollobrigida sfratta il nipote e l&#8217;ex nuora: ecco perché" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">Gina Lollobrigida sfratta il nipote e l&#8217;ex nuora: ecco perché</span></a><span class="crp_excerpt"> Per il pubblico internazionale è stata per anni la diva&hellip;</span></li><li class="crp_element"><a href="http://www.play4movie.com/cinema-gossip/teoria-di-anna-falchi-sulle-molestie/"    target="_blank" ><img src="http://www.play4movie.com/wp-content/uploads/2017/02/anna-falchi-300x200.jpg" alt="La teoria di Anna Falchi sulle molestie nel mondo del cinema" title="La teoria di Anna Falchi sulle molestie nel mondo del cinema" width="" height="" class="crp_thumb crp_featured" /><span class="crp_title">La teoria di Anna Falchi sulle molestie nel mondo del cinema</span></a><span class="crp_excerpt"> Continuano le storie, gli episodi e le esperienze: dopo la&hellip;</span></li></ul><div class="crp_clear"></div></div>																			<div class="textwidget"><!-- PUBLY RIGHT BOTTOM -->
<div id="publy-phb-11112"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("11112"); });</script></div>
							                                </div>
                            </div>
                                	<div style="clear:both;float:none;padding:2px;">
							        	</div> 
            </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-due-container"><ul id="menu-menu-due-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139254"><a href="http://www.play4movie.com/la-redazione/">La Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139253"><a href="http://www.play4movie.com/normativa-sulla-privacy/">Normativa sulla privacy e Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159848"><a href="http://www.play4movie.com/condizioni-duso/">Condizioni d’uso</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2011-2018 4Entertainment S.r.l.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5aeb714b7b7ee
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media(min-width: 800px) { .td-menu-background { display:none; } }


.iosSlider-col-3 .entry-title {
    font-size:32px;
    line-height: 58px;
}
</style>

<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.play4movie.com/wp-content/plugins/fv-player-vast/css/style.css?ver=0.6.26' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.10' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.play4movie.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.play4movie.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/comment-reply.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.play4movie.com\/tv-e-spettacolo\/gina-lollobrigida-violentata\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.play4movie.com\/wp-admin\/admin-ajax.php","nonce":"08608a0445","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.play4movie.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.play4movie.com%2Ftv-e-spettacolo%2Fgina-lollobrigida-violentata%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.play4movie.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.play4movie.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=436228619916527&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.play4movie.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.play4movie.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'99166860',post:'179116',tz:'2',srv:'www.play4movie.com'} ]);
	_stq.push([ 'clickTrackerInit', '99166860', '179116' ]);
</script>
<!-- Eu Cookie Law 2.13 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="http://www.play4movie.com/normativa-sulla-privacy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
					<center>
			<h4 class="block-title"><span>Pixel di Facebook</span></h4>			<div class="textwidget"><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '341091489736296');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=341091489736296&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
					<div class="textwidget"><script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=TRO-play4moviecom&NODW=yes" async="async"></script></div>
					</center>
		</body>
</html>
